Mailinglist Archive: opensuse-bugs (4747 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

17 May, 2010

17:36 bugzilla_noreply [Bug 566291] zypper: zypper and the sparc
17:37 bugzilla_noreply [Bug 606434] OpenOffice Draw OOO320m21: Layer label not marked as invisible
17:38 bugzilla_noreply [Bug 606434] OpenOffice Draw OOO320m21: Layer label not marked as invisible
17:38 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
17:40 bugzilla_noreply [Bug 599478] gfxboot: font not loaded
17:47 bugzilla_noreply [Bug 605195] kernel NULL pointer dereference: blkif_ioctl+0x2f/0xe0 [xenblk]
17:47 bugzilla_noreply [Bug 605195] kernel NULL pointer dereference: blkif_ioctl+0x2f/0xe0 [xenblk]
17:52 bugzilla_noreply [Bug 606240] mono-devel 2.6.4 lies about it's requirements
17:52 bugzilla_noreply [Bug 604251] Broken mono.pc dependencies
17:52 bugzilla_noreply [Bug 604251] Broken mono.pc dependencies
18:01 bugzilla_noreply [Bug 461206] [kupdateapplet] renders html tags in patch description
18:02 bugzilla_noreply [Bug 479191] kupdateapplet is missing Requires - without them, it does not run
18:02 bugzilla_noreply [Bug 480294] Licence agreement during Flash Player update is very badly formated
18:02 bugzilla_noreply [Bug 480530] [kupdateapplet] does not show up icon in pannel, no chance configuring
18:02 bugzilla_noreply [Bug 490033] satsolver: 3rd party repo crashes rpmmd2solv with memory corruption
18:02 bugzilla_noreply [Bug 480303] multiversion feature doesn't work as expected (kernel patch not satisfied)
18:02 bugzilla_noreply [Bug 483230] Kupdateapplet installing all the available upgrades even if only few selected
18:02 bugzilla_noreply [Bug 501088] [Qt4-Pkg] wants to downgrade my kernel if the multiversion feature is enabled
18:02 bugzilla_noreply [Bug 551613] Segfault attempting 11.1 -> 11.2 upgrade via yast wagon (or SLE11 -> SLE11-SP1)
18:02 bugzilla_noreply [Bug 553244] Internal Server error in registration-module
18:02 bugzilla_noreply [Bug 558813] adding the update repo to stage1 trigger fetchmsttfonts installation to fail
18:02 bugzilla_noreply [Bug 565525] Updates stop working with rpmdb2solv error message
18:02 bugzilla_noreply [Bug 566291] zypper: zypper and the sparc
18:02 bugzilla_noreply [Bug 564239] zypper reports "problem" / "obsolete" when manual install overrides locked repo/package, then doesn't follow given Solution/Instruction
18:03 bugzilla_noreply [Bug 580529] KUpdateApplet spams the screen during online update (KDE4.3.5 update possibly)
18:03 bugzilla_noreply [Bug 606359] OO3 impress 3.2 crash
18:04 bugzilla_noreply [Bug 606359] OO3 impress 3.2 crash
18:12 bugzilla_noreply [Bug 606505] New: Wrong keyboard layout in software search
18:16 bugzilla_noreply [Bug 518397] Messages not showing up in new Groupwise folder
18:17 bugzilla_noreply [Bug 475043] evo-data-server uses 100% cpu
18:53 bugzilla_noreply [Bug 605681] pam_mount seqfault when outlogging
18:58 bugzilla_noreply [Bug 604049] build-compare can't handle meinproc generated files
19:01 bugzilla_noreply [Bug 605681] pam_mount seqfault when outlogging
19:03 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
19:06 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
19:08 bugzilla_noreply [Bug 506721] Skip network check doesn't work.
19:18 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
19:27 bugzilla_noreply [Bug 605681] pam_mount seqfault when outlogging
19:30 bugzilla_noreply [Bug 605856] Screen flickers and gets corrupted during installation, oS 11.3 M6, Intel chipset.
19:31 bugzilla_noreply [Bug 605681] pam_mount seqfault when outlogging
19:36 bugzilla_noreply [Bug 606534] New: Only 4 keyboard layouts possible
19:38 bugzilla_noreply [Bug 547486] Clone installation for auto yast checkbox is disabled
19:47 bugzilla_noreply [Bug 606540] New: Two kernels get installed by default
19:47 bugzilla_noreply [Bug 606534] Only 4 keyboard layouts possible
19:48 bugzilla_noreply [Bug 604049] build-compare can't handle meinproc generated files
19:52 bugzilla_noreply [Bug 606384] zypper - duplicated option solv-cache-dir
19:54 bugzilla_noreply [Bug 604049] build-compare can't handle meinproc generated files
20:04 bugzilla_noreply [Bug 605681] pam_mount seqfault when outlogging
20:05 bugzilla_noreply [Bug 570023] [Perl] Vendor path doesn't take precedence over normal perl one
20:17 bugzilla_noreply [Bug 606231] VUL-1: Spamassassin still uses openwhois tests, a squatted domain.
21:02 bugzilla_noreply [Bug 590968] Reboot freezes with SDHC Card in the Reader
21:09 bugzilla_noreply [Bug 599885] neither dmraid nor mdraid is working for intel software raid (ICH10R)
21:11 bugzilla_noreply [Bug 544507] vmware-toolbox disk shrink function does not work
21:14 bugzilla_noreply [Bug 606372] ssh client prints Host key fingerprint more than once
21:21 bugzilla_noreply [Bug 546183] vinagre: no ssh plugin on x86_64
21:41 bugzilla_noreply [Bug 604095] Standard Ralink driver RT2860 cannot connect to WPA2 networks
21:49 bugzilla_noreply [Bug 606584] New: sigsegv in libcom_err
22:16 bugzilla_noreply [Bug 604095] Standard Ralink driver RT2860 cannot connect to WPA2 networks
22:20 bugzilla_noreply [Bug 604095] Standard Ralink driver RT2860 cannot connect to WPA2 networks
22:42 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
22:43 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
22:54 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
23:08 bugzilla_noreply [Bug 606534] Only 4 keyboard layouts possible

18 May, 2010

00:05 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
00:33 bugzilla_noreply [Bug 606584] sigsegv in libcom_err
00:34 bugzilla_noreply [Bug 606540] Two kernels get installed by default
00:35 bugzilla_noreply [Bug 606505] Wrong keyboard layout in software search
00:45 bugzilla_noreply [Bug 606436] Incorrect VTY charset?
00:51 bugzilla_noreply [Bug 606315] Improving Encrypted drives, Bug 4 (Repairing a system w encrypted partitions)
00:52 bugzilla_noreply [Bug 606312] Improving Encrypted drives, Bug 2 (ISO repo over encrypted partition)
04:48 bugzilla_noreply [Bug 604711] messages: "returned PAC proxy string: direct"
06:41 bugzilla_noreply [Bug 604124] /etc/csh.login prevents setting $PATH within passwordless hostbased authenticated non interactive sessions
07:04 bugzilla_noreply [Bug 603806] Minolta 1250W Printer will not work with any version of ghostscript higher than 8.62.
07:09 bugzilla_noreply [Bug 606540] Two kernels get installed by default
07:13 bugzilla_noreply [Bug 603806] Minolta 1250W Printer will not work with any version of ghostscript higher than 8.62.
07:13 bugzilla_noreply [Bug 600505] cups-drivers contains PPDs which use non-existent filters
07:16 bugzilla_noreply [Bug 606540] Two kernels get installed by default
07:31 bugzilla_noreply [Bug 606661] New: "Network Settings" don't work in YaST
07:36 bugzilla_noreply [Bug 604049] build-compare can't handle meinproc generated files
07:36 bugzilla_noreply [Bug 606336] Bad responsiveness and high CPU load in the time of i/o operations
07:40 bugzilla_noreply [Bug 605245] /usr/lib64/ooo3/program/soffice.bin: corrupted double-linked list
07:40 bugzilla_noreply [Bug 606336] Bad responsiveness and high CPU load in the time of i/o operations
07:44 bugzilla_noreply [Bug 606662] New: canceling "sotware managment" module gives error dialog
07:54 bugzilla_noreply [Bug 601762] radeon [HD 5770] Black screen
07:57 bugzilla_noreply [Bug 421726] Zypper Update/Installation Problems (http 304 while no file at the destination)
07:58 bugzilla_noreply [Bug 606336] Bad responsiveness and high CPU load in the time of i/o operations
08:03 bugzilla_noreply [Bug 337404] obs: detect origin / packager of rpm package
08:05 bugzilla_noreply [Bug 493688] Unexpected output of api.opensuse.org/person/<account>
08:06 bugzilla_noreply [Bug 603657] grub error 25
08:07 bugzilla_noreply [Bug 297239] end user search: derived repos listed before "clean repos"
08:09 bugzilla_noreply [Bug 238313] api runs away
08:12 bugzilla_noreply [Bug 299634] end user search: can't search for rpm provides
08:14 bugzilla_noreply [Bug 370120] rev= is not accepted by api in request's source package
08:15 bugzilla_noreply [Bug 594224] sysconfig: reduce default wait time for unconfigured networks
08:15 bugzilla_noreply [Bug 605799] Can't install any software!!!
08:17 bugzilla_noreply [Bug 283066] rating feedback is broken into two lines
08:19 bugzilla_noreply [Bug 606085] usability: change all yes/no dialogs to action/cancel
08:21 bugzilla_noreply [Bug 606249] changing default umask for new users homedir sets the current umask for ALL users including root
08:23 bugzilla_noreply [Bug 606312] Improving Encrypted drives, Bug 2 (ISO repo over encrypted partition)
08:25 bugzilla_noreply [Bug 591703] Installation not able to detect laptop, laptop pattern not installed
08:39 bugzilla_noreply [Bug 606676] New: Can't link packages in Web frontend
08:39 bugzilla_noreply [Bug 337404] obs: detect origin / packager of rpm package
08:40 bugzilla_noreply [Bug 259977] Web-Frontend doesn't show link for _aggregate
08:42 bugzilla_noreply [Bug 601762] radeon [HD 5770] Black screen
08:58 bugzilla_noreply [Bug 547486] Clone installation for auto yast checkbox is disabled
08:58 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
09:02 bugzilla_noreply [Bug 606312] Improving Encrypted drives, Bug 2 (ISO repo over encrypted partition)
09:04 bugzilla_noreply [Bug 599986] sane-backends 1.0.21 version upgrade
09:07 bugzilla_noreply [Bug 603161] 11.3 / FACTORY ISOs don't boot in FACTORY's kvm
09:09 bugzilla_noreply [Bug 604095] Standard Ralink driver RT2860 cannot connect to WPA2 networks
09:21 bugzilla_noreply [Bug 606085] usability: change all yes/no dialogs to action/cancel
09:23 bugzilla_noreply [Bug 544182] kernel bactrace when quota on ext4
09:24 bugzilla_noreply [Bug 606684] New: skge: martian source: ll header: ff:ff:ff:ff:ff:ff:00:15:0c:bd:bb:81:08:00
09:28 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
09:29 bugzilla_noreply [Bug 606686] New: osc is unable to checkout files with "#" in the filename
09:30 bugzilla_noreply [Bug 606687] New: Package view in Bento
09:34 bugzilla_noreply [Bug 603291] To prevent issues with leases timing out, the network should be shut down when suspending
09:35 bugzilla_noreply [Bug 571344] "init 3" doesn't work
09:38 bugzilla_noreply [Bug 555271] K3b command line defaults for lame
09:41 bugzilla_noreply [Bug 605799] Can't install any software!!!
09:42 bugzilla_noreply [Bug 606505] Wrong keyboard layout in software search
09:43 bugzilla_noreply [Bug 605799] Can't install any software!!!
09:43 bugzilla_noreply [Bug 601587] installation work flow always uses English keyboard layout for input
09:47 bugzilla_noreply [Bug 582519] KDE 3 program icons not appearing in system tray of KDE 4.4 factory
09:47 bugzilla_noreply [Bug 544182] kernel bactrace when quota on ext4
09:51 bugzilla_noreply [Bug 573656] Suspend/hibernate doesn't work from KDE4 when booted into kernel-default
10:05 bugzilla_noreply [Bug 591703] Installation not able to detect laptop, laptop pattern not installed
10:06 bugzilla_noreply [Bug 342580] smart_agetty documentation missing
10:07 bugzilla_noreply [Bug 606584] sigsegv in libcom_err
10:13 bugzilla_noreply [Bug 591703] Installation not able to detect laptop, laptop pattern not installed
10:14 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
10:16 bugzilla_noreply [Bug 606315] Improving Encrypted drives, Bug 4 (Repairing a system w encrypted partitions)
10:23 bugzilla_noreply [Bug 606315] Improving Encrypted drives, Bug 4 (Repairing a system w encrypted partitions)
10:23 bugzilla_noreply [Bug 605829] repodata.xml refers to non-existing files (e.g. repodata/b85ae224e5e0aa5536e0a27e9fe0a063d4e66b15-primary.xml.gz)
10:26 bugzilla_noreply [Bug 604049] build-compare can't handle meinproc generated files
10:28 bugzilla_noreply [Bug 544182] kernel bactrace when quota on ext4
10:35 bugzilla_noreply [Bug 605575] Accentuated characters in packages' summary info aren't corretly displayed
10:35 bugzilla_noreply [Bug 606436] Incorrect VTY charset?
10:37 bugzilla_noreply [Bug 606707] New: Fingerprint reader not working
10:48 bugzilla_noreply [Bug 606661] "Network Settings" don't work in YaST
10:48 bugzilla_noreply [Bug 600576] yast network settings
10:49 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
10:52 bugzilla_noreply [Bug 416360] Wrong system clock after boot
10:54 bugzilla_noreply [Bug 552567] convert ntfs to ntfs-3g in fstab
10:59 bugzilla_noreply [Bug 601800] Umount external USB while copying data
11:06 bugzilla_noreply [Bug 606220] zypper takes 20+ minutes to refresh all repositories before allowing me to delete a package?
11:12 bugzilla_noreply [Bug 586692] Administrator Settings (yast) is easy to overlook
11:12 bugzilla_noreply [Bug 580297] this error appear when i try to install any program using webpin (locale::facet ::_S_create_c_locale exception)
11:15 bugzilla_noreply [Bug 596247] aria2c (and thus zypper) is incompatible with socks 5 proxies
11:16 bugzilla_noreply [Bug 594778] RN: include tmpwatch in a pattern
11:17 bugzilla_noreply [Bug 592212] inittab - getty is not started
11:20 bugzilla_noreply [Bug 594593] [gnome] Install empathy instead of pidgin
11:20 bugzilla_noreply [Bug 366572] Creation of YMP patterns fail with no error
11:21 bugzilla_noreply [Bug 596566] SuSE still used instead of SUSE
11:23 bugzilla_noreply [Bug 602760] Installer reports "UI syntax error" while trying to refresh repositories
11:25 bugzilla_noreply [Bug 602327] remove PolicyKit from patterns
11:26 bugzilla_noreply [Bug 604277] VirtualBox 3.1.8 (released 2010-05-10) to Factory ?
11:26 bugzilla_noreply [Bug 501059] xterm in latin1 mode skips output after utf8 s-sharp
11:26 bugzilla_noreply [Bug 599698] interrupted zypper, now it's hung and won't exit
11:29 bugzilla_noreply [Bug 606249] changing default umask for new users homedir sets the current umask for ALL users including root
11:29 bugzilla_noreply [Bug 605509] Oxygen-molecule not installed nor used by default
11:30 bugzilla_noreply [Bug 597596] Compiz breaks gnome desktop in oS 11.3 M5, M6
11:32 bugzilla_noreply [Bug 601287] Synaptiks should be included in default installation
11:33 bugzilla_noreply [Bug 598730] Broadcom Netlink BCM57780 Ethernet, tg3 driver not working...
11:34 bugzilla_noreply [Bug 547664] rtcwake one hour off
11:34 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
11:34 bugzilla_noreply [Bug 594593] [gnome] Install empathy instead of pidgin
11:34 bugzilla_noreply [Bug 594593] [gnome] Install empathy instead of pidgin
11:36 bugzilla_noreply [Bug 605888] libvdpau on openSUSE 11.3 media
11:38 bugzilla_noreply [Bug 595546] gtk+ do not want to use style, that I set in kcm_gtk
11:39 bugzilla_noreply [Bug 605132] Clone this system for AutoYaST doesn't create autoinst.xml
11:39 bugzilla_noreply [Bug 600781] Live System does not start, nor installation on Acer TravelMate 2300.
11:40 bugzilla_noreply [Bug 580756] Cantor is missing the R back-end
11:40 bugzilla_noreply [Bug 598884] Add moonlight-plugin to DVD
11:41 bugzilla_noreply [Bug 448286] nm-applet: invisible wireless network listing deleted connections
11:41 bugzilla_noreply [Bug 594593] [gnome] Install empathy instead of pidgin
11:42 bugzilla_noreply [Bug 578623] dbus-daemon takes 99% of CPU when Choqok is started
11:45 bugzilla_noreply [Bug 606220] zypper takes 20+ minutes to refresh all repositories before allowing me to delete a package?
11:45 bugzilla_noreply [Bug 604093] mysql option "datadir" cannot be defined in /etc/my.cnf
11:45 bugzilla_noreply [Bug 562221] akonadi-googledata gives invalid password error.
11:46 bugzilla_noreply [Bug 606676] Can't link packages in Web frontend
11:48 bugzilla_noreply [Bug 581376] No sound in KDE 4.3.5 on Dell Studio 1737 after update to latest pulseaudio
11:49 bugzilla_noreply [Bug 606687] Package view in Bento
11:51 bugzilla_noreply [Bug 181945] commit revision checking missing
11:51 bugzilla_noreply [Bug 356253] api should define a bugowner, if not specified.
11:51 bugzilla_noreply [Bug 411822] Login search in OBS
11:51 bugzilla_noreply [Bug 416780] osc copypac returns http error 500
11:51 bugzilla_noreply [Bug 458447] old build log is shown during "finished" state
11:51 bugzilla_noreply [Bug 215288] Read package title/description/possible other fields from specfile
11:51 bugzilla_noreply [Bug 194810] Want build history
11:51 bugzilla_noreply [Bug 513167] [webclient] button "[Report Bug]" does not add all bugowners
11:51 bugzilla_noreply [Bug 515925] spec formatting issues (prepare_spec?)
11:51 bugzilla_noreply [Bug 398471] Issues with patterns/ymp files creation in OBS.
11:51 bugzilla_noreply [Bug 179023] No possibility to enter multiple repos used for building
11:51 bugzilla_noreply [Bug 370120] rev= is not accepted by api in request's source package
11:51 bugzilla_noreply [Bug 445822] can't remove a repository if somebody else links to it
11:51 bugzilla_noreply [Bug 297679] http://software.opensuse.org/search randomly gives me x86/x86_64 links for the 1 click install
11:51 bugzilla_noreply [Bug 541589] Requesting projects "Tomboy" and "Tomboy:Unstable"
11:51 bugzilla_noreply [Bug 345420] build service can't deal with large files
11:51 bugzilla_noreply [Bug 426015] software.o.o/search should not show -debuginfo/-debugsource by default
11:51 bugzilla_noreply [Bug 340198] webclient can't handle malformed _link files
11:51 bugzilla_noreply [Bug 520452] osc co Moblin:UI NetworkManager frequent errors
11:51 bugzilla_noreply [Bug 456746] Show dependent project
11:51 bugzilla_noreply [Bug 282492] RPM Info View
11:51 bugzilla_noreply [Bug 486418] osc meta pkg -e and osc linkpac result in BuildService API error: 500
11:51 bugzilla_noreply [Bug 379527] Can't delete aggregated package
11:51 bugzilla_noreply [Bug 411216] Stalled removed package in OBS repository; can not be removed/viewed
11:51 bugzilla_noreply [Bug 257885] login to api is case-insensitive, but userid attributes not
11:51 bugzilla_noreply [Bug 339526] webclient search forms use POST but don't alter data
11:51 bugzilla_noreply [Bug 238672] api doesn't accept arch other than i586/x86_64
11:51 bugzilla_noreply [Bug 544285] osc log - show just tail of the log
11:51 bugzilla_noreply [Bug 509623] stack trace on monitor page / activxml ?
11:52 bugzilla_noreply [Bug 430926] osc submitreq show -d <id> fails when the diff is big
11:52 bugzilla_noreply [Bug 299634] end user search: can't search for rpm provides
11:52 bugzilla_noreply [Bug 279480] link to expansion error upon build failure
11:52 bugzilla_noreply [Bug 291240] Would like to disable also from search
11:52 bugzilla_noreply [Bug 238783] FTP-URI upload fails for FTP
11:52 bugzilla_noreply [Bug 418503] Package Flags toggles should toggle away from package setting first
11:52 bugzilla_noreply [Bug 478470] debug_package_requires is broken on 11.1 & Factory
11:52 bugzilla_noreply [Bug 360417] repository removal fails, if other project reuses it
11:52 bugzilla_noreply [Bug 369176] Buildservice server sometimes sends broken replies
11:52 bugzilla_noreply [Bug 462674] build.opensuse.org/search crashes with ruby timeout
11:52 bugzilla_noreply [Bug 327120] error handling of dot file uploads is critical
11:52 bugzilla_noreply [Bug 431058] API: no error message for request on non-existing url
11:52 bugzilla_noreply [Bug 330742] (WebClient) Metadata is not being locked during editation
11:52 bugzilla_noreply [Bug 154424] allow more than one upload at the same time
11:52 bugzilla_noreply [Bug 401375] opensuse.org web page: firefox Adblock Plus addon blocks your 11.0 counter.opensuse.org
11:53 bugzilla_noreply [Bug 441441] Allow better search handling in software.opensuse.org especially for external links
11:53 bugzilla_noreply [Bug 606676] Can't link packages in Web frontend
11:54 bugzilla_noreply [Bug 442291] New project: Padre
11:55 bugzilla_noreply [Bug 566252] Login manager settings changed after update
11:56 bugzilla_noreply [Bug 541589] Requesting projects "Tomboy" and "Tomboy:Unstable"
11:56 bugzilla_noreply [Bug 509623] stack trace on monitor page / activxml ?
11:56 bugzilla_noreply [Bug 506859] network:/otrs:/ project
11:57 bugzilla_noreply [Bug 503538] [openSUSE:Tools:Devel/kiwi] missing squashfs dependency for SLE11 build
11:58 bugzilla_noreply [Bug 605888] libvdpau on openSUSE 11.3 media
11:58 bugzilla_noreply [Bug 543577] The Epiphany Web Browser cannot be used.
11:59 bugzilla_noreply [Bug 602870] skanlite application hard to find (at least with german locale)
12:00 bugzilla_noreply [Bug 457881] http://software.opensuse.org/Search search should be improved
12:00 bugzilla_noreply [Bug 475196] New Project in OBS
12:00 bugzilla_noreply [Bug 282492] RPM Info View
12:00 bugzilla_noreply [Bug 330458] jpilot: xcb_io.c:182: process_responses: Assertion `((int) (((dpy->last_request_read)) - ((dpy->request))) <= 0)' failed.
12:01 bugzilla_noreply [Bug 521337] osc build of kiwi images can't handle local packages ...
12:02 bugzilla_noreply [Bug 462674] build.opensuse.org/search crashes with ruby timeout
12:02 bugzilla_noreply [Bug 450451] Package Creation
12:03 bugzilla_noreply [Bug 418503] Package Flags toggles should toggle away from package setting first
12:03 bugzilla_noreply [Bug 298722] Save software.o.o search queries
12:04 bugzilla_noreply [Bug 603781] KDevelop 4 fails to start (undefinted symbol error)
12:04 bugzilla_noreply [Bug 596566] SuSE still used instead of SUSE
12:07 bugzilla_noreply [Bug 551683] Some openGL screensavers not working
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation