Mailinglist Archive: opensuse-bugs (4691 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

01 February, 2010

01:19 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails
02:03 bugzilla_noreply [Bug 575077] perl-base-5.10.0-62.18.1 is faulty
02:06 bugzilla_noreply [Bug 529381] dmraid broken / possibly not loading on installation medium
02:15 bugzilla_noreply [Bug 575421] No wifi connection with networkmanager
02:20 bugzilla_noreply [Bug 575453] Project list: search is case sensitive - but help text says "case insensitive"
02:35 bugzilla_noreply [Bug 575608] mdadm: one array not started on boot
02:38 bugzilla_noreply [Bug 575142] rpm package virtualbox-ose-kmp-default does not install correctly
03:03 bugzilla_noreply [Bug 575125] YaST2 Directory Installation window cannot be closed
03:05 bugzilla_noreply [Bug 575601] Allow configuration of video folder and epgfile of VDR.
03:12 bugzilla_noreply [Bug 574875] In 1.7 webui logging in as admin is not recognised on projects where Maintainer == "Admin"
03:26 bugzilla_noreply [Bug 575470] EAP-TLS Connection not working wpasupplicant errors w/ NetworkManager
03:39 bugzilla_noreply [Bug 575362] When updating (or installing) kernel, it insists of loading by device instead of existing label in grub menu.lst
05:06 bugzilla_noreply [Bug 569973] bacula mtx-changer.conf in wrong place
06:45 bugzilla_noreply [Bug 568319] DM lockup causes filesystem failure
07:06 bugzilla_noreply [Bug 575248] Don't work ECS Elitegroup G220 integrated Webcam
07:47 bugzilla_noreply [Bug 574875] In 1.7 webui logging in as admin is not recognised on projects where Maintainer == "Admin"
08:13 bugzilla_noreply [Bug 575588] If SELINUX is enabled X cannot start
08:38 bugzilla_noreply [Bug 574907] Keyboard Layout during login remains in american, but system was installed in german
08:42 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
08:42 bugzilla_noreply [Bug 575647] New: cdc-acm shows dev ttyACM0, ttyACM1 on 1st usb plugin, ttyACM1, ttyACM2 on subsequent plugins.
08:43 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails
08:44 bugzilla_noreply [Bug 575649] New: Wizard.ycp uses Gnome button order in KDE
08:44 bugzilla_noreply [Bug 571955] YaST2 Network Services/Kerberos Client uses Gnome button order in KDE
08:44 bugzilla_noreply [Bug 571924] YaST2 Hardware/Infrared Device uses Gnome button order in KDE
08:44 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:44 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:44 bugzilla_noreply [Bug 571917] YaST2 Software/Online Update uses Gnome button order in KDE
08:47 bugzilla_noreply [Bug 571941] YaST2 System/Date and Time uses Gnome button order in KDE
08:47 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:48 bugzilla_noreply [Bug 571945] YaST2 System/Profile Manager uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 571943] YaST2 System/Language uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 571955] YaST2 Network Services/Kerberos Client uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 571957] YaST2 Network Services/LDAP Client uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 571960] YaST2 Network Services/NIS Client uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:49 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 571971] YaST2 Security and Users/Local Security uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 571973] YaST2 Security and Users/User and Group Management uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:50 bugzilla_noreply [Bug 571967] YaST2 Network Services/Windows Domain Membership uses Gnome button order in KDE
08:53 bugzilla_noreply [Bug 575588] If SELINUX is enabled X cannot start
09:08 bugzilla_noreply [Bug 574687] Display installed and available versions in separate columns
09:08 bugzilla_noreply [Bug 573244] start of smartd causing kernel crash - clean installation not possible on fsc rx200
09:12 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
09:19 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
09:20 bugzilla_noreply [Bug 574687] Display installed and available versions in separate columns
09:22 bugzilla_noreply [Bug 575544] cups-1.4 installs 32 bit libraries on 64 bit platform and breaks printing
09:23 bugzilla_noreply [Bug 575544] cups-1.4 installs 32 bit libraries on 64 bit platform and breaks printing
09:24 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
09:24 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
09:26 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
09:29 bugzilla_noreply [Bug 575077] perl-base-5.10.0-62.18.1 is faulty
09:35 bugzilla_noreply [Bug 575655] New: [KDE:KDE4:Factory:Desktop] I would like to add a new subproject
09:51 bugzilla_noreply [Bug 575608] mdadm: one array not started on boot
09:52 bugzilla_noreply [Bug 575142] rpm package virtualbox-ose-kmp-default does not install correctly
10:00 bugzilla_noreply [Bug 575658] New: kiwi: allow NFS overlay for write actions if NFSROOT is used
10:06 bugzilla_noreply [Bug 575608] mdadm: one array not started on boot
10:08 bugzilla_noreply [Bug 573240] sed error message on postfix update
10:12 bugzilla_noreply [Bug 557862] result of nagios plugin check_zypper is interpreted as critical even if OK
10:13 bugzilla_noreply [Bug 575658] kiwi: allow NFS overlay for write actions if NFSROOT is used
10:18 bugzilla_noreply [Bug 575470] EAP-TLS Connection not working wpasupplicant errors w/ NetworkManager
10:24 bugzilla_noreply [Bug 575470] EAP-TLS Connection not working wpasupplicant errors w/ NetworkManager
10:28 bugzilla_noreply [Bug 575603] X.org second desktop uses 100% CPU (screen saver related?)
10:29 bugzilla_noreply [Bug 575603] X.org second desktop uses 100% CPU (screen saver related?)
10:41 bugzilla_noreply [Bug 575615] BUG: scheduling while atomic: swapper/0/0x10000002
10:41 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
10:46 bugzilla_noreply [Bug 575362] When updating (or installing) kernel, it insists of loading by device instead of existing label in grub menu.lst
10:48 bugzilla_noreply [Bug 575561] kiwi: unable to login
10:49 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
10:52 bugzilla_noreply [Bug 573492] Web browsers cannot resolve any address when first of two nameservers is down
10:54 bugzilla_noreply [Bug 575668] New: Konqueror cannot find Webkit plugin in KDE 4.4
10:59 bugzilla_noreply [Bug 568577] rccrypto fails after recent kernel update. Login to encripted home fails, too.
10:59 bugzilla_noreply [Bug 572186] VLAN - multiple configuration of the same vlan ethX.Y
10:59 bugzilla_noreply [Bug 546575] udev changed network interface name
10:59 bugzilla_noreply [Bug 518219] sm-notify runs before dhcpcd sets hostname
10:59 bugzilla_noreply [Bug 551640] cat: /sys/class/net/eth1/device/prod_id4: No such device on ifdown / ifup eth1
10:59 bugzilla_noreply [Bug 552916] dhcp client swamps network with dhcp requests although ip already obtained
10:59 bugzilla_noreply [Bug 555774] ifup-wireless: wl driver does not like "iwconfig ap any"
11:11 bugzilla_noreply [Bug 575152] Missing packages in KDE liveCD base patterns: amarok, digikam
11:18 bugzilla_noreply [Bug 575152] Missing packages in KDE liveCD base patterns: amarok, digikam
11:25 bugzilla_noreply [Bug 575679] New: osc: wrong notice on osc-branch
11:47 bugzilla_noreply [Bug 446098] perl warning: Constant subroutine main::SEEK_SET redefined
11:55 bugzilla_noreply [Bug 540966] unscd still runs as user nobody (also nscd does)
12:01 bugzilla_noreply [Bug 540482] chvt hangs & restart fails to restart computer [please read comment #120 for potential fix]
12:19 bugzilla_noreply [Bug 575152] Missing packages in KDE liveCD base patterns: amarok, digikam
12:20 bugzilla_noreply [Bug 523006] amanda user group changed to disk
12:21 bugzilla_noreply [Bug 523006] amanda user group changed to disk
12:22 bugzilla_noreply [Bug 523006] amanda user group changed to disk
12:22 bugzilla_noreply [Bug 539521] installer shows wrong partition size while formatting swap partition
12:36 bugzilla_noreply [Bug 575125] YaST2 Directory Installation window cannot be closed
12:48 bugzilla_noreply [Bug 575697] New: [KVM] end_request: I/O error, dev vda, sector 0
12:52 bugzilla_noreply [Bug 504769] nondevel packages contain devel libraries
12:53 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
12:55 bugzilla_noreply [Bug 566265] YaST got signal 11 at YCP file Wizard.ycp:759
12:59 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
13:04 bugzilla_noreply [Bug 571968] YaST2 Network Services/iSCSI Initiator uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571951] YaST2 Network Devices/ISDN uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571954] YaST2 Network Services/Hostnames uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571966] YaST2 Network Services/Remote Administration (VNC) uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571953] YaST2 Network Devices/Network Settings uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:05 bugzilla_noreply [Bug 571949] YaST2 Network Devices/DSL uses Gnome button order in KDE
13:06 bugzilla_noreply [Bug 571965] YaST2 Network Services/Proxy uses Gnome button order in KDE
13:06 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:06 bugzilla_noreply [Bug 571939] YaST2 System/Boot Loader uses Gnome button order in KDE
13:06 bugzilla_noreply [Bug 571952] YaST2 Network Devices/Modem uses Gnome button order in KDE
13:14 bugzilla_noreply [Bug 572794] Aspell crashes when I type non-ASCII chars to replace words
13:14 bugzilla_noreply [Bug 561161] libjpeg v7 support
13:32 bugzilla_noreply [Bug 558488] Network card fails to connect on eth0 after initial installation.
13:47 bugzilla_noreply [Bug 561582] [KMS integration] Tracker bug for integration of KMS into Factory.
13:47 bugzilla_noreply [Bug 561577] [KMS integration] Please integrate mkinitrd patches for KMS.
14:01 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
14:11 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
14:16 bugzilla_noreply [Bug 575715] New: unzip decrypts zip files from windows incorrectly
14:19 bugzilla_noreply [Bug 575608] mdadm: one array not started on boot
14:20 bugzilla_noreply [Bug 568552] cross-binutils 28093
14:24 bugzilla_noreply [Bug 568417] ebtables: hostile init script
14:31 bugzilla_noreply [Bug 575721] New: Timidity rejects arguments for the ALSA sequencer interface
14:35 bugzilla_noreply [Bug 299155] [Fix_Is_Ready:10.2,10.1,10.0,SLE10,NLD9] Kopete stops sending messages via GroupWise
14:45 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
14:54 bugzilla_noreply [Bug 575730] New: QuickPlay hotheys buttons not work in HP Pavillion dv6315 laptop
15:00 bugzilla_noreply [Bug 575730] QuickPlay hotheys buttons not work in HP Pavillion dv6315 laptop
15:03 bugzilla_noreply [Bug 575655] KWallet Firefox integration
15:08 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
15:09 bugzilla_noreply [Bug 575730] QuickPlay hotheys buttons not work in HP Pavillion dv6315 laptop
15:09 bugzilla_noreply [Bug 575736] New: /var/log/nscd.log grows rapidly
15:16 bugzilla_noreply [Bug 575165] An error occurred while accessing removable media
15:18 bugzilla_noreply [Bug 575165] An error occurred while accessing removable media
15:19 bugzilla_noreply [Bug 575165] An error occurred while accessing removable media
15:22 bugzilla_noreply [Bug 568417] ebtables: hostile init script
15:24 bugzilla_noreply [Bug 574547] cannot suspen from KDE4 desktop / polkit permission problem?
15:26 bugzilla_noreply [Bug 575071] Kate does not store/show recent files.
15:28 bugzilla_noreply [Bug 575248] Don't work ECS Elitegroup G220 integrated Webcam
15:35 bugzilla_noreply [Bug 544182] kernel bactrace when quota on ext4
15:43 bugzilla_noreply [Bug 572748] Firefox does not launch when entering web address in Dolphin
15:44 bugzilla_noreply [Bug 335267] /etc/init.d/kbd: setfont: putfont: 256,8x16: failed: -1
15:46 bugzilla_noreply [Bug 558938] gnucash can't find gnucash docs
15:48 bugzilla_noreply [Bug 467954] kbd service fails when system started with a Xen kernel
15:49 bugzilla_noreply [Bug 178870] Compose key functionality lost in upgrade from 10.0 to 10.1
15:50 bugzilla_noreply [Bug 338606] KBD_NUMLOCK=yes does not set up numlock at start time
15:54 bugzilla_noreply [Bug 360993] incorrect Euro code on text console, german keyboard layout, kbd-1.12-138
15:54 bugzilla_noreply [Bug 575647] cdc-acm shows dev ttyACM0, ttyACM1 on 1st usb plugin, ttyACM1, ttyACM2 on subsequent plugins.
15:55 bugzilla_noreply [Bug 566265] YaST got signal 11 at YCP file Wizard.ycp:759
15:59 bugzilla_noreply [Bug 145298] font linedraw characters visual glitch
16:01 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
16:01 bugzilla_noreply [Bug 534023] kbd service fails on 11.2 mileston6 x86 - no keyboard layout - english (default?) only
16:01 bugzilla_noreply [Bug 536564] Packages creating user accounts do not select UID
16:02 bugzilla_noreply [Bug 574463] i586 NET install Build0412 fails to boot on VirtualBox VM
16:05 bugzilla_noreply [Bug 536564] Packages creating user accounts do not select UID
16:06 bugzilla_noreply [Bug 566283] Writing with default Lithuanian console keyboard shows incorrect characters
16:08 bugzilla_noreply [Bug 569554] Please include Lithuanian Standard keyboard layout for kbd
16:08 bugzilla_noreply [Bug 572326] KDE4 session starts /opt/kde3/bin/kdesktop
16:10 bugzilla_noreply [Bug 572040] no face icons shown in "About Me" systemsettings module
16:10 bugzilla_noreply [Bug 574463] i586 NET install Build0412 fails to boot on VirtualBox VM
16:18 bugzilla_noreply [Bug 575769] New: anjuta: unable to build project, "You must have 'glib' installed"
16:33 bugzilla_noreply [Bug 575470] EAP-TLS Connection not working wpasupplicant errors w/ NetworkManager
16:37 bugzilla_noreply [Bug 574463] i586 NET install Build0412 fails to boot on VirtualBox VM
16:39 bugzilla_noreply [Bug 565027] snd_usb_audio: Oops in usb_ifnum_to_if
16:51 bugzilla_noreply [Bug 572638] klipper sometimes looses primary or clipboard selection content
16:56 bugzilla_noreply [Bug 483232] autorepeating or dead keyboard
17:06 bugzilla_noreply [Bug 575800] New: No sound on Soundblaser Creative SB0790 X-Fi XA (Xtreme audio PCI
17:10 bugzilla_noreply [Bug 570530] activating screensaver via dbus no longer works w/KDE4.3.XX (KDE4 for Factory)
17:16 bugzilla_noreply [Bug 546221] KDE system & settings crashes when I want to change the properties of the mouse
17:19 bugzilla_noreply [Bug 569568] Kmousetool opens context menu instead of clicking if mouse button order is set to "left handed"
17:20 bugzilla_noreply [Bug 526574] [KDE 4.3] Network Settings says: Your Platform is Not Supported
17:21 bugzilla_noreply [Bug 569540] Virtuoso in KDE Factory doesn't build on OpenSuse 11.0
17:22 bugzilla_noreply [Bug 568969] If nautilus is installed, it is impossible to eject devices (usb, cd-rom, ...)
17:27 bugzilla_noreply [Bug 568389] Inotify/kdirwatch problem with KDE 4.3.x in 11.2
17:44 bugzilla_noreply [Bug 575655] KWallet Firefox integration
18:09 bugzilla_noreply [Bug 575658] kiwi: allow NFS overlay for write actions if NFSROOT is used
18:18 bugzilla_noreply [Bug 551948] kernel BUG at /usr/src/packages/BUILD/kernel-desktop-2.6.31.3/linux-2.6.31/fs/dcache.c:669!
18:22 bugzilla_noreply [Bug 557887] keyboard shortcuts don't work in KDE4
18:24 bugzilla_noreply [Bug 561803] Starting from Live-CD unable to startX
18:25 bugzilla_noreply [Bug 568045] kde4 crashes while loading desktop
18:27 bugzilla_noreply [Bug 568516] kupdate applet always show error after successful update
18:28 bugzilla_noreply [Bug 569529] restart particular operating system no longer works
18:32 bugzilla_noreply [Bug 569529] restart particular operating system no longer works
18:42 bugzilla_noreply [Bug 575843] New: kupdate applet checks for updates indefinitely
18:47 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
18:48 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
18:50 bugzilla_noreply [Bug 552369] regression: okular in openSUSE 11.1 (w/KDE 4.3.1) prints fine, 11.2RC2 lots of printing issues
18:51 bugzilla_noreply [Bug 575843] kupdate applet checks for updates indefinitely
18:59 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
19:05 bugzilla_noreply [Bug 575655] KWallet Firefox integration
19:10 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
19:12 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
19:14 bugzilla_noreply [Bug 568045] kde4 crashes while loading desktop
19:19 bugzilla_noreply [Bug 568045] kde4 crashes while loading desktop
19:23 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
19:27 bugzilla_noreply [Bug 575647] cdc-acm shows dev ttyACM0, ttyACM1 on 1st usb plugin, ttyACM1, ttyACM2 on subsequent plugins.
19:41 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
20:00 bugzilla_noreply [Bug 520623] net-snmp snmpd 5.3.0.1 core during high traffic
20:02 bugzilla_noreply [Bug 370069] net-snmp startup scripts have no option to enable IPv6
20:04 bugzilla_noreply [Bug 575470] EAP-TLS Connection not working wpasupplicant errors w/ NetworkManager
20:04 bugzilla_noreply [Bug 486270] net-snmp snmpd doesn't report hrSWRunPath for processes other than init
20:05 bugzilla_noreply [Bug 200358] Update unsupported OpenPBS to Torque, based on OpenPBS
20:11 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
20:11 bugzilla_noreply [Bug 545338] lighttpd init script doesn't use pidfile
20:11 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
20:11 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
20:12 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
20:14 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
20:14 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
20:17 bugzilla_noreply [Bug 575898] New: Incorrect work of JMicron card reader
20:19 bugzilla_noreply [Bug 544466] kupdateapplet don't consider locked packages and shows patches on every start
20:28 bugzilla_noreply [Bug 544722] digiKam: changing selected picture, while editing breaks view
20:55 bugzilla_noreply [Bug 575912] New: Keyboard shortcuts don't work in OpenDX 3D image window
21:14 bugzilla_noreply [Bug 573352] Boot often halts at setting alarms in rtc
21:34 bugzilla_noreply [Bug 571928] IBS: flaky service.
22:11 bugzilla_noreply [Bug 572326] KDE4 session starts /opt/kde3/bin/kdesktop
22:46 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
23:06 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
23:06 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
23:06 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
23:18 bugzilla_noreply [Bug 569536] Childsplay in OpenSuse is ancient (and the number of plugins is low)

02 February, 2010

00:14 bugzilla_noreply [Bug 575843] kupdate applet checks for updates indefinitely
00:17 bugzilla_noreply [Bug 569536] Childsplay in OpenSuse is ancient (and the number of plugins is low)
02:46 bugzilla_noreply [Bug 372064] flash video plugin for wiki
02:48 bugzilla_noreply [Bug 575736] /var/log/nscd.log grows rapidly
03:18 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
03:28 bugzilla_noreply [Bug 575993] New: System only boots into maintenance mode if stale entry in /etc/fstab is present
03:33 bugzilla_noreply [Bug 545298] Improve seahorse-plugins packaging
03:36 bugzilla_noreply [Bug 571930] YaST2 Hardware/Printer/Edit uses Gnome button order in KDE
03:42 bugzilla_noreply [Bug 575994] New: YaST cannot find control file during installation "Welcome".
03:53 bugzilla_noreply [Bug 528796] dmraid -rD produces empty *.dat files ( Promise FastTrak S150 TX4 )
04:33 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
05:00 bugzilla_noreply [Bug 575165] An error occurred while accessing removable media
05:16 bugzilla_noreply [Bug 430603] www.o.o use term 'Member' wrongly
05:26 bugzilla_noreply [Bug 422576] siga: missing sux
06:13 bugzilla_noreply [Bug 522970] cannot access repository
06:28 bugzilla_noreply [Bug 458980] pin ruins tty settings, if intterupted at password prompt
06:31 bugzilla_noreply [Bug 402545] Making pin easier to read on CLI if no package is installed
06:42 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
07:00 bugzilla_noreply [Bug 549251] [KDE4] Kaffeine crushed while trying to open a mp3 file from the flash USB drive
07:08 bugzilla_noreply [Bug 549226] [Mesa/AIGLX radeon] Artifacts when having KDE effects enabled
07:13 bugzilla_noreply [Bug 575994] YaST cannot find control file during installation "Welcome".
07:55 bugzilla_noreply [Bug 575993] System only boots into maintenance mode if stale entry in /etc/fstab is present
07:58 bugzilla_noreply [Bug 575679] osc: wrong notice on osc-branch
08:08 bugzilla_noreply [Bug 575649] Wizard.ycp uses Gnome button order in KDE
08:12 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
08:17 bugzilla_noreply [Bug 549251] [KDE4] Kaffeine crushed while trying to open a mp3 file from the flash USB drive
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation