Mailinglist Archive: opensuse-bugs (5415 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

18 January, 2010

17:56 bugzilla_noreply [Bug 523296] Enhancement: update ekiga to v3.2.5
18:00 bugzilla_noreply [Bug 569384] "mount -t cifs" hangs for about 2 minutes
18:00 bugzilla_noreply [Bug 569384] "mount -t cifs" hangs for about 2 minutes
18:01 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
18:04 bugzilla_noreply [Bug 567225] After "An error occurred during initrd creation" message, new install does not boot
18:09 bugzilla_noreply [Bug 523296] Enhancement: update ekiga to v3.2.5
18:45 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
18:59 bugzilla_noreply [Bug 523296] Enhancement: update ekiga to v3.2.5
19:05 bugzilla_noreply [Bug 569384] "mount -t cifs" hangs for about 2 minutes
19:06 bugzilla_noreply [Bug 569384] "mount -t cifs" hangs for about 2 minutes
19:12 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
19:26 bugzilla_noreply [Bug 571674] New: ekiga has no audio for h323 connections under KDE4
19:47 bugzilla_noreply [Bug 568793] Updateapplet shows flash-player permanently:
20:18 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
20:20 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
20:32 bugzilla_noreply [Bug 571152] Can't change device minor of lirc_serial module - alias char-major-61-1 lirc_serial - was OK SuSE 11.0
20:33 bugzilla_noreply [Bug 570877] Samsung R450 USB Mass Storage device not mounting or settling in KDE 4.3.1 or in console without xserver running.
20:34 bugzilla_noreply [Bug 570769] WLAN Access problem with MSI US54SE II
20:35 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
20:48 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
21:00 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
21:00 bugzilla_noreply [Bug 463997] Automounting of USB media fails in KDE3
21:18 bugzilla_noreply [Bug 571690] New: YaST-gtk does not allow to search for files in packages that are not installed
21:18 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
21:21 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
21:26 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
21:31 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
21:37 bugzilla_noreply [Bug 547881] Fifth Leg font has missing characters for Hungarian
21:39 bugzilla_noreply [Bug 540504] Unhandled Exception: System.UnauthorizedAccessException: Access to the path "/var/cache/beagle/indexes/...-write.lock" is denied.
21:39 bugzilla_noreply [Bug 538064] GDM/Gnome not starting
21:42 bugzilla_noreply [Bug 530460] ekiga: segmentation fault after updating to 3.2.5
21:51 bugzilla_noreply [Bug 463063] beagle-status displays libgcc_s.so.1 must be installed for pthread_cancel to work (problem with glibc or gcc?)
21:53 bugzilla_noreply [Bug 456624] AI: vuntz to create a wiki page with packages that could be moved out of G:F
21:57 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
22:01 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
22:06 bugzilla_noreply [Bug 540504] Unhandled Exception: System.UnauthorizedAccessException: Access to the path "/var/cache/beagle/indexes/...-write.lock" is denied.
22:09 bugzilla_noreply [Bug 500520] [Fix for next update] glib gdummyfile get_path broken
22:10 bugzilla_noreply [Bug 568132] System refuses to hybernate and oopses: Freezing of tasks failed after 20.00 seconds 1 tasks refusing to freeze)
22:12 bugzilla_noreply [Bug 485460] screenlock when disabled
22:17 bugzilla_noreply [Bug 566319] Timekeeping in kernel-xen Dom0 drifts minutes-per-day; kenel-desktop OK.
22:19 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
22:28 bugzilla_noreply [Bug 436895] Samsung R510 reboots on x86_64 - disabling ACPI components or mem=4GB helps
22:30 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
22:46 bugzilla_noreply [Bug 502601] Privacy bug in lizards.opensuse.org
22:54 bugzilla_noreply [Bug 567002] Users cannot be logged into *.o.o and wiki.o.o at the same time
22:58 bugzilla_noreply [Bug 540504] Unhandled Exception: System.UnauthorizedAccessException: Access to the path "/var/cache/beagle/indexes/...-write.lock" is denied.
23:00 bugzilla_noreply [Bug 567316] Revival of xgl package for openSUSE >= 11.1
23:30 bugzilla_noreply [Bug 566391] s2isk failed

19 January, 2010

00:38 bugzilla_noreply [Bug 540627] X-KDE-SubstituteUID do not work on XFCE and LXDE
00:51 bugzilla_noreply [Bug 571700] New: Xsane crashed an report xsane:25401 error, Permission denied and x window system error
01:51 bugzilla_noreply [Bug 473308] DNS resolution does not default to using 127.0.0.1 in case of no nameserver in /etc/resolv.conf
01:53 bugzilla_noreply [Bug 571674] ekiga has no audio for h323 connections under KDE4
02:01 bugzilla_noreply [Bug 558521] Crash when moving cursor while refactoring in kdevelop 4
02:01 bugzilla_noreply [Bug 476026] POSIX function getlogin() returns null for an existing user
02:05 bugzilla_noreply [Bug 387202] nscd keeps crashing in mem.c
02:05 bugzilla_noreply [Bug 266219] nscd causing system to slow down
02:06 bugzilla_noreply [Bug 266219] nscd causing system to slow down
02:10 bugzilla_noreply [Bug 571700] Xsane crashed an report xsane:25401 error, Permission denied and x window system error
02:14 bugzilla_noreply [Bug 470696] udev creates wrong links for dmraid containing a space
02:27 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
03:09 bugzilla_noreply [Bug 571707] New: uname correct in -desktop but wrong in -default.
03:13 bugzilla_noreply [Bug 571707] uname correct in -desktop but wrong in -default.
03:21 bugzilla_noreply [Bug 540647] "nano" crashes on search (^W Where is)
03:28 bugzilla_noreply [Bug 470574] no greeter widget loaded message on shutdown
03:30 bugzilla_noreply [Bug 465703] kryptomedia: provide option "do not ask me again"
03:34 bugzilla_noreply [Bug 485460] screenlock when disabled
03:46 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
03:49 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
03:58 bugzilla_noreply [Bug 571713] New: Installation problems with Dell PERC 5/i
04:12 bugzilla_noreply [Bug 571707] uname correct in -desktop but wrong in -default.
05:22 bugzilla_noreply [Bug 571707] uname correct in -desktop but wrong in -default.
05:26 bugzilla_noreply [Bug 567300] kernel creshed on opensuse11.2
05:30 bugzilla_noreply [Bug 571713] Installation problems with Dell PERC 5/i
05:48 bugzilla_noreply [Bug 467437] openssl in openSuSE 11.1 does create wrong PKCS12 files
05:53 bugzilla_noreply [Bug 567345] Microphone does not function properly with ALSA 1.0.22 on IDT 92HD81B1C5
05:54 bugzilla_noreply [Bug 567345] Microphone does not function properly with ALSA 1.0.22 on IDT 92HD81B1C5
05:59 bugzilla_noreply [Bug 568793] Updateapplet shows flash-player permanently:
06:05 bugzilla_noreply [Bug 465974] openssl-certs are not hashed
06:21 bugzilla_noreply [Bug 569528] audio stopped working after some update
06:37 bugzilla_noreply [Bug 571690] YaST-gtk does not allow to search for files in packages that are not installed
06:41 bugzilla_noreply [Bug 571589] User interface can not handle some versions in parallel use.
07:00 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
08:08 bugzilla_noreply [Bug 465974] openssl-certs are not hashed
08:14 bugzilla_noreply [Bug 538853] Incorrect password in LUKS (encrypted /home) results in erroneous behavior
08:39 bugzilla_noreply [Bug 540627] X-KDE-SubstituteUID do not work on XFCE and LXDE
08:46 bugzilla_noreply [Bug 571152] Can't change device minor of lirc_serial module - alias char-major-61-1 lirc_serial - was OK SuSE 11.0
08:55 bugzilla_noreply [Bug 571200] yast2-qt-pkg does not filter out 32 bit debuginfo packages
08:55 bugzilla_noreply [Bug 467437] openssl in openSuSE 11.1 does create wrong PKCS12 files
09:00 bugzilla_noreply [Bug 571700] Xsane crashed an report xsane:25401 error, Permission denied and x window system error
09:03 bugzilla_noreply [Bug 548265] WiFi connection attempt on (most? all?) Asus EeePC models causes immediate kernel freeze
09:08 bugzilla_noreply [Bug 571352] USB scanner Epson Perfection 1240 not recognized by "epson" and "epson2"
09:09 bugzilla_noreply [Bug 467437] openssl in openSuSE 11.1 does create wrong PKCS12 files
09:13 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
09:16 bugzilla_noreply [Bug 548265] WiFi connection attempt on (most? all?) Asus EeePC models causes immediate kernel freeze
09:16 bugzilla_noreply [Bug 571690] YaST-gtk does not allow to search for files in packages that are not installed
09:17 bugzilla_noreply [Bug 571589] User interface can not handle some versions in parallel use.
09:18 bugzilla_noreply [Bug 556446] Hibernation screen (splashy ?) is not customized with openSUSE theme since RC2
09:18 bugzilla_noreply [Bug 571713] Installation problems with Dell PERC 5/i
09:38 bugzilla_noreply [Bug 571200] yast2-qt-pkg does not filter out 32 bit debuginfo packages
09:39 bugzilla_noreply [Bug 571589] User interface can not handle some versions in parallel use.
09:39 bugzilla_noreply [Bug 571589] User interface can not handle some versions in parallel use.
09:40 bugzilla_noreply [Bug 570541] YaST2 gets confused about multiple CD drives
09:43 bugzilla_noreply [Bug 540589] kernel-pae boot fails on eeePC 1000
09:47 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
09:47 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
09:54 bugzilla_noreply [Bug 571200] yast2-qt-pkg does not filter out 32 bit debuginfo packages
09:54 bugzilla_noreply [Bug 571804] New: dmesg: Bad page state in process 'swapper' / swapper Tainted / kernel 2.6.27.39-0.2-xen & 2.6.27.42-0.1-xen
10:00 bugzilla_noreply [Bug 571690] YaST-gtk does not allow to search for files in packages that are not installed
10:02 bugzilla_noreply [Bug 552701] The device sr0 is not available to VLC or Xine in user account, but is available in root
10:05 bugzilla_noreply [Bug 571690] YaST-gtk does not allow to search for files in packages that are not installed
10:10 bugzilla_noreply [Bug 571690] YaST-gtk does not allow to search for files in packages that are not installed
10:19 bugzilla_noreply [Bug 557865] radeonhd [rs780] X stays blank on startup
10:20 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
10:23 bugzilla_noreply [Bug 568481] radeonhd/radeon [HD 4650] Blank screen
10:25 bugzilla_noreply [Bug 556446] Hibernation screen (splashy ?) is not customized with openSUSE theme since RC2
10:29 bugzilla_noreply [Bug 557865] radeonhd [rs780] X stays blank on startup
10:29 bugzilla_noreply [Bug 557600] Opensync python plugin support missing
10:30 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
10:31 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
10:31 bugzilla_noreply [Bug 557600] Opensync python plugin support missing
10:31 bugzilla_noreply [Bug 557600] Opensync python plugin support missing
10:31 bugzilla_noreply [Bug 555569] system-config-printer fails to start
10:32 bugzilla_noreply [Bug 568481] radeonhd/radeon [HD 4650] Blank screen
10:33 bugzilla_noreply [Bug 461365] 11.1 freeze while copying data on a cryptsetup device
10:37 bugzilla_noreply [Bug 547881] Fifth Leg font has missing characters for Hungarian
10:40 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
10:42 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
10:43 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
10:43 bugzilla_noreply [Bug 555569] system-config-printer fails to start
10:43 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
10:44 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
10:47 bugzilla_noreply [Bug 571819] New: brp-desktop won't let pass desktop file if contains system side icon
10:50 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
11:06 bugzilla_noreply [Bug 467437] openssl in openSuSE 11.1 does create wrong PKCS12 files
11:17 bugzilla_noreply [Bug 549432] xkb: dvorak keyboard layout cannot be combined with any other keyboard layout
11:27 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
11:31 bugzilla_noreply [Bug 549432] xkb: dvorak keyboard layout cannot be combined with any other keyboard layout
11:33 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
11:38 bugzilla_noreply [Bug 540647] "nano" crashes on search (^W Where is)
11:51 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
11:52 bugzilla_noreply [Bug 531007] Extend support in ati_remote to recognize all keys on all remote as e.c. from Medion
11:53 bugzilla_noreply [Bug 465707] Keyboard of HP2710p sometimes not available when booting
11:54 bugzilla_noreply [Bug 571841] New: dump/restore version from oss fails when ext4 filesystem is used
12:01 bugzilla_noreply [Bug 540647] "nano" crashes on search (^W Where is)
12:05 bugzilla_noreply [Bug 564611] GNOME 2.28.0 -> 2.28.2
12:09 bugzilla_noreply [Bug 569495] mcelog error - mcelog: warning: record length longer than expected. Consider update.
12:10 bugzilla_noreply [Bug 566310] Group called 'Other' showed twice [Gnome]
12:12 bugzilla_noreply [Bug 568565] Segmentation fault for ghostscript pdfwrite using EPSCrop
12:12 bugzilla_noreply [Bug 568231] new bluetooth apple wireless keyboard fn key doesnt work
12:16 bugzilla_noreply [Bug 470696] udev creates wrong links for dmraid containing a space
12:18 bugzilla_noreply [Bug 571846] New: you need to ACK the license again
12:23 bugzilla_noreply [Bug 540647] "nano" crashes on search (^W Where is)
12:27 bugzilla_noreply [Bug 571846] you need to ACK the license again
12:29 bugzilla_noreply [Bug 571850] New: "Unsupported combination of hardware platform x86_64 and bootloader grub"
12:32 bugzilla_noreply [Bug 571851] New: tons of stuff still talks about 11.2
12:35 bugzilla_noreply [Bug 571852] New: 2nd stage crashes - no users created
12:36 bugzilla_noreply [Bug 571852] 2nd stage crashes - no users created
12:37 bugzilla_noreply [Bug 571852] 2nd stage crashes - no users created
12:43 bugzilla_noreply [Bug 571853] New: check for duplicate Patch232: lines in spec file
12:46 bugzilla_noreply [Bug 569946] nvidia-gfxG02 drivers don't work with kernel-desktop-2.6.31.8
12:46 bugzilla_noreply [Bug 569946] nvidia-gfxG02 drivers don't work with kernel-desktop-2.6.31.8
12:47 bugzilla_noreply [Bug 569946] nvidia-gfxG02 drivers don't work with kernel-desktop-2.6.31.8
12:48 bugzilla_noreply [Bug 564611] GNOME 2.28.0 -> 2.28.2
12:53 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
12:54 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
12:55 bugzilla_noreply [Bug 500520] [Fix for next update] glib gdummyfile get_path broken
12:56 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
12:56 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
12:59 bugzilla_noreply [Bug 546838] "soft" lockup on shutdown in qemu
13:09 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
13:20 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
13:28 bugzilla_noreply [Bug 564611] GNOME 2.28.0 -> 2.28.2
13:33 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
13:34 bugzilla_noreply [Bug 568565] Segmentation fault for ghostscript pdfwrite using EPSCrop
13:36 bugzilla_noreply [Bug 529503] GRUB: Error 22: No such partition
13:36 bugzilla_noreply [Bug 568565] Segmentation fault for ghostscript pdfwrite using EPSCrop
13:37 bugzilla_noreply [Bug 537069] Crash attempting to install openSUSE 11.1 using QEMU / KVM
13:38 bugzilla_noreply [Bug 555790] kvm user networking not working
13:43 bugzilla_noreply [Bug 570541] YaST2 gets confused about multiple CD drives
13:45 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
13:51 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
13:51 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
13:54 bugzilla_noreply [Bug 560663] Hangs on Reboot from command line
13:56 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
14:01 bugzilla_noreply [Bug 565936] Magic database for file command does not identifies PPD files correctly
14:05 bugzilla_noreply [Bug 569946] nvidia-gfxG02 drivers don't work with kernel-desktop-2.6.31.8
14:07 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
14:19 bugzilla_noreply [Bug 483136] boot fails with cmdline root=LABEL= syntax (could not find /dev/root)
14:29 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
14:53 bugzilla_noreply [Bug 537069] Crash attempting to install openSUSE 11.1 using QEMU / KVM
15:03 bugzilla_noreply [Bug 564611] GNOME 2.28.0 -> 2.28.2
15:06 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
15:10 bugzilla_noreply [Bug 568565] Segmentation fault for ghostscript pdfwrite using EPSCrop
15:11 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
15:23 bugzilla_noreply [Bug 473308] DNS resolution does not default to using 127.0.0.1 in case of no nameserver in /etc/resolv.conf
15:25 bugzilla_noreply [Bug 537069] Crash attempting to install openSUSE 11.1 using QEMU / KVM
15:43 bugzilla_noreply [Bug 571888] New: Gnumeric dependencies
15:47 bugzilla_noreply [Bug 571713] Installation problems with Dell PERC 5/i
15:47 bugzilla_noreply [Bug 557537] supertuxcart/openal-soft lock up with pulseaudio
15:51 bugzilla_noreply [Bug 465703] kryptomedia: provide option "do not ask me again"
15:54 bugzilla_noreply [Bug 571888] Gnumeric dependencies
15:54 bugzilla_noreply [Bug 571713] Installation problems with Dell PERC 5/i
15:58 bugzilla_noreply [Bug 567497] logrotate returns 0 although olddir does not exist
15:58 bugzilla_noreply [Bug 160145] frontend crashes on empty password
16:00 bugzilla_noreply [Bug 570541] YaST2 gets confused about multiple CD drives
16:05 bugzilla_noreply [Bug 160145] frontend crashes on empty password
16:06 bugzilla_noreply [Bug 540647] "nano" crashes on search (^W Where is)
16:06 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
16:06 bugzilla_noreply [Bug 561177] Module ip_set not provided
16:06 bugzilla_noreply [Bug 334900] missing packages from download site
16:08 bugzilla_noreply [Bug 571850] "Unsupported combination of hardware platform x86_64 and bootloader grub"
16:09 bugzilla_noreply [Bug 555638] Windows install wrong character encoding
16:09 bugzilla_noreply [Bug 555638] Windows install wrong character encoding
16:10 bugzilla_noreply [Bug 555638] Windows install wrong character encoding
16:11 bugzilla_noreply [Bug 160145] frontend crashes on empty password
16:13 bugzilla_noreply [Bug 353928] too many clicks needed to login into the wiki
16:14 bugzilla_noreply [Bug 553530] OpenSuse installer on dvd (openSUSE11_1_LOCAL.exe) for windows destroys windows boot file
16:16 bugzilla_noreply [Bug 571819] brp-desktop won't let pass desktop file if contains system side icon
16:18 bugzilla_noreply [Bug 387202] nscd keeps crashing in mem.c
16:19 bugzilla_noreply [Bug 368084] Define API call for "all my projects/packages"
16:22 bugzilla_noreply [Bug 388050] Software search webpage returns broken link for openSUSE Factory and standard repository
16:23 bugzilla_noreply [Bug 571850] "Unsupported combination of hardware platform x86_64 and bootloader grub"
16:24 bugzilla_noreply [Bug 553530] OpenSuse installer on dvd (openSUSE11_1_LOCAL.exe) for windows destroys windows boot file
16:27 bugzilla_noreply [Bug 355536] Improvement of web pages with lots of packages
16:32 bugzilla_noreply [Bug 364530] software.opensuse.org/search doesn't find stuff in non-OSS factory
16:35 bugzilla_noreply [Bug 364530] software.opensuse.org/search doesn't find stuff in non-OSS factory
16:37 bugzilla_noreply [Bug 571914] New: YaST2 Software/Add-On Products uses Gnome button order in KDE
16:37 bugzilla_noreply [Bug 404385] internal server error on osc submitreq show
16:39 bugzilla_noreply [Bug 571917] New: YaST2 Software/Online Update uses Gnome button order in KDE
16:40 bugzilla_noreply [Bug 389160] Flag handling in OBS webclient
16:40 bugzilla_noreply [Bug 571919] New: YaST2 Software/Online Update Configuration uses Gnome button order in KDE
16:42 bugzilla_noreply [Bug 567497] logrotate returns 0 although olddir does not exist
16:43 bugzilla_noreply [Bug 571920] New: YaST2 Software/Software Management uses Gnome button order in KDE
16:44 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
16:45 bugzilla_noreply [Bug 571922] New: YaST2 Software/Software Repositories uses Gnome button order in KDE
16:45 bugzilla_noreply [Bug 570065] System brightness control not working on Sony VAIO VPCCW1S1E
16:46 bugzilla_noreply [Bug 557537] supertuxcart/openal-soft lock up with pulseaudio
16:46 bugzilla_noreply [Bug 571924] New: YaST2 Hardware/Infrared Device uses Gnome button order in KDE
16:47 bugzilla_noreply [Bug 571927] New: YaST2 Hardware/Mouse on Text Console uses Gnome button order in KDE
16:48 bugzilla_noreply [Bug 571928] New: IBS: flaky service.
16:49 bugzilla_noreply [Bug 571930] New: YaST2 Hardware/Printer/Edit uses Gnome button order in KDE
16:50 bugzilla_noreply [Bug 571713] Installation problems with Dell PERC 5/i
16:50 bugzilla_noreply [Bug 571933] New: YaST2 Hardware/Sound uses Gnome button order in KDE
16:51 bugzilla_noreply [Bug 571934] New: sqlite3 broken on powerpc
16:51 bugzilla_noreply [Bug 571936] New: YaST2 Hardware/TV Card uses Gnome button order in KDE
16:52 bugzilla_noreply [Bug 571533] Failure in enumeration of USB ttyACM Devices
16:53 bugzilla_noreply [Bug 571938] New: YaST2 System/etc/Sysconfig Editor uses Gnome button order in KDE
16:53 bugzilla_noreply [Bug 571456] UDMA failure, drive fall in PIO4 xtransfer mode Promise. PDC20265 (FastTrak100 Lite/Ultra100), pata_pdc202xx_old
16:55 bugzilla_noreply [Bug 567497] logrotate returns 0 although olddir does not exist
16:55 bugzilla_noreply [Bug 571939] New: YaST2 System/Boot Loader uses Gnome button order in KDE
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation