Mailinglist Archive: opensuse-bugs (5415 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

16 January, 2010

03:50 bugzilla_noreply [Bug 566319] Timekeeping in kernel-xen Dom0 drifts minutes-per-day; kenel-desktop OK.
07:55 bugzilla_noreply [Bug 571344] New: "init 3" doesn't work
08:03 bugzilla_noreply [Bug 483136] boot fails with cmdline root=LABEL= syntax (could not find /dev/root)
08:53 bugzilla_noreply [Bug 571344] "init 3" doesn't work
09:12 bugzilla_noreply [Bug 483136] boot fails with cmdline root=LABEL= syntax (could not find /dev/root)
09:16 bugzilla_noreply [Bug 571344] "init 3" doesn't work
09:31 bugzilla_noreply [Bug 571344] "init 3" doesn't work
09:47 bugzilla_noreply [Bug 570607] I keep getting SATA errors which lead to the RAID array getting degraded or XFS dying on top.
09:53 bugzilla_noreply [Bug 557961] Unable to shutdown
09:59 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
10:05 bugzilla_noreply [Bug 571352] New: cannot configure scanner
10:09 bugzilla_noreply [Bug 571352] cannot configure scanner
10:12 bugzilla_noreply [Bug 571352] cannot configure scanner
10:20 bugzilla_noreply [Bug 570941] GTK 2.19.2 : Gtk:ERROR:gtkrbtree.c:1098:_gtk_rbtree_find_offset: assertion failed: (tree)
11:27 bugzilla_noreply [Bug 557850] System Fan is being stopped on boot, CPU goes overheated and shut down instantly
11:34 bugzilla_noreply [Bug 298378] osc fails when $https_proxy is set
12:01 bugzilla_noreply [Bug 557961] Unable to shutdown
13:16 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
13:17 bugzilla_noreply [Bug 571361] New: xpdf/libpoppler segfaults when opening PDF documents made using latex/ps2pdf
13:43 bugzilla_noreply [Bug 543577] The Epiphany Web Browser cannot be used.
13:52 bugzilla_noreply [Bug 571363] New: ardourvst 2.8.4 not working
14:07 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
14:48 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
15:00 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
15:02 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
15:03 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
15:37 bugzilla_noreply [Bug 570941] GTK 2.19.2 : Gtk:ERROR:gtkrbtree.c:1098:_gtk_rbtree_find_offset: assertion failed: (tree)
15:40 bugzilla_noreply [Bug 571361] xpdf/libpoppler segfaults when opening PDF documents made using latex/ps2pdf
15:40 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
15:40 bugzilla_noreply [Bug 571293] crash when opening pdf file with inkscape
15:40 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
15:47 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
15:48 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
15:52 bugzilla_noreply [Bug 549158] installation fails with "Copying the live image to hard disk failed"
15:52 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
15:55 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
16:01 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
16:03 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
17:22 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:35 bugzilla_noreply [Bug 571373] New: In the OOo search dialog the user cann't introduce a new work to search o to replace easily.
17:39 bugzilla_noreply [Bug 571374] New: After the removal of /usr/lib64/ooo3/basis-link/program/libvclplug_kde4lx.so, "Save as..." crashes OOo.
18:31 bugzilla_noreply [Bug 548767] NetworkManager fails to connect to Mobile-Network
18:36 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
19:05 bugzilla_noreply [Bug 569578] Gnome don't mount correctly my IPod
19:32 bugzilla_noreply [Bug 548140] radeonhd [X1300/X1400] System freezes when enabling KWIN effects
19:45 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
19:51 bugzilla_noreply [Bug 548140] radeonhd [X1300/X1400] System freezes when enabling KWIN effects
19:55 bugzilla_noreply [Bug 548140] radeonhd [X1300/X1400] System freezes when enabling KWIN effects
20:10 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
20:14 bugzilla_noreply [Bug 566319] Timekeeping in kernel-xen Dom0 drifts minutes-per-day; kenel-desktop OK.
20:18 bugzilla_noreply [Bug 558938] gnucash can't find gnucash docs
20:25 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
20:26 bugzilla_noreply [Bug 568389] Inotify/kdirwatch problem with KDE 4.3.x in 11.2
20:31 bugzilla_noreply [Bug 568389] Inotify/kdirwatch problem with KDE 4.3.x in 11.2
21:02 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
22:53 bugzilla_noreply [Bug 571410] New: Cannot install packages with double-click
23:09 bugzilla_noreply [Bug 571419] New: Error -13 when trying to load non existant VIA AC97 Modem on K8V-X
23:17 bugzilla_noreply [Bug 557032] Wlan (ath9k) interface fails some time after boot with NMI/ dazed and confused
23:22 bugzilla_noreply [Bug 568474] Stopping /etc/init.d/network crashes system, requiring hard shutdown.

17 January, 2010

01:08 bugzilla_noreply [Bug 571438] New: mandriva expansion error
01:42 bugzilla_noreply [Bug 571441] New: gcc reports internal error
04:02 bugzilla_noreply [Bug 561524] CD ripping performance very slow
06:31 bugzilla_noreply [Bug 463364] sxw files are missing an icon
06:32 bugzilla_noreply [Bug 463674] if kde4-marble ist installed qt4-designet will not start
06:34 bugzilla_noreply [Bug 463997] Automounting of USB media fails in KDE3
06:52 bugzilla_noreply [Bug 465096] Copy & paste doesn't work as expected (Regression)
07:03 bugzilla_noreply [Bug 464079] Mounting encrypted file system on USB HDD fails
07:04 bugzilla_noreply [Bug 465156] KDE4 font settings don't apply GTK apps even if it explicitly says it should
07:05 bugzilla_noreply [Bug 465254] gwenview crashes on upgraded 11.1 with libexiv2-2 kept
07:16 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
07:51 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
08:13 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
09:37 bugzilla_noreply [Bug 570758] ath5k: many bf_skb=(null) messages
09:41 bugzilla_noreply [Bug 568658] obs://build.opensuse.org/home:plater rosegarden4 segfault in notation editor
09:51 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
10:05 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
10:14 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
10:56 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
11:12 bugzilla_noreply [Bug 571454] New: x-server 1.7 does not get dpi information from edid
11:24 bugzilla_noreply [Bug 571454] x-server 1.7 does not get dpi information from edid
11:25 bugzilla_noreply [Bug 571454] x-server 1.7 does not get dpi information from edid
11:28 bugzilla_noreply [Bug 571455] New: JRE_HOME environment variable set to a wrong value in /etc/profile.d/alljava.sh
11:36 bugzilla_noreply [Bug 571455] JRE_HOME environment variable set to a wrong value in /etc/profile.d/alljava.sh
12:11 bugzilla_noreply [Bug 566388] crash on resume from s2ram
12:11 bugzilla_noreply [Bug 571438] Various non-opensuse expansion errors
12:15 bugzilla_noreply [Bug 571456] New: UDMA failure, drive fall in PIO4 xtransfer mode Promise. PDC20265 (FastTrak100 Lite/Ultra100), pata_pdc202xx_old
12:20 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
13:03 bugzilla_noreply [Bug 539952] Dolphin intermittently freezes on CIFS mounted directory
13:04 bugzilla_noreply [Bug 562110] Multiple instances of mplayer in system monitor created by Dolphin "places"
13:12 bugzilla_noreply [Bug 571454] x-server 1.7 does not get dpi information from edid
13:42 bugzilla_noreply [Bug 571454] x-server 1.7 does not get dpi information from edid

18 January, 2010

00:56 bugzilla_noreply [Bug 529381] dmraid broken / possibly not loading on installation medium
01:40 bugzilla_noreply [Bug 567324] Gnome ignores the ~/.i18n file
01:41 bugzilla_noreply [Bug 567300] kernel creshed on opensuse11.2
02:01 bugzilla_noreply [Bug 571480] Build service misses one build dependency when building a package, resulting in build failure
02:04 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
02:06 bugzilla_noreply [Bug 567324] GDM_LANG check in /etc/profile.d/lang.sh makes GNOME ignore the ~/.i18n file
02:50 opensuse-bugs+bounces-385816 [no subject]
02:53 bugzilla_noreply [Bug 567324] GDM_LANG check in /etc/profile.d/lang.sh makes GNOME ignore the ~/.i18n file
03:12 bugzilla_noreply [Bug 384288] remove /sbin/conf.d/SuSEconfig.gdm
03:21 bugzilla_noreply [Bug 570983] Network Manager
06:41 opensuse-bugs+bounces-385820 [no subject]
08:01 bugzilla_noreply [Bug 502664] Amarok 2 / scrobbling to last.fm does not work
08:41 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails
09:26 bugzilla_noreply [Bug 330658] Condensed variants of DejaVu are installed, but unavailable.
09:27 bugzilla_noreply [Bug 571410] Cannot install packages with double-click
09:34 bugzilla_noreply [Bug 540665] acroread startup *slow*
09:34 bugzilla_noreply [Bug 469403] Duplicate message during runlevel switching for KDM
09:36 bugzilla_noreply [Bug 483136] boot fails with cmdline root=LABEL= syntax (could not find /dev/root)
09:36 bugzilla_noreply [Bug 561958] [Kernel:openSUSE-11.2]
09:36 bugzilla_noreply [Bug 567997] Profile switching should launch "netconfig update" when restoring the "network" service
09:37 bugzilla_noreply [Bug 464809] scim-qtimm and skim are unnecessary
09:39 bugzilla_noreply [Bug 571546] New: Akonadi doesn't set up MySQL-tables correctly
09:41 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
09:45 bugzilla_noreply [Bug 571200] yast2-qt-pkg does not filter out 32 bit debuginfo packages
09:45 bugzilla_noreply [Bug 478633] Xstartup file is not executed correctly
09:47 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
09:51 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
09:58 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
10:01 bugzilla_noreply [Bug 478633] Xstartup file is not executed correctly
10:04 bugzilla_noreply [Bug 379503] Adobe Reader (acroreader) misses localization files
10:11 bugzilla_noreply [Bug 570309] Java Control Panel / Java Cache Viewer do not work well with national (non Englsih) name of the Desktop
10:13 bugzilla_noreply [Bug 567456] http://i18n.opensuse.org/ is outdated
10:14 bugzilla_noreply [Bug 552378] Adobe reader uses all system resources
10:14 bugzilla_noreply [Bug 571200] yast2-qt-pkg does not filter out 32 bit debuginfo packages
10:15 bugzilla_noreply [Bug 570306] Java web start in System -> Monitor does not work
10:19 bugzilla_noreply [Bug 561214] oocalc 3.1.1.5 crash if sheet are move by mouse under kde4 [regression]
10:21 bugzilla_noreply [Bug 478633] Xstartup file is not executed correctly
10:23 bugzilla_noreply [Bug 568577] rccrypto fails after recent kernel update. Login to encripted home fails, too.
10:32 bugzilla_noreply [Bug 571558] New: kiwi uses fixed path /tmp/config.xml in KIWIXML.pm
10:35 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
10:37 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
10:40 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
10:41 bugzilla_noreply [Bug 539213] kmenu is empty
10:46 bugzilla_noreply [Bug 566391] s2isk failed
10:47 bugzilla_noreply [Bug 566388] crash on resume from s2ram
10:51 bugzilla_noreply [Bug 566388] crash on resume from s2ram
10:58 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
10:59 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
11:00 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
11:02 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
11:02 bugzilla_noreply [Bug 570665] /etc/init.d/lirc uses non-existing file
11:02 bugzilla_noreply [Bug 552455] /dev/lirc missing
11:04 bugzilla_noreply [Bug 571483] osc 0.125: rdiff doesn't work
11:07 bugzilla_noreply [Bug 570371] Xen Dom-U cannot read disk or file system after OS update
11:13 bugzilla_noreply [Bug 546012] YaST Partitioner: Cryptic error message when unmount fails
11:14 bugzilla_noreply [Bug 571572] New: Strange fontsizes
11:14 bugzilla_noreply [Bug 393001] Strange fontsizes
11:15 bugzilla_noreply [Bug 564888] kernel scheduling OOPS after unloading kde4-kopete apparmor profile
11:15 bugzilla_noreply [Bug 571572] Strange fontsizes
11:17 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
11:19 bugzilla_noreply [Bug 564888] kernel scheduling OOPS after unloading kde4-kopete apparmor profile
11:21 bugzilla_noreply [Bug 571576] New: kde4-printer-applet can't start because of security policies
11:22 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
11:23 bugzilla_noreply [Bug 571578] New: Unreadable colors after upgrade
11:26 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
11:30 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
11:33 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
11:34 bugzilla_noreply [Bug 571558] kiwi uses fixed path /tmp/config.xml in KIWIXML.pm
11:34 bugzilla_noreply [Bug 569528] audio stopped working after some update
11:36 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
11:37 bugzilla_noreply [Bug 569528] audio stopped working after some update
11:38 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
11:40 bugzilla_noreply [Bug 570960] kiwi: allow AoE root setup to specify the location for the cow file
11:40 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
11:53 bugzilla_noreply [Bug 571589] New: User interface can not handle some versions in parallel use.
11:55 bugzilla_noreply [Bug 571572] Strange fontsizes
12:04 bugzilla_noreply [Bug 570306] Java web start in System -> Monitor does not work
12:04 bugzilla_noreply [Bug 568280] ghostscript segfaults building lilypond-2.12.3
12:06 bugzilla_noreply [Bug 571441] gcc reports internal error
12:18 bugzilla_noreply [Bug 567324] GDM_LANG check in /etc/profile.d/lang.sh makes GNOME ignore the ~/.i18n file
12:32 bugzilla_noreply [Bug 571576] kde4-printer-applet can't start because of security policies
12:32 bugzilla_noreply [Bug 551958] KDE4 printer-applet can't run
12:34 bugzilla_noreply [Bug 470574] no greeter widget loaded message on shutdown
12:46 bugzilla_noreply [Bug 567997] Profile switching should launch "netconfig update" when restoring the "network" service
12:53 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
12:54 bugzilla_noreply [Bug 571480] tk should have explicit dependency on freetype2
12:57 bugzilla_noreply [Bug 571480] tk should have explicit dependency on freetype2
13:00 bugzilla_noreply [Bug 556018] broadcom: wireless sees SSID, but won't fully connect
13:06 bugzilla_noreply [Bug 567324] GDM_LANG check in /etc/profile.d/lang.sh makes GNOME ignore the ~/.i18n file
13:10 bugzilla_noreply [Bug 569233] VUL-0: KVM on openSUSE 11.1 could be updated to 0.11.1
13:11 bugzilla_noreply [Bug 569528] audio stopped working after some update
13:11 bugzilla_noreply [Bug 571604] New: glibc-devel: /usr/include/bits/socket.h:366:24: error: asm/socket.h: No such file or directory
13:12 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
13:13 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
13:14 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
13:15 bugzilla_noreply [Bug 571441] gcc reports internal error
13:17 bugzilla_noreply [Bug 529381] dmraid broken / possibly not loading on installation medium
13:18 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
13:23 bugzilla_noreply [Bug 541253] polkitd seems to leak memory
13:26 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
13:28 bugzilla_noreply [Bug 571604] glibc-devel: /usr/include/bits/socket.h:366:24: error: asm/socket.h: No such file or directory
13:29 bugzilla_noreply [Bug 564437] pkexec: NULL pointer dereference when using non-existing username with --user
13:36 bugzilla_noreply [Bug 571480] tk should have explicit dependency on freetype2
13:40 bugzilla_noreply [Bug 567324] GDM_LANG check in /etc/profile.d/lang.sh makes GNOME ignore the ~/.i18n file
13:43 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
13:44 bugzilla_noreply [Bug 570961] kiwi: don't wait that long for usb
13:44 bugzilla_noreply [Bug 569233] VUL-0: KVM on openSUSE 11.1 could be updated to 0.11.1
13:45 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
13:45 bugzilla_noreply [Bug 544579] libvirtd does accept connections from virt-manager
13:46 bugzilla_noreply [Bug 571558] kiwi uses fixed path /tmp/config.xml in KIWIXML.pm
13:50 bugzilla_noreply [Bug 571578] Unreadable colors after upgrade
13:50 bugzilla_noreply [Bug 571490] Libusb-1_0-0 version 1.0.2-2.2 does not work with libmtp
13:56 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
13:57 bugzilla_noreply [Bug 470696] udev creates wrong links for dmraid containing a space
13:58 bugzilla_noreply [Bug 567129] Bad sound quality with X-Fi XtremeGamer Fatal1ty Pro.
13:59 bugzilla_noreply [Bug 560186] /dev/fd0 mdir/mtools non standard formats (1.68MB DMF disks)
14:05 bugzilla_noreply [Bug 552701] The device sr0 is not available to VLC or Xine in user account, but is available in root
14:08 bugzilla_noreply [Bug 561577] [KMS integration] Please integrate mkinitrd patches for KMS.
14:13 bugzilla_noreply [Bug 553272] pidgin does not remember passwords
14:14 bugzilla_noreply [Bug 567938] gnome keyring integration broken since recent update
14:15 bugzilla_noreply [Bug 522361] pidgin: gnome-keyring integration patch causes problems on logout
14:15 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
14:16 bugzilla_noreply [Bug 450605] gtkimageview package improperly named
14:21 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
14:22 bugzilla_noreply [Bug 571480] tk should have explicit dependency on freetype2
14:25 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
14:26 bugzilla_noreply [Bug 567938] gnome keyring integration broken since recent update
14:27 bugzilla_noreply [Bug 571480] tk should have explicit dependency on freetype2
14:32 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
14:38 bugzilla_noreply [Bug 567938] gnome keyring integration broken since recent update
14:40 bugzilla_noreply [Bug 566310] Group called 'Other' showed twice [Gnome]
14:41 bugzilla_noreply [Bug 546575] udev changed network interface name
14:45 bugzilla_noreply [Bug 571604] glibc-devel: /usr/include/bits/socket.h:366:24: error: asm/socket.h: No such file or directory
14:47 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
14:48 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
14:54 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
14:55 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
15:00 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
15:18 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
15:20 bugzilla_noreply [Bug 569384] "mount -t cifs" hangs for about 2 minutes
15:24 bugzilla_noreply [Bug 530871] ImageMagick: display flickers
15:31 bugzilla_noreply [Bug 558843] Yast Applet "Windows Domain Membership" ignores some manual changes in smb.conf
15:33 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
15:34 bugzilla_noreply [Bug 567908] e2fsck gives misleading message when device name misspelled
15:47 bugzilla_noreply [Bug 569991] Sound system mutes when headphones are plugged
15:56 bugzilla_noreply [Bug 548246] cg package is uninstallable
16:05 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
16:06 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
16:10 bugzilla_noreply [Bug 436895] Samsung R510 reboots on x86_64 - disabling ACPI components or mem=4GB helps
16:31 bugzilla_noreply [Bug 465703] kryptomedia: provide option "do not ask me again"
16:48 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
16:52 bugzilla_noreply [Bug 570183] libpoppler security upgrade breaks xpdf
16:58 bugzilla_noreply [Bug 567908] e2fsck gives misleading message when device name misspelled
17:04 bugzilla_noreply [Bug 559704] gnome-web-photo doesn't work because it can't find libxul.so
17:05 bugzilla_noreply [Bug 571363] ardourvst 2.8.4 not working
17:06 bugzilla_noreply [Bug 556124] Some eclipse input controls disabled under KDE 4.3 + QtCurve GTK style
17:10 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
17:22 bugzilla_noreply [Bug 435363] opensuse-bugs ML is outdated
17:47 bugzilla_noreply [Bug 569528] audio stopped working after some update
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation