Mailinglist Archive: opensuse-bugs (6265 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >

03 December, 2009

10:48 bugzilla_noreply [Bug 558979] no audio with kernel-desktop and Intel 82801H STAC9228
10:53 bugzilla_noreply [Bug 560292] New: Error while updating yast2-webclient package
10:55 bugzilla_noreply [Bug 558771] emacs-nox require xorg
10:55 bugzilla_noreply [Bug 555682] emacs-22.2-24.2 contains all the executables (emacs-nox, emacs-x11, emacs-gtk), it should not
10:55 bugzilla_noreply [Bug 560292] Error while updating yast2-webclient package
11:07 bugzilla_noreply [Bug 558521] Crash when moving cursor while refactoring in kdevelop 4
11:07 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
11:08 bugzilla_noreply [Bug 544172] not work vpn pptp connection
11:09 bugzilla_noreply [Bug 560292] Error while updating yast2-webclient package
11:11 bugzilla_noreply [Bug 555658] network does initializes during boot time
11:15 bugzilla_noreply [Bug 557557] zypper lu -a does not report updates which require a vendor change
11:18 bugzilla_noreply [Bug 556819] HP LaserJet 1018 USB printer cannot print because its USB device file is owner root:root
11:18 bugzilla_noreply [Bug 551010] Wicd don't start
11:21 bugzilla_noreply [Bug 559040] Sometimes the Gnome Menu stops working. Then panel is still ok but not the menu. Get an error in syslog
11:30 bugzilla_noreply [Bug 545724] useradd foo; passwd foo doesn't work if kerberos is used
11:30 bugzilla_noreply [Bug 560302] New: WebYaST init scripts are confused by generic lighttpd
11:33 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
11:34 bugzilla_noreply [Bug 557207] b43 driver does not work
11:37 bugzilla_noreply [Bug 560286] The word "untrusted" as pertaining to GPG-keys for repositories has been mistranslated to Norwegian, in a very confusing way.
11:37 bugzilla_noreply [Bug 558749] Need translation uptade
11:39 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
11:42 bugzilla_noreply [Bug 549860] Kmix is not automatically loaded on KDE4 startup
11:43 bugzilla_noreply [Bug 556392] 100% CPU during installation on VirtualBox
11:48 bugzilla_noreply [Bug 545724] useradd foo; passwd foo doesn't work if kerberos is used
11:55 bugzilla_noreply [Bug 458001] accessibility abuse: black text on dark gray background in comboboxes
11:56 bugzilla_noreply [Bug 560208] Emacs 23.1.1 Gnus package pulldown menus are not accessable
11:59 bugzilla_noreply [Bug 560302] WebYaST init scripts are confused by generic lighttpd
12:03 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
12:04 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
12:07 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
12:07 bugzilla_noreply [Bug 458001] accessibility abuse: black text on dark gray background in comboboxes
12:08 bugzilla_noreply [Bug 458001] accessibility abuse: black text on dark gray background in comboboxes
12:08 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
12:08 bugzilla_noreply [Bug 560310] New: kmail KMailCVT mail import does not preserve sent-status of imported mails
12:10 bugzilla_noreply [Bug 558788] ifup does not resume VPN connections
12:11 bugzilla_noreply [Bug 547578] Pure-FTPD fails to recognize PassivePortRange Option in /etc/pure-ftpd/pure-ftpd.conf
12:12 bugzilla_noreply [Bug 554658] "error: cannot open Packages database in" while update
12:12 bugzilla_noreply [Bug 560310] kmail KMailCVT mail import does not preserve sent-status of imported mails
12:15 bugzilla_noreply [Bug 535617] settings in local security/password are not applied
12:15 bugzilla_noreply [Bug 554658] "error: cannot open Packages database in" while update
12:16 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
12:21 bugzilla_noreply [Bug 501829] In KDE NetworkManager OpenVPN failure
12:25 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
12:25 bugzilla_noreply [Bug 535617] settings in local security/password are not applied
12:25 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
12:29 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
12:34 bugzilla_noreply [Bug 552439] [aria2c] RC1 dvd build 339 can't access added repositories for upgrade
12:34 bugzilla_noreply [Bug 546013] can not print to remote cups from firefox, gimp and evince
12:35 bugzilla_noreply [Bug 556916] WebYAST RC2 sending random binary data to language.xml causes persistent dbus errors
12:49 bugzilla_noreply [Bug 466105] KDE4's kmail cannot save any attachment to network paths
12:56 bugzilla_noreply [Bug 556664] zypper does not always find pattern devel_C_C++ with --match_exact
12:59 bugzilla_noreply [Bug 540546] knetworkmanager does not save password if kwallet is disabled
13:00 bugzilla_noreply [Bug 546845] Hotkeys for suspend/hibernate gone with KDE 4.3.x
13:00 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
13:02 bugzilla_noreply [Bug 546052] lock screen, suspend and mute special buttons of thinkpad x200s aren't working
13:02 bugzilla_noreply [Bug 553606] Switching kernel from -default to -desktop does neither add kernel parameters nor vga mode
13:08 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
13:08 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
13:11 bugzilla_noreply [Bug 133718] memory allocation hangs during DVD-RAM writing
13:13 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
13:16 bugzilla_noreply [Bug 560286] The word "untrusted" as pertaining to GPG-keys for repositories has been mistranslated to Norwegian, in a very confusing way.
13:20 bugzilla_noreply [Bug 557790] Aria2 and zypper behind a proxy does not work
13:21 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
13:21 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
13:24 bugzilla_noreply [Bug 557790] Aria2 and zypper behind a proxy does not work
13:25 bugzilla_noreply [Bug 552546] libzypp doesn't read proxy-user correctly while using aria2 back-end
13:28 bugzilla_noreply [Bug 558788] ifup does not resume VPN connections
13:30 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
13:32 bugzilla_noreply [Bug 558877] yast2 sw_single / aria2c takes a very long time to download anything. An ipv6 problem?
13:41 bugzilla_noreply [Bug 545724] useradd foo; passwd foo doesn't work if kerberos is used
13:41 bugzilla_noreply [Bug 553606] Switching kernel from -default to -desktop does neither add kernel parameters nor vga mode
13:43 bugzilla_noreply [Bug 553606] Switching kernel from -default to -desktop does neither add kernel parameters nor vga mode
13:45 bugzilla_noreply [Bug 501829] In KDE NetworkManager OpenVPN failure
13:47 bugzilla_noreply [Bug 558488] Network card fails to connect on eth0 after initial installation.
13:47 bugzilla_noreply [Bug 560328] New: Upgradeing 11.1 to 11.2 using zypper causes keyboard and touchpad loss
13:48 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
13:49 bugzilla_noreply [Bug 133718] memory allocation hangs during DVD-RAM writing
13:50 bugzilla_noreply [Bug 558764] LaTeX mode does not function with xemacs version due to void fc-name-parse
13:50 bugzilla_noreply [Bug 553606] Switching kernel from -default to -desktop does neither add kernel parameters nor vga mode
13:53 bugzilla_noreply [Bug 557739] xemacs-packages uses undefined define-overload
13:55 bugzilla_noreply [Bug 559540] knetworkmanager: "blank" network connection names and unable to use
14:01 bugzilla_noreply [Bug 557617] capiinit fails because of bad udev capi rule
14:03 bugzilla_noreply [Bug 558877] yast2 sw_single / aria2c takes a very long time to download anything. An ipv6 problem?
14:06 bugzilla_noreply [Bug 538841] [KDE 4.3] kde helpcenter scope only contains two entires even after installing additional documentation
14:09 bugzilla_noreply [Bug 541957] [KKFD] kst 2 will not open data files
14:10 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
14:17 bugzilla_noreply [Bug 537870] download speed seems grossly underestimated
14:22 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
14:27 bugzilla_noreply [Bug 553639] openoffice word hang when trying to paste data from webpage
14:29 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
14:32 bugzilla_noreply [Bug 560178] All tooltips in openoffice are black in KDE
14:34 bugzilla_noreply [Bug 558788] ifup does not resume VPN connections
14:37 bugzilla_noreply [Bug 559158] Package not found
14:44 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
14:46 bugzilla_noreply [Bug 559680] kernel immediately crashes on amd quadcore
14:47 bugzilla_noreply [Bug 560352] New: GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:49 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:49 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
14:49 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:49 bugzilla_noreply [Bug 557554] Rescue system will not start without a primary drive at system POST
14:50 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:51 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:51 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
14:52 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:53 bugzilla_noreply [Bug 560352] GDM neither shutdown nor reboot the gnome session (it shows the login screen instead)
14:53 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
15:00 bugzilla_noreply [Bug 548427] YaST Automatic Backup reports "Archive creation failed" if backup location is Network (NFS)
15:01 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
15:01 bugzilla_noreply [Bug 550515] JJ: Packaging: "bomber" has inaccurate package description
15:04 bugzilla_noreply [Bug 528407] Thunderbird apply filters on folder, does not work anymore.
15:10 bugzilla_noreply [Bug 559132] CD with UDF cannot be mounted
15:10 bugzilla_noreply [Bug 560053] expert partitioner -- improve speed of GUI
15:13 bugzilla_noreply [Bug 553796] kernel messages in /var/log/messages followed by a hard crash/lockup
15:16 bugzilla_noreply [Bug 560053] expert partitioner -- improve speed of GUI
15:17 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
15:28 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
15:31 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
15:35 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
15:36 bugzilla_noreply [Bug 552439] [aria2c] RC1 dvd build 339 can't access added repositories for upgrade
15:38 bugzilla_noreply [Bug 560371] New: Partitionable MD Devices are not fully handled in udev
15:38 bugzilla_noreply [Bug 559257] xelatex crashes after latest update when mag!=1000
15:42 bugzilla_noreply [Bug 558877] yast2 sw_single / aria2c takes a very long time to download anything. An ipv6 problem?
15:45 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
15:46 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
15:48 bugzilla_noreply [Bug 560382] New: Random playing douesn't work in Amarok 2
15:49 bugzilla_noreply [Bug 560181] Changed default printer in yast but old default still in OpenOffice
15:50 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
15:51 bugzilla_noreply [Bug 560181] Changed default printer in yast but old default still in OpenOffice
15:52 bugzilla_noreply [Bug 547460] Mouse loses functionality at certain times on desktop.
15:54 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
15:55 bugzilla_noreply [Bug 560178] All tooltips in openoffice are black in KDE
15:58 bugzilla_noreply [Bug 540546] knetworkmanager does not save password if kwallet is disabled
15:58 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
15:58 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
16:01 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
16:05 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
16:07 bugzilla_noreply [Bug 558786] e3-2.6.3-142.1.x86_64 contains no binary
16:07 bugzilla_noreply [Bug 341432] package e3 contains no binary for x86_64
16:08 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
16:08 bugzilla_noreply [Bug 551862] wireless connection not usable in kde4 network manager applet
16:08 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
16:12 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
16:13 bugzilla_noreply [Bug 501829] In KDE NetworkManager OpenVPN failure
16:14 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
16:17 bugzilla_noreply [Bug 553639] openoffice word hang when trying to paste data from webpage
16:19 bugzilla_noreply [Bug 560181] Changed default printer in yast but old default still in OpenOffice
16:24 bugzilla_noreply [Bug 558371] 2.6.27.37-0.1-xen kernel crashed somewhere
16:26 bugzilla_noreply [Bug 555240] Incomplete and incorred registration confirmation
16:26 bugzilla_noreply [Bug 558371] 2.6.27.37-0.1-xen kernel crashed somewhere
16:31 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
16:40 bugzilla_noreply [Bug 560411] New: File association does not work for .tex files in Firefox 3.5.5 with vim
16:41 bugzilla_noreply [Bug 482143] seahorse crash if I sign a key
16:45 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
16:48 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
16:48 bugzilla_noreply [Bug 559819] Upgrade Thunderbird to final 3.0 version
16:49 bugzilla_noreply [Bug 559819] Upgrade Thunderbird to final 3.0 version
16:50 bugzilla_noreply [Bug 560371] Partitionable MD Devices are not fully handled in udev
16:59 bugzilla_noreply [Bug 540643] OpenOffice opening blank spreadsheet if opened from network location
16:59 bugzilla_noreply [Bug 541251] moonshine doesn't work.
17:00 bugzilla_noreply [Bug 246390] Bluetooth management too complex
17:04 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
17:04 bugzilla_noreply [Bug 546604] Several mistranslations in german apparmor-utils.de.po (again)
17:04 bugzilla_noreply [Bug 558749] Need translation uptade
17:05 bugzilla_noreply [Bug 547055] (german) apparmor-utils
17:05 bugzilla_noreply [Bug 548086] (german) apparmor-utils use outdated translation
17:06 bugzilla_noreply [Bug 540643] OpenOffice opening blank spreadsheet if opened from network location
17:23 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
17:28 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
17:32 bugzilla_noreply [Bug 550654] no more sound output after update to RC1
17:32 bugzilla_noreply [Bug 550654] no more sound output after update to RC1
17:36 bugzilla_noreply [Bug 560181] Changed default printer in yast but old default still in OpenOffice
17:39 bugzilla_noreply [Bug 555240] Incomplete and incorred registration confirmation
17:41 bugzilla_noreply [Bug 553551] bad left menu behaviour from login page
17:48 bugzilla_noreply [Bug 558447] kwin crash at start if no found 3d/acceleration
17:48 bugzilla_noreply [Bug 525281] OpenOffice 3.1.x international keyboard shortcuts do not work
17:48 bugzilla_noreply [Bug 560441] New: Krusader from KDE 4.3.2 doesn't work with camera:/ protocol
17:52 bugzilla_noreply [Bug 553551] bad left menu behaviour from login page
17:52 bugzilla_noreply [Bug 559540] knetworkmanager: "blank" network connection names and unable to use
17:53 bugzilla_noreply [Bug 557015] Gpsd don't run when a USB gps is connected
17:55 bugzilla_noreply [Bug 557015] Gpsd don't run when a USB gps is connected
17:59 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
18:11 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
18:12 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
18:13 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
18:19 bugzilla_noreply [Bug 556665] NetworkManager repeatedly drops connection to WPA protected wireless network
18:22 bugzilla_noreply [Bug 560456] New: yast2 repositories "help" is not formatted
18:23 bugzilla_noreply [Bug 560456] yast2 repositories "help" is not formatted
18:23 bugzilla_noreply [Bug 560456] yast2 repositories "help" is not formatted
18:23 bugzilla_noreply [Bug 558749] Need translation uptade
18:37 bugzilla_noreply [Bug 560201] otrs ruins apache2-mod_perl
18:38 bugzilla_noreply [Bug 560178] All tooltips in openoffice are black in KDE
18:39 bugzilla_noreply [Bug 553551] bad left menu behaviour from login page
18:40 bugzilla_noreply [Bug 560464] New: KDE-systemsettings - default-components - Web-Browser - first entry makes links in kmail unusable
18:41 bugzilla_noreply [Bug 559040] Sometimes the Gnome Menu stops working. Then panel is still ok but not the menu. Get an error in syslog
18:53 bugzilla_noreply [Bug 542540] High latency with e1000 driver
18:53 bugzilla_noreply [Bug 551954] BUG: unable to handle kernel paging request at 00100104 in rt kernel
18:57 bugzilla_noreply [Bug 560467] New: opening cheese induces repeated photos being taken
19:02 bugzilla_noreply [Bug 560178] All tooltips in openoffice are black in KDE
19:04 bugzilla_noreply [Bug 551746] Booting hangs setting RTC. Last message rtc0 alarms up to one month
19:10 bugzilla_noreply [Bug 528138] Upgrade from 2.6.30 kernel to 2.6.31 breaks on celeron 520 base system
19:14 bugzilla_noreply [Bug 531262] gnome-do error: "Could not load desktop item: libgnome-desktop-2.so.7"
19:32 bugzilla_noreply [Bug 560203] Replace at-spi with at-spi2-core in default installation
19:57 bugzilla_noreply [Bug 559680] kernel immediately crashes on amd quadcore
19:58 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
20:00 bugzilla_noreply [Bug 559680] kernel immediately crashes on amd quadcore
20:01 bugzilla_noreply [Bug 549226] [Mesa/AIGLX radeon] Artifacts when having KDE effects enabled
20:05 bugzilla_noreply [Bug 558756] ipmisensors module missing in kernel-default-extra package
20:05 bugzilla_noreply [Bug 558877] yast2 sw_single / aria2c takes a very long time to download anything. An ipv6 problem?
20:06 bugzilla_noreply [Bug 553622] Error on joining windows domain (invalid pointer), can't join domain
20:35 bugzilla_noreply [Bug 560178] All tooltips in openoffice are black in KDE
20:37 bugzilla_noreply [Bug 558049] return more details when XML parsing fails (Yast2 presents a Parse Error right at the end of repositories scanning)
20:48 bugzilla_noreply [Bug 555569] system-config-printer fails to start
20:48 bugzilla_noreply [Bug 560201] otrs ruins apache2-mod_perl
20:48 bugzilla_noreply [Bug 559894] Module Apache2::Reload is missing from apache2-mod_perl RPM
20:48 bugzilla_noreply [Bug 541251] moonshine doesn't work.
20:50 bugzilla_noreply [Bug 560524] New: Network CD installation on ASUS 1000HE fails with script error
21:02 bugzilla_noreply [Bug 528407] Thunderbird apply filters on folder, does not work anymore.
21:05 bugzilla_noreply [Bug 549226] [Mesa/AIGLX radeon] Artifacts when having KDE effects enabled
21:07 bugzilla_noreply [Bug 560540] New: smbclient "mget" command crashes if no parameters are given
22:00 bugzilla_noreply [Bug 559894] Module Apache2::Reload is missing from apache2-mod_perl RPM
22:13 bugzilla_noreply [Bug 549226] [Mesa/AIGLX radeon] Artifacts when having KDE effects enabled
22:14 bugzilla_noreply [Bug 558887] when i open java applet the system crash
22:21 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
22:24 bugzilla_noreply [Bug 549860] Kmix is not automatically loaded on KDE4 startup
22:25 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
22:30 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
22:47 bugzilla_noreply [Bug 556018] wireless sees SSID, but won't fully connect
22:48 bugzilla_noreply [Bug 560596] New: usb drive not automounted under /media
22:54 bugzilla_noreply [Bug 560598] New: squidguard not running with squid3
23:11 bugzilla_noreply [Bug 462697] zypper list-updates -r <repo> should accept names
23:22 bugzilla_noreply [Bug 543076] mkinitrd generates: WARNING: GRUB::GrubDev2UnixDev: No partition found for /dev/sda with 3

04 December, 2009

00:16 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
00:20 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
00:26 bugzilla_noreply [Bug 549060] Attempt to play h.264 video in Kaffeine yields useless dialog
00:40 bugzilla_noreply [Bug 560631] New: Suspend/hibernate doesn't work from KDE4 when laptop lid is closed
01:06 bugzilla_noreply [Bug 560203] Replace at-spi with at-spi2-core in default installation
01:20 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
02:00 bugzilla_noreply [Bug 559062] No sound from toshiba satellite p100 240 but micrphone works
02:04 bugzilla_noreply [Bug 559871] GoogleEarth crashes X
02:04 bugzilla_noreply [Bug 559062] No sound from toshiba satellite p100 240 but micrphone works
02:09 bugzilla_noreply [Bug 559877] $RANDOM variable doesn't work as expected in scripts
02:13 bugzilla_noreply [Bug 559062] No sound from toshiba satellite p100 240 but micrphone works
02:14 bugzilla_noreply [Bug 482143] seahorse crash if I sign a key
02:30 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
02:31 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
02:38 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
02:51 bugzilla_noreply [Bug 560152] ksh startup: $HOME/.kshrc is read twice by login shells
02:51 bugzilla_noreply [Bug 560214] xsane segfaults with Nvidia drivers and/or xinerama
02:53 bugzilla_noreply [Bug 560166] vboxadd complaints:
02:56 bugzilla_noreply [Bug 560189] iptunnel doesn't have a man page
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >
List Navigation