Mailinglist Archive: opensuse-bugs (6265 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >

15 December, 2009

13:27 bugzilla_noreply [Bug 561423] Wiki Upgrade Issues
13:32 bugzilla_noreply [Bug 555208] permissions are evaluated in two different ways
13:33 bugzilla_noreply [Bug 558360] time string could look better
13:43 bugzilla_noreply [Bug 536550] fix applications to use libv4l (gspca webcams stopped working!)
13:44 bugzilla_noreply [Bug 536550] fix applications to use libv4l (gspca webcams stopped working!)
13:44 bugzilla_noreply [Bug 560186] /dev/fd0 mdir/mtools non standard formats (1.68MB DMF disks)
13:44 bugzilla_noreply [Bug 564611] GNOME 2.28.0 -> 2.28.2
13:54 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
13:59 bugzilla_noreply [Bug 551849] Inconsisten Save/Cancel Buttons in Module
13:59 bugzilla_noreply [Bug 560713] yast2 keyboard module not shown in control center
14:05 bugzilla_noreply [Bug 546861] webYaST UI: position of "Edit limits" button in status module
14:08 bugzilla_noreply [Bug 560713] yast2 keyboard module not shown in control center
14:10 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
14:10 bugzilla_noreply [Bug 564405] rear does not support rsyslog on x86_64
14:14 bugzilla_noreply [Bug 564801] New: System status oveview in the control center should load only failed elements
14:15 bugzilla_noreply [Bug 564801] System status oveview in the control center should load only failed elements
14:23 bugzilla_noreply [Bug 560186] /dev/fd0 mdir/mtools non standard formats (1.68MB DMF disks)
14:24 bugzilla_noreply [Bug 564119] powersave -U doesn't work
14:26 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
14:27 bugzilla_noreply [Bug 564803] New: kiwi-pxeboot: after update - kernel fail
14:29 bugzilla_noreply [Bug 564803] kiwi-pxeboot: after update - kernel fail
14:31 bugzilla_noreply [Bug 497217] yast reboot popup comands me to reboot in an unfriendly way
14:33 bugzilla_noreply [Bug 432497] Checkinstall fails with some packages.
14:33 bugzilla_noreply [Bug 497217] yast reboot popup comands me to reboot in an unfriendly way
14:33 bugzilla_noreply [Bug 564119] powersave -U doesn't work
14:34 bugzilla_noreply [Bug 564804] New: Install hangs at 1% (preparing disk) when resize of ext3 partition is selected
14:36 bugzilla_noreply [Bug 564803] kiwi-pxeboot: after update - kernel fail
14:43 bugzilla_noreply [Bug 558409] Cron not processing tasks, "permission denied" in logs
14:47 bugzilla_noreply [Bug 564119] powersave -U doesn't work
14:52 bugzilla_noreply [Bug 555574] Grub installer only on first harddisk with SW raid1
14:52 bugzilla_noreply [Bug 561570] [KMS integration] Please integrate perl-Bootloader patches for KMS.
14:52 bugzilla_noreply [Bug 561582] [KMS integration] Tracker bug for integration of KMS into Factory.
14:54 bugzilla_noreply [Bug 548110] monotone 0.45 fails to configure: unresolved symbols in libbotan.so
14:54 bugzilla_noreply [Bug 551695] Xen dom0 crashes when domU uses phy: lvm volume as disk - Xen unusable!
14:54 bugzilla_noreply [Bug 553690] Xenified kernel crashes during F12 PV DomU's install packages deployment phase
14:58 bugzilla_noreply [Bug 564703] gnome-keyring do not work if you are not using gnome/gdm
14:59 bugzilla_noreply [Bug 543423] Create ancestor for rest-service models
14:59 bugzilla_noreply [Bug 564803] kiwi-pxeboot: after update - kernel fail
15:02 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
15:03 bugzilla_noreply [Bug 564803] kiwi-pxeboot: after update - kernel fail
15:05 bugzilla_noreply [Bug 560713] yast2 keyboard module not shown in control center
15:09 bugzilla_noreply [Bug 558409] Cron not processing tasks, "permission denied" in logs
15:14 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
15:17 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
15:18 bugzilla_noreply [Bug 559037] after restart cron.daily run-cruns starts later
15:22 bugzilla_noreply [Bug 564816] New: when aria2 fails to download, zypper misinterprets the code and acts weird
15:25 bugzilla_noreply [Bug 561337] In yast2-ncurses software managment, selection state of auto-selected packages is not shown correctly
15:28 bugzilla_noreply [Bug 489634] zypper doesn't install patches YOU would
15:30 bugzilla_noreply [Bug 397848] add solver flag to ignore build dependencies
15:31 bugzilla_noreply [Bug 412164] zypper / satsolver should always log in english
15:36 bugzilla_noreply [Bug 564703] gnome-keyring do not work if you are not using gnome/gdm
15:36 bugzilla_noreply [Bug 564823] New: gdm fails to auto-login (greeter failure)
15:37 bugzilla_noreply [Bug 564825] New: KDE BUG reporting system does not work as expected
15:43 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
15:48 bugzilla_noreply [Bug 335511] software manager: build "requires" list
15:52 bugzilla_noreply [Bug 547106] radeon[Xpress 200M (1002:5955)] Xserver start freezes machine
15:57 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:01 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:03 bugzilla_noreply [Bug 563923] Locked software package gets updated
16:03 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
16:08 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
16:08 bugzilla_noreply [Bug 564258] Wiki: RSS feed doesn't work
16:08 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:09 bugzilla_noreply [Bug 558914] Double-clicking window title bar does not consistently resize window
16:09 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
16:09 bugzilla_noreply [Bug 564259] Knetworkmanager doesn't connect to wireless networks that don't diffuse its ID, even editing the connection manually.
16:14 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:18 bugzilla_noreply [Bug 457748] radeon[rs4xx(0x5975)] panel: bad vt restoration
16:19 bugzilla_noreply [Bug 547961] radeonhd[RS780/HD 3200] Blank screen
16:19 bugzilla_noreply [Bug 560040] radeon [200m/Xpress 1100] Black screen
16:21 bugzilla_noreply [Bug 561423] Wiki Upgrade Issues
16:24 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:27 bugzilla_noreply [Bug 547580] perl-Bootloader uses wrong partition for /boot
16:27 bugzilla_noreply [Bug 557220] grub installation broken (weired (hd1,1000009) and /dev/sdb1000010)
16:36 bugzilla_noreply [Bug 525247] sata-via driver does not work with VIA 8237 and DVD-Burner attached (ok in opensuse 11.0)
16:38 bugzilla_noreply [Bug 564119] powersave -U doesn't work
16:43 bugzilla_noreply [Bug 559628] Wlan dosn't start at boot
16:48 bugzilla_noreply [Bug 564119] powersave -U doesn't work
16:49 bugzilla_noreply [Bug 544326] Enigmail XML Parsing Error
16:57 bugzilla_noreply [Bug 549550] DVD Blanking Produces Unrecognized Disk
16:58 bugzilla_noreply [Bug 549446] radeon[Mobility X700/M26] System freezes with kwin desktop effects enabled
17:05 bugzilla_noreply [Bug 549446] radeon[Mobility X700/M26] System freezes with kwin desktop effects enabled
17:05 bugzilla_noreply [Bug 561265] Cache permissions in webclient
17:08 bugzilla_noreply [Bug 554946] WebYaST reports permission errors
17:10 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
17:19 bugzilla_noreply [Bug 564239] zypper reports "problem" / "obsolete" when manual install overrides locked repo/package, then doesn't follow given Solution/Instruction
17:23 bugzilla_noreply [Bug 504590] Yast Cannot Download libpurple-2.5.1-3.6.x86_64.rpm
17:25 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:29 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:31 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:33 bugzilla_noreply [Bug 564888] New: kernel scheduling OOPS after unloading kde4-kopete apparmor profile
17:33 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:34 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
17:34 bugzilla_noreply [Bug 558365] wrong trigger hooks of nspluginwrapper
17:36 bugzilla_noreply [Bug 564752] konversation hogs one CPU (core)
17:36 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:40 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:40 bugzilla_noreply [Bug 552785] virt-manager cannot connect to xend when started from an ordinary user's X session
17:41 bugzilla_noreply [Bug 483136] boot fails with cmdline root=LABEL= syntax (could not find /dev/root)
17:43 bugzilla_noreply [Bug 564888] kernel scheduling OOPS after unloading kde4-kopete apparmor profile
17:44 bugzilla_noreply [Bug 558250] OpenOffice.org suite does not paste a previously copied or cut item, but after retrying the copying or cutting several times.
17:44 bugzilla_noreply [Bug 548110] monotone 0.45 fails to configure: unresolved symbols in libbotan.so
17:45 bugzilla_noreply [Bug 548110] monotone 0.45 fails to configure: unresolved symbols in libbotan.so
17:51 bugzilla_noreply [Bug 561266] intel GM965/GL960 has a unusable visual 0x6c ( TrueColor, 32 planes )
17:57 bugzilla_noreply [Bug 564259] Knetworkmanager doesn't connect to wireless networks that don't diffuse its ID, even editing the connection manually.
17:58 bugzilla_noreply [Bug 561265] Cache permissions in webclient
18:10 bugzilla_noreply [Bug 496401] The hso driver for 3G mobile nework devices causes kernel crashes
18:13 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
18:30 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
18:31 bugzilla_noreply [Bug 496401] The hso driver for 3G mobile nework devices causes kernel crashes
18:33 bugzilla_noreply [Bug 564913] New: device icon renderings broken in tango-icon-theme
18:33 bugzilla_noreply [Bug 564913] device icon renderings broken in tango-icon-theme
18:42 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
18:45 bugzilla_noreply [Bug 547106] radeon[Xpress 200M (1002:5955)] Xserver start freezes machine
18:59 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
19:03 bugzilla_noreply [Bug 564888] kernel scheduling OOPS after unloading kde4-kopete apparmor profile
19:05 bugzilla_noreply [Bug 564888] kernel scheduling OOPS after unloading kde4-kopete apparmor profile
19:16 bugzilla_noreply [Bug 564926] New: Thunderbird no more moz_pis_startstop_scripts
19:23 bugzilla_noreply [Bug 562251] bluetooth keyboard sends keystroke twice after a period of inactivity
19:26 bugzilla_noreply [Bug 553858] intel [845G] X fails to start (black screen)
19:26 bugzilla_noreply [Bug 546076] intel [845G] freezes with KWIN effects/high CPU load, black screen with compiz
19:26 bugzilla_noreply [Bug 553858] intel [845G] X fails to start (black screen)
19:27 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
19:27 bugzilla_noreply [Bug 548110] monotone 0.45 fails to configure: unresolved symbols in libbotan.so
19:29 bugzilla_noreply [Bug 551684] suspend-to-disk (hibernate) doesn't wake up USB after restore
19:32 bugzilla_noreply [Bug 564932] New: Thunderbird folder properties (un)check this folder for new messages does not work
19:33 bugzilla_noreply [Bug 564926] Thunderbird no more moz_pis_startstop_scripts
19:33 bugzilla_noreply [Bug 547988] No function of Fn key in znote 6324w laptop, intel motherboard, T8100 cpu
19:36 bugzilla_noreply [Bug 564536] After update of compiz-manager to 0.6.0-3.1 compiz won't work properly anymore
19:43 bugzilla_noreply [Bug 564932] Thunderbird folder properties (un)check this folder for new messages does not work
19:44 bugzilla_noreply [Bug 564926] Thunderbird no more moz_pis_startstop_scripts
19:45 bugzilla_noreply [Bug 564940] New: Laptop integrated microphone capturing did nt work
19:46 bugzilla_noreply [Bug 564940] Laptop integrated microphone capturing did nt work
19:46 bugzilla_noreply [Bug 450383] Power management settings lost after each reboot
19:47 bugzilla_noreply [Bug 564940] Laptop integrated microphone capturing did nt work
19:58 bugzilla_noreply [Bug 564932] Thunderbird folder properties (un)check this folder for new messages does not work
19:58 bugzilla_noreply [Bug 432497] Checkinstall fails with some packages.
20:00 bugzilla_noreply [Bug 564926] Thunderbird no more moz_pis_startstop_scripts
20:01 bugzilla_noreply [Bug 564932] Thunderbird folder properties (un)check this folder for new messages does not work
20:19 bugzilla_noreply [Bug 564953] New: The dynamical (non-statical) Xserver configuration of a Tablet PC (HP Pavilion tx2532la) fails during the installation: the system aborts, black screen, unresponsive to Ctrl+Alt+Backspace and ACPI stimuli, and the same takes place when recurring to Sax2.
20:22 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
20:30 bugzilla_noreply [Bug 547988] No function of Fn key in znote 6324w laptop, intel motherboard, T8100 cpu
20:30 bugzilla_noreply [Bug 549446] radeon[Mobility X700/M26] System freezes with kwin desktop effects enabled
20:36 bugzilla_noreply [Bug 511088] Access denied when dragging an icon from KDE menu to the Folder View with ctrl
20:50 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
20:53 bugzilla_noreply [Bug 562278] yast users ncurses version crashes with a SIGSEGV when starting
21:30 bugzilla_noreply [Bug 541251] moonshine doesn't work.
21:43 bugzilla_noreply [Bug 561317] Checkinstall fails to give proper buildroot and fails to create rpm
21:46 bugzilla_noreply [Bug 463177] Selected text gets deleted in KDE if Input Method (SCIM) is enabled[Patch provided]
21:52 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
21:59 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
22:03 bugzilla_noreply [Bug 551282] Firewall settings to make scanning via network possible with active firewall
22:06 bugzilla_noreply [Bug 564258] Wiki: RSS feed doesn't work
22:10 bugzilla_noreply [Bug 561719] suspend to disk or ram does not work
22:11 bugzilla_noreply [Bug 561719] suspend to disk or ram does not work
22:25 bugzilla_noreply [Bug 564259] Knetworkmanager doesn't connect to wireless networks that don't diffuse its ID, even editing the connection manually.
22:34 bugzilla_noreply [Bug 496401] The hso driver for 3G mobile nework devices causes kernel crashes
22:38 bugzilla_noreply [Bug 552785] virt-manager cannot connect to xend when started from an ordinary user's X session
22:51 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
23:11 bugzilla_noreply [Bug 552785] virt-manager cannot connect to xend when started from an ordinary user's X session
23:36 bugzilla_noreply [Bug 561719] suspend to disk or ram does not work
23:36 bugzilla_noreply [Bug 552785] virt-manager cannot connect to xend when started from an ordinary user's X session
23:37 bugzilla_noreply [Bug 565014] New: imagemagick convert corrupted output of text shadowing
23:38 bugzilla_noreply [Bug 561719] suspend to disk or ram does not work
23:42 bugzilla_noreply [Bug 546838] "soft" lockup on shutdown in qemu
23:49 bugzilla_noreply [Bug 561164] KDE4.3.4 from Stable: SystemSettings->ComputerAdmin->Display crashes
23:49 bugzilla_noreply [Bug 564287] No more built-in speaker beep after boot
23:56 bugzilla_noreply [Bug 561317] Checkinstall fails to give proper buildroot and fails to create rpm

16 December, 2009

00:06 bugzilla_noreply [Bug 561164] KDE4.3.4 from Stable: SystemSettings->ComputerAdmin->Display crashes
00:10 bugzilla_noreply [Bug 565027] New: kernel oopses - fork related?
00:11 bugzilla_noreply [Bug 565029] New: Recently, the KDE workspace load slowly (3min), kded seems to be involved
00:15 bugzilla_noreply [Bug 565027] kernel oopses - fork related?
00:21 bugzilla_noreply [Bug 565033] New: kdenetworkmanager4 fails to connect to previously used networks
00:21 bugzilla_noreply [Bug 547106] radeon[Xpress 200M (1002:5955)] Xserver start freezes machine
00:35 bugzilla_noreply [Bug 553836] Unable to configure sound in GNOME Control Center
00:38 bugzilla_noreply [Bug 565027] kernel oopses - fork related?
00:51 bugzilla_noreply [Bug 565027] kernel oopses - fork related?
01:22 bugzilla_noreply [Bug 565039] New: Default WxRuby Install is Missing File
01:39 bugzilla_noreply [Bug 564304] growisofs can not burn sata dvd
02:19 bugzilla_noreply [Bug 561829] nothing appears after install from rpm file
02:32 bugzilla_noreply [Bug 557760] rpciod taking 100% of cpu, box *almost* unusable
02:49 bugzilla_noreply [Bug 563923] Locked software package gets updated
02:50 bugzilla_noreply [Bug 563923] Locked software package gets updated
03:44 bugzilla_noreply [Bug 564306] mc can not copy big files via shell to another local networked computer.
04:00 bugzilla_noreply [Bug 564769] Crash after downloading mail
04:06 bugzilla_noreply [Bug 565029] Recently, the KDE workspace load slowly (3min), kded seems to be involved
04:14 bugzilla_noreply [Bug 547961] radeonhd[RS780/HD 3200] Blank screen
04:21 bugzilla_noreply [Bug 547961] radeonhd[RS780/HD 3200] Blank screen
04:33 bugzilla_noreply [Bug 527399] Amarok 2.1.1 (in KDE 4.2.98) does not respect /etc/my.cnf or ~/.kde4/share/apps/amarok/my.cnf
04:34 bugzilla_noreply [Bug 564321] Alt-P shortcut overloaded in YaST2 Software Management
04:47 bugzilla_noreply [Bug 564325] forced file-system check on boot should show progress indicator
04:47 bugzilla_noreply [Bug 564259] Knetworkmanager doesn't connect to wireless networks that don't diffuse its ID, even editing the connection manually.
04:49 bugzilla_noreply [Bug 564328] pilot-link with libusb support
04:50 bugzilla_noreply [Bug 564336] Xfig (in some installs) cannot find fonts for display
04:56 bugzilla_noreply [Bug 564400] yast does not follow KDE style settings
05:00 bugzilla_noreply [Bug 397945] Live CD won't mount NTFS partitions
05:14 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
05:14 bugzilla_noreply [Bug 430362] The hda audio device intel xxx does not work
05:19 bugzilla_noreply [Bug 466178] Bootable USB stick not mounted automatically
05:20 bugzilla_noreply [Bug 564458] usb drive / media player Transcend MP850 not mounted in graphical mode
05:30 bugzilla_noreply [Bug 462784] okular doesn’t display ‘u’ in certain documents
05:35 bugzilla_noreply [Bug 463895] Dolphin does not display MIME icons for Ogg Theora
05:42 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
05:42 bugzilla_noreply [Bug 465094] Emptying waste-bin takes a long time
05:46 bugzilla_noreply [Bug 465665] KDE crashes when right-clicking the text of an item you're renaming on your desktop in Folder View
05:47 bugzilla_noreply [Bug 465724] [Fix_is_Ready: 11.1] CMYK jpeg colors are inverted in strange way
05:50 bugzilla_noreply [Bug 468356] Amarok 1.4 freezes if you try to search for a song
05:51 bugzilla_noreply [Bug 470280] [Fix_is_Ready:11.0,11.1] kdebase3-SuSE: suseplugger use long deprecated/removed HAL keys
05:52 bugzilla_noreply [Bug 471313] [Fix_is_Ready:11.1]Amarok 1.4.10: Scanning collection does not finish
05:54 bugzilla_noreply [Bug 479897] [Fix_is_Ready:11.1] Amarok wikipedia integration does not work for 1.4
05:57 bugzilla_noreply [Bug 487615] [KDE 4.2] Device notifier does not show audio CDs
06:03 bugzilla_noreply [Bug 497191] K3B blocks at the beginning of burning an .iso
06:12 bugzilla_noreply [Bug 547961] radeonhd[RS780/HD 3200] Blank screen
06:16 bugzilla_noreply [Bug 557760] rpciod taking 100% of cpu, box *almost* unusable
06:26 bugzilla_noreply [Bug 548021] 11.2 Milestone 7 won't run on AMD x86_64
06:29 bugzilla_noreply [Bug 564953] The dynamical (non-statical) Xserver configuration of a Tablet PC (HP Pavilion tx2532la) fails during the installation: the system aborts, black screen, unresponsive to Ctrl+Alt+Backspace and ACPI stimuli, and the same takes place when recurring to Sax2.
06:36 bugzilla_noreply [Bug 267058] config option for kwalletmanager to use same password as account
06:42 bugzilla_noreply [Bug 331569] Kickoff doesn't show Logout, Shutdown, Suspend when using GDM
06:54 bugzilla_noreply [Bug 564490] Cannot update via Yast2 behind a proxy which passes credentials to Active DIrectory
07:05 bugzilla_noreply [Bug 559047] XEN system hangs with high I/O load
07:07 bugzilla_noreply [Bug 564804] Install hangs at 1% (preparing disk) when resize of ext3 partition is selected
07:09 bugzilla_noreply [Bug 462784] okular doesn’t display ‘u’ in certain documents
07:13 bugzilla_noreply [Bug 565069] New: openSUSE Build Service osc cannot use proxy
07:15 bugzilla_noreply [Bug 565069] openSUSE Build Service osc cannot use proxy
07:16 bugzilla_noreply [Bug 253968] freeze issue with the H8SSLi AM2 HT1000
07:19 bugzilla_noreply [Bug 533609] XkbSetDetectableAutoRepeat is broken in X.Org
07:22 bugzilla_noreply [Bug 385064] Conflict of Keyboard Layout in Yast vs KDE settings
07:25 bugzilla_noreply [Bug 400498] KDE4 Kickstart menu not showing search results from Beagle Backend.
07:25 bugzilla_noreply [Bug 556869] Webcam (Labtec Webcam Pro) recogniced, but dont work.
07:32 bugzilla_noreply [Bug 547106] radeon[Xpress 200M (1002:5955)] Xserver start freezes machine
07:38 bugzilla_noreply [Bug 462784] okular doesn’t display ‘u’ in certain documents
07:52 bugzilla_noreply [Bug 557493] Defining relationships in OOo does not work correctly
07:54 bugzilla_noreply [Bug 564825] KDE BUG reporting system does not work as expected
08:04 bugzilla_noreply [Bug 558333] By Yast isn't impossible insert differren IP address for nameserver and forwarder
08:04 bugzilla_noreply [Bug 473308] DNS resolution does not default to using 127.0.0.1 in case of no nameserver in /etc/resolv.conf
08:07 bugzilla_noreply [Bug 559047] XEN system hangs with high I/O load
08:08 bugzilla_noreply [Bug 553690] Xenified kernel crashes during F12 PV DomU's install packages deployment phase
08:11 bugzilla_noreply [Bug 558211] LED on asus does not switch off
08:11 bugzilla_noreply [Bug 561448] grub assigns wrong harddisk ID's
08:12 bugzilla_noreply [Bug 551282] Firewall settings to make scanning via network possible with active firewall
08:16 bugzilla_noreply [Bug 561622] Incorrect permissions in ncpfs update
08:27 bugzilla_noreply [Bug 551282] Firewall settings to make scanning via network possible with active firewall
08:32 bugzilla_noreply [Bug 195870] AIC79xx gets hang when attaching JBOD (SCSI->SATA2) Chassis
08:33 bugzilla_noreply [Bug 195870] AIC79xx gets hang when attaching JBOD (SCSI->SATA2) Chassis
08:33 bugzilla_noreply [Bug 551282] Firewall settings to make scanning via network possible with active firewall
08:33 bugzilla_noreply [Bug 565014] imagemagick convert corrupted output of text shadowing
08:37 bugzilla_noreply [Bug 561168] Nameserver settings of forwarders overwrite resolv.conf
08:38 bugzilla_noreply [Bug 269028] kopete uses wrong account for some displays
08:38 bugzilla_noreply [Bug 561866] Minor correction for man ifconfig
08:39 bugzilla_noreply [Bug 551282] Firewall settings to make scanning via network possible with active firewall
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >
List Navigation