Mailinglist Archive: opensuse-bugs (6265 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >

01 December, 2009

00:23 bugzilla_noreply [Bug 557612] 11.2 no longer assembling a specific raid device. 11.1 was fine.
00:30 bugzilla_noreply [Bug 548437] Some additional pkg selector options do not work in ncurses and gtk
00:31 bugzilla_noreply [Bug 447393] i18n - Arabic: "more" link for detail help in some YaST pages is overlaping displayed
00:43 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
00:48 bugzilla_noreply [Bug 548165] Harddrives not detected by kernal/installer on both DVD and Live CD
00:52 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
00:53 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
00:53 bugzilla_noreply [Bug 557492] no more cron mail on no error after upgrade to 11.2
00:54 bugzilla_noreply [Bug 559206] [filesystem] Add new locale en@shaw to base directory structure
00:54 bugzilla_noreply [Bug 557492] no more cron mail on no error after upgrade to 11.2
01:20 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
01:27 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
01:33 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
01:34 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
01:36 bugzilla_noreply [Bug 547106] radeon[Xpress 200M (1002:5955)] Xserver start freezes machine
02:09 bugzilla_noreply [Bug 551316] Yast2 Software Management GUI does not correctly change the status of the package listed on the top line.
02:14 bugzilla_noreply [Bug 557019] with LVM the maximum size of boot-partition is too small for choosing XEN
02:15 bugzilla_noreply [Bug 559391] New: mdadm: unable to remove failed device
02:15 bugzilla_noreply [Bug 559391] mdadm: unable to remove failed device
02:18 bugzilla_noreply [Bug 555821] Dell Inspiron 531 - Suspend to RAM regression (from OS-11.1)
02:29 bugzilla_noreply [Bug 447393] i18n - Arabic: "more" link for detail help in some YaST pages is overlaping displayed
02:44 bugzilla_noreply [Bug 557760] rpciod taking 100% of cpu, box *almost* unusable
02:48 bugzilla_noreply [Bug 482224] Qt4 interview editing facility cannot retrieve the original model data
02:51 bugzilla_noreply [Bug 447393] i18n - Arabic: "more" link for detail help in some YaST pages is overlaping displayed
02:53 bugzilla_noreply [Bug 447393] i18n - Arabic: "more" link for detail help in some YaST pages is overlaping displayed
02:53 bugzilla_noreply [Bug 447393] i18n - Arabic: "more" link for detail help in some YaST pages is overlaping displayed
02:58 bugzilla_noreply [Bug 559226] gtk/ncurses: Allow escaping of literal '&' in UI strings
02:59 bugzilla_noreply [Bug 559226] gtk/ncurses: Allow escaping of literal '&' in UI strings
03:01 bugzilla_noreply [Bug 558900] YaST Gtk Wizard/dialog forgets(?) default button
03:01 bugzilla_noreply [Bug 548058] Repository sort by priority not correct
03:08 bugzilla_noreply [Bug 549943] autoyast: broken HTML rendering
03:08 bugzilla_noreply [Bug 549943] autoyast: broken HTML rendering
03:45 bugzilla_noreply [Bug 551662] Gtk interface of yast software management lacks key features from yast-qt-pkg
03:55 bugzilla_noreply [Bug 553285] YaST software management closes after installation of packages without "install more software" prompt
03:56 bugzilla_noreply [Bug 409171] "Install or remove more packages?" popup dialog could be replace with a check button in package installation progress window
04:56 bugzilla_noreply [Bug 559400] New: after changing volume, control doesn't close
05:48 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
05:56 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers because (probably) of a language pack
05:58 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers because (probably) of a language pack
06:09 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
06:14 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
06:16 bugzilla_noreply [Bug 544182] kernel bactrace when quota on ext4
06:33 bugzilla_noreply [Bug 559091] Segmentation fault in g++ compiling OpenMP sequence in Blender 2.5
06:35 bugzilla_noreply [Bug 558080] When adding a link to a existing project meta data is copied, but not upstream URL
07:05 bugzilla_noreply [Bug 558525] YaST module IrDA errors
07:21 bugzilla_noreply [Bug 559260] Icons in Folder View are closed by panel after logout/login, scroller added
07:32 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
07:47 bugzilla_noreply [Bug 558163] Installation extremely slow from DVD on Dell 760 with Nvidia FX1500
07:52 bugzilla_noreply [Bug 558197] osc fails to import src.rpm on mandriva 2010.0
07:54 bugzilla_noreply [Bug 558211] LED on asus does not switch off
07:55 bugzilla_noreply [Bug 551721] topmost package appears to remain selected when a pattern is deselected
07:55 bugzilla_noreply [Bug 551316] Yast2 Software Management GUI does not correctly change the status of the package listed on the top line.
07:55 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
07:57 bugzilla_noreply [Bug 551721] topmost package appears to remain selected when a pattern is deselected
07:57 bugzilla_noreply [Bug 471383] No search box in classic menu style with KDE 4.2
07:58 bugzilla_noreply [Bug 515005] HPLIP packman packages do not work for openSUSE 11.0 11.1 11.2
07:59 bugzilla_noreply [Bug 559038] default manufacturer-PPDs misses ppd files
07:59 bugzilla_noreply [Bug 515005] HPLIP packman packages do not work for openSUSE 11.0 11.1 11.2
07:59 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
07:59 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
08:00 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
08:01 bugzilla_noreply [Bug 557222] Search in classic K-Menu is missing
08:01 bugzilla_noreply [Bug 471383] No search box in classic menu style with KDE 4.2
08:04 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
08:05 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
08:08 bugzilla_noreply [Bug 557196] CUPS GUI fails to display some pages (e.g. when adding a class)
08:08 bugzilla_noreply [Bug 557222] Search in classic K-Menu is missing
08:11 bugzilla_noreply [Bug 558225] Elantech touchpad is erroneously recognized as a Logitech ImPS/2 mouse
08:12 bugzilla_noreply [Bug 559425] New: memory leak in packaged wx widgets
08:14 bugzilla_noreply [Bug 558375] Dvorak keyboard does not work during installation
08:14 bugzilla_noreply [Bug 549022] [Webyast] Status page error
08:15 bugzilla_noreply [Bug 559426] New: webYaST UI: EULA - several issues
08:15 bugzilla_noreply [Bug 559426] webYaST UI: EULA - several issues
08:16 bugzilla_noreply [Bug 546345] [Webyast] Disk usage Status doesn't show properly on Firefox3.5
08:17 bugzilla_noreply [Bug 558409] Cron not processing tasks, "permission denied" in logs
08:18 bugzilla_noreply [Bug 558432] Thunderbird has the wrong icon in GNOME menu.
08:18 bugzilla_noreply [Bug 555721] [Webyast] Accept End User Licence Agreement - APPLIANCE has no translation
08:18 bugzilla_noreply [Bug 539521] installer shows wrong partition size while formatting swap partition
08:19 bugzilla_noreply [Bug 302409] Error reported by Pkg::LastError() can be too long to fit in a popup
08:22 bugzilla_noreply [Bug 559428] New: webYaST UI: EULA - ideas for the future
08:23 bugzilla_noreply [Bug 559429] New: changing languages does not work
08:23 bugzilla_noreply [Bug 547176] changing languages does not work
08:25 bugzilla_noreply [Bug 547176] changing languages does not work
08:25 bugzilla_noreply [Bug 559429] changing languages does not work
08:26 bugzilla_noreply [Bug 555721] [Webyast] Accept End User Licence Agreement - APPLIANCE has no translation
08:26 bugzilla_noreply [Bug 549022] [Webyast] Status page error
08:27 bugzilla_noreply [Bug 559431] New: webYaST UI: translation incomplete
08:27 bugzilla_noreply [Bug 552103] [Webyast] collectd can't be installed on x86_64 SLES11
08:28 bugzilla_noreply [Bug 449808] radeonhd: Better 3D support for ATI graphics cards
08:32 bugzilla_noreply [Bug 550934] It takes minutes to refresh "system is up to date" and "system is healthy"
08:33 bugzilla_noreply [Bug 559433] New: webYaST: multiple EULA screens is bad usability
08:38 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
08:39 bugzilla_noreply [Bug 558488] Network card fails to connect on eth0 after initial installation.
08:40 bugzilla_noreply [Bug 559426] webYaST UI: EULA - several issues
08:41 bugzilla_noreply [Bug 482300] radeonhd[HD 3200 (RS780M/RS780MN)] Unable to output on monitor connected to DVI-D_1
08:41 bugzilla_noreply [Bug 559047] XEN system hangs with high I/O load
08:42 bugzilla_noreply [Bug 559439] New: umount hangs and kernel bug in /var/log/messages
08:43 bugzilla_noreply [Bug 556077] su from root fails for locked accounts
08:43 bugzilla_noreply [Bug 556518] coreutils: su broken with locked users
08:43 bugzilla_noreply [Bug 559439] umount hangs and kernel bug in /var/log/messages
08:45 bugzilla_noreply [Bug 551627] Installer stumbles upon existing LVM VGroup
08:47 bugzilla_noreply [Bug 556455] Тестирование видео драйвера
08:48 bugzilla_noreply [Bug 556711] Tuxguitar has no sound and shows "An error ocurred when trying to init plugin"
08:49 bugzilla_noreply [Bug 559441] New: webYaST: first start admin settings allow empty entry in forward mail field
08:49 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
08:51 bugzilla_noreply [Bug 557865] radeonhd [rs780] X stays blank on startup
08:51 bugzilla_noreply [Bug 557769] [RC4] Error placement misleading
08:52 bugzilla_noreply [Bug 559443] New: webYaST UI: admin settings "forward mail to" is unclear
08:54 bugzilla_noreply [Bug 559444] New: webYaST: missing icon in EULA
08:58 bugzilla_noreply [Bug 559446] New: webYaST: inconsistencies between language and timezone selection
08:59 bugzilla_noreply [Bug 555778] Yast2 fail to start for some modules like "yast2 modules" (online_update,repositories,sw_single,etc.)
09:01 bugzilla_noreply [Bug 558950] KDE session not restored on re-login
09:01 bugzilla_noreply [Bug 559145] Changed Domain name not reflected when sending mail
09:01 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
09:02 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
09:03 bugzilla_noreply [Bug 558596] Wine has no menu entries in 64-bit OpenSUSe 11.2
09:05 bugzilla_noreply [Bug 558977] Strigi not reliably indexing simple text files
09:06 bugzilla_noreply [Bug 558699] Yasts2 clock selector stalls
09:06 bugzilla_noreply [Bug 559145] Changed Domain name not reflected when sending mail
09:07 bugzilla_noreply [Bug 482300] radeonhd[HD 3200 (RS780M/RS780MN)] Unable to output on monitor connected to DVI-D_1
09:08 bugzilla_noreply [Bug 546828] webYaST UI: validation of ip address input
09:09 bugzilla_noreply [Bug 557196] CUPS GUI fails to display some pages (e.g. when adding a class)
09:09 bugzilla_noreply [Bug 546828] webYaST UI: validation of ip address input
09:10 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
09:11 bugzilla_noreply [Bug 557865] radeonhd [rs780] X stays blank on startup
09:12 bugzilla_noreply [Bug 557865] radeonhd [rs780] X stays blank on startup
09:13 bugzilla_noreply [Bug 557948] No colour printing with Samsung CLP-300 (and other printers) because of bug in Ghostscript 8.64
09:14 bugzilla_noreply [Bug 555813] sshd[8190]: pam_env(sshd:setcred): non-alphanumeric key 'alias aumix=padsp aumix' in /etc/environment', ignoring
09:14 bugzilla_noreply [Bug 549868] [Qt4-Pkg] Mnemonic clash in Software Management - 'yast2 sw_single'
09:22 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
09:23 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
09:26 bugzilla_noreply [Bug 554473] [Qt4-Pkg] YaST2 Software installation with UTF-8 Problem
09:33 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
09:37 bugzilla_noreply [Bug 558717] no external repositories possible on system update from DVD (11.1 to 11.2)
09:39 bugzilla_noreply [Bug 558881] Broken accented chars in YaST Qt packager versions tab
09:40 bugzilla_noreply [Bug 558732] Capi Subsystem not work on AVM C2
09:41 bugzilla_noreply [Bug 558740] kernel parameter module=ide-generic not passed to installed kernel
09:43 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
09:44 bugzilla_noreply [Bug 558762] Flash doesn't respond to mouse clicks
09:47 bugzilla_noreply [Bug 557605] automatic login dosn't work
09:48 bugzilla_noreply [Bug 559260] Icons in Folder View are closed by panel after logout/login, scroller added
09:50 bugzilla_noreply [Bug 558764] LaTeX mode does not function with xemacs version due to void fc-name-parse
09:51 bugzilla_noreply [Bug 558786] e3-2.6.3-142.1.x86_64 contains no binary
09:51 bugzilla_noreply [Bug 559458] New: webYaST: crash after time module during first start
09:51 bugzilla_noreply [Bug 558950] KDE session not restored on re-login
09:52 bugzilla_noreply [Bug 559091] Segmentation fault in g++ compiling OpenMP sequence in Blender 2.5
10:07 bugzilla_noreply [Bug 559463] New: ircp -r (from openobex package) ignores directory parameter
10:10 bugzilla_noreply [Bug 558788] ifup does not resume VPN connections
10:11 bugzilla_noreply [Bug 555566] Yast: Software Management-> Update if newer version available -> does not work
10:13 bugzilla_noreply [Bug 551635] Uhh, too many forks (startpar)
10:16 bugzilla_noreply [Bug 482300] radeonhd[HD 3200 (RS780M/RS780MN)] Unable to output on monitor connected to DVI-D_1
10:16 bugzilla_noreply [Bug 555643] pulseaudio distorted sound with several sound cards
10:22 bugzilla_noreply [Bug 535617] settings in local security/password are not applied
10:23 bugzilla_noreply [Bug 553285] YaST software management closes after installation of packages without "install more software" prompt
10:27 bugzilla_noreply [Bug 534504] YaST-ISDN-module creates incomplete configuration
10:32 bugzilla_noreply [Bug 559472] New: webYaST: unable to access registration module as root
10:34 bugzilla_noreply [Bug 559473] New: webYaST: error when accessing update module
10:35 bugzilla_noreply [Bug 559475] New: firewall disables and firewall config erased after yast2-rdp config
10:37 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
10:38 bugzilla_noreply [Bug 482300] radeonhd[HD 3200 (RS780M/RS780MN)] Unable to output on monitor connected to DVI-D_1
10:41 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
10:45 bugzilla_noreply [Bug 553639] openoffice word hang when trying to paste data from webpage
10:45 bugzilla_noreply [Bug 558788] ifup does not resume VPN connections
10:48 bugzilla_noreply [Bug 556569] Scanner Canon LIDE20 driver plustek -- driver activation failed
10:57 bugzilla_noreply [Bug 559025] Unable to add SMB Printer if password on server contains "at" symbol ("@")
10:58 bugzilla_noreply [Bug 482300] radeonhd[HD 3200 (RS780M/RS780MN)] Unable to output on monitor connected to DVI-D_1
11:02 bugzilla_noreply [Bug 549022] [Webyast] Status page error
11:03 bugzilla_noreply [Bug 559339] The pulseaudio support programs (padevchooser, paeverything) are missing some deps
11:05 bugzilla_noreply [Bug 559426] webYaST UI: EULA - several issues
11:06 bugzilla_noreply [Bug 559019] Pulseaudio uses random soundcard
11:07 bugzilla_noreply [Bug 559428] webYaST UI: EULA - ideas for the future
11:07 bugzilla_noreply [Bug 559046] Cannot configure SCSI scanner with YaST - detection fails
11:07 bugzilla_noreply [Bug 559306] USB webcam (ov511) causes various system hangs
11:08 bugzilla_noreply [Bug 559429] changing languages does not work
11:09 bugzilla_noreply [Bug 558979] no audio with kernel-desktop and Intel 82801H STAC9228
11:09 bugzilla_noreply [Bug 557019] with LVM the maximum size of boot-partition is too small for choosing XEN
11:10 bugzilla_noreply [Bug 557403] Laptop's speaker does not work on Fujitsu Siemens Amilo Pi 1505 (hda-intel ALC861)
11:10 bugzilla_noreply [Bug 559458] webYaST: crash after time module during first start
11:10 bugzilla_noreply [Bug 553874] [OO-writer-3.1.1] "Copy-Paste" of text function randomly
11:11 bugzilla_noreply [Bug 557196] CUPS GUI fails to display some pages (e.g. when adding a class)
11:14 bugzilla_noreply [Bug 559472] webYaST: unable to access registration module as root
11:15 bugzilla_noreply [Bug 559473] webYaST: error when accessing update module
11:15 bugzilla_noreply [Bug 429532] IMLIB: can't load pbm files
11:17 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
11:19 bugzilla_noreply [Bug 556569] Scanner Canon LIDE20 driver plustek -- driver activation failed
11:19 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
11:21 bugzilla_noreply [Bug 559025] Unable to add SMB Printer if password on server contains "at" symbol ("@")
11:21 bugzilla_noreply [Bug 559473] webYaST: error when accessing update module
11:23 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
11:23 bugzilla_noreply [Bug 559473] webYaST: error when accessing update module
11:24 bugzilla_noreply [Bug 558764] LaTeX mode does not function with xemacs version due to void fc-name-parse
11:25 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
11:26 bugzilla_noreply [Bug 551635] Uhh, too many forks (startpar)
11:28 bugzilla_noreply [Bug 557784] Language "save" should close module
11:29 bugzilla_noreply [Bug 559458] webYaST: crash after time module during first start
11:29 bugzilla_noreply [Bug 555255] Status module cant cope with 401 (permission denied) from service
11:30 bugzilla_noreply [Bug 431659] df shows invalid filesystem informations while umount is running
11:32 bugzilla_noreply [Bug 432497] Checkinstall fails with some packages.
11:33 bugzilla_noreply [Bug 556834] Inkscape crashes upon using the Text object tool
11:35 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
11:42 bugzilla_noreply [Bug 412938] No migration path from KDE 3.4 to KDE 4.x
11:44 bugzilla_noreply [Bug 558663] dom0-cpus limit causes xenwatch_cb running 100% and xm command freeze and xend dead
11:46 bugzilla_noreply [Bug 555566] Yast: Software Management-> Update if newer version available -> does not work
11:46 bugzilla_noreply [Bug 548089] Qt sw_single hides vendor change updates
11:47 bugzilla_noreply [Bug 558663] dom0-cpus limit causes xenwatch_cb running 100% and xm command freeze and xend dead
11:51 bugzilla_noreply [Bug 539053] password check: pam-config should check for minimum password length (>=5)
11:53 bugzilla_noreply [Bug 558878] bad default ^host: entry in /etc/nsswitch.conf
11:57 bugzilla_noreply [Bug 552411] [WebYaST] No link to a vendor's own Web UI
12:02 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
12:03 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
12:05 bugzilla_noreply [Bug 552557] Dual boot don't work
12:07 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
12:11 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
12:14 bugzilla_noreply [Bug 559473] webYaST: error when accessing update module
12:14 bugzilla_noreply [Bug 549940] 'zypper in - t patch k3b' from 11.2 test-updates uninstalls k3b
12:15 bugzilla_noreply [Bug 557323] Gwenview -> plugins -> effects are "no plugins"
12:16 bugzilla_noreply [Bug 557376] krfb shift/capslock do not work
12:17 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
12:18 bugzilla_noreply [Bug 494958] IPV6_PRIVACY (use_tempaddr) does not work
12:18 bugzilla_noreply [Bug 545024] Rapidly increasing Load_Cycle_Count
12:20 bugzilla_noreply [Bug 557562] System Settings -> Desktop -> Screen Saver does not display saver preview - plus Test doesn't work
12:22 bugzilla_noreply [Bug 557588] Kaffeine will not play any media file
12:25 bugzilla_noreply [Bug 557605] automatic login dosn't work
12:25 bugzilla_noreply [Bug 557557] zypper lu -a does not report updates which require a vendor change
12:26 bugzilla_noreply [Bug 559501] New: NVIDIA drivers fail
12:27 bugzilla_noreply [Bug 557784] Language "save" should close module
12:28 bugzilla_noreply [Bug 559501] NVIDIA drivers fail
12:29 bugzilla_noreply [Bug 557611] Unable to make any search using field Search All Notes in Tomboy.
12:31 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
12:33 bugzilla_noreply [Bug 557657] kopete invite or view webcam for yahoo users does not work
12:39 bugzilla_noreply [Bug 552411] [WebYaST] No link to a vendor's own Web UI
12:41 bugzilla_noreply [Bug 525331] Turn off without warning
12:41 bugzilla_noreply [Bug 556924] OpenOffice.org Calc in KDE cannot check "Edit Filter Settings" box when saving as Text CSV
12:46 bugzilla_noreply [Bug 557613] Make ksysguard init script a bit more quite
12:48 bugzilla_noreply [Bug 558749] Need translation uptade
12:51 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
13:04 bugzilla_noreply [Bug 557784] Language "save" should close module
13:08 bugzilla_noreply [Bug 559501] NVIDIA drivers fail
13:11 bugzilla_noreply [Bug 559473] webYaST: error when accessing update module
13:20 bugzilla_noreply [Bug 559145] Changed Domain name not reflected when sending mail
13:25 bugzilla_noreply [Bug 351606] osc build doesn't set %release to the proper value
13:31 bugzilla_noreply [Bug 559062] No sound from toshiba satellite p100 240 but micrphone works
13:35 bugzilla_noreply [Bug 557611] Unable to make any search using field Search All Notes in Tomboy.
13:40 bugzilla_noreply [Bug 559509] New: lsreipl does not give any output when system was booted from an NSS
13:41 bugzilla_noreply [Bug 559511] New: gcc aborts with out of memory when using -O2 or -O3
13:42 bugzilla_noreply [Bug 553606] Switching kernel from -default to -desktop does neither add kernel parameters not vga mode
13:43 bugzilla_noreply [Bug 557403] Laptop's speaker does not work on Fujitsu Siemens Amilo Pi 1505 (hda-intel ALC861)
13:44 bugzilla_noreply [Bug 555935] HDA Intel sound stutters, Codec: IDT 92HD75B2X5
13:44 bugzilla_noreply [Bug 557700] OpenOffice cannot cut summation function in Spreadsheet and paste into Writer
13:45 bugzilla_noreply [Bug 559515] New: osc stores password in clear text in file .oscrc
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >
List Navigation