Mailinglist Archive: opensuse-bugs (10073 mails)

< Previous Next >
[Bug 556106] postgresql-devel-8.4.1-2.1 libpq.so not linked to libcrypt.so.1 causing compile of pgpool-II-2.2.5 to fail
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 18 Nov 2009 15:30:56 +0000
  • Message-id: <20091118153056.8481D245517@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=556106#c2

Bill Weidman <suse@xxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |CLOSED
Resolution| |FIXED
--- Comment #2 from Bill Weidman <suse@xxxxxxxxxxx> 2009-11-18 15:30:55 UTC ---
Closing.


--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References