Mailinglist Archive: opensuse-bugs (10159 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >

05 November, 2009

16:37 bugzilla_noreply [Bug 546666] Some community repositories are unaccessible
16:37 bugzilla_noreply [Bug 551956] zypper al without explicit -type should derive the type from the name.
16:39 bugzilla_noreply [Bug 544028] Software repositories: update the GNOME repo in the community list
16:42 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
16:42 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
16:45 bugzilla_noreply [Bug 552910] I can not view the messages logs anymore
16:45 bugzilla_noreply [Bug 551953] network/wifi broken after zypper up to 11.2 RC1
16:46 bugzilla_noreply [Bug 551953] network/wifi broken after zypper up to 11.2 RC1
16:50 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
16:50 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
16:52 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
16:54 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
16:55 bugzilla_noreply [Bug 552717] openSUSE.org authentication occasionally reports a certificate problem
16:57 bugzilla_noreply [Bug 552916] New: dhcp client swamps networ with dhcp requests although ip already obtained
16:59 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
17:03 bugzilla_noreply [Bug 552836] Desktop is slow on a thin client connected via Gigabit LAN
17:06 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
17:07 bugzilla_noreply [Bug 433047] yast2-printer: BrowsePoll support for "Print via Network"
17:07 bugzilla_noreply [Bug 433047] yast2-printer: BrowsePoll support for "Print via Network"
17:07 bugzilla_noreply [Bug 433047] yast2-printer: BrowsePoll support for "Print via Network"
17:10 bugzilla_noreply [Bug 544199] USB Drive not mounted on hotplug "unknown filesystem ntfs"
17:15 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
17:16 bugzilla_noreply [Bug 552893] Tar command fails with -C option
17:24 bugzilla_noreply [Bug 552910] I can not view the messages logs anymore
17:25 bugzilla_noreply [Bug 546575] udev chnaged network interface name
17:26 bugzilla_noreply [Bug 546575] udev chnaged network interface name
17:26 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
17:45 bugzilla_noreply [Bug 552932] New: Cannot send two (or more) SR from one location
17:52 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
17:54 bugzilla_noreply [Bug 552938] New: Yast installing RC2 : copying files ... alternation/ change to the installed system failed
18:05 bugzilla_noreply [Bug 552932] Cannot send two (or more) SR from one location
18:23 bugzilla_noreply [Bug 552271] Resume hangs with cursor on black screen
18:23 bugzilla_noreply [Bug 552305] The Boot Process is Unable to Discover New Hardware OR Any Hardware Changes
18:25 bugzilla_noreply [Bug 483396] sblim-sfcb-1.3.2-16.7: newbie coding error
18:25 bugzilla_noreply [Bug 551780] After 11.1->11.2RC upgrade, network card appears as eth1, resulting in no network
18:27 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
18:28 bugzilla_noreply [Bug 483939] xfs label of the root filesystem does not appear in /dev/disk/by-label/ and is not addressable by "root=LABEL=root"
18:28 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
18:30 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
18:35 bugzilla_noreply [Bug 552599] OpenSuse 11.2: Compiz and Dell E6400
18:40 bugzilla_noreply [Bug 552963] New: panel messed up after drag to other edge
18:45 bugzilla_noreply [Bug 552963] panel messed up after drag to other edge
18:46 bugzilla_noreply [Bug 552963] panel messed up after drag to other edge
18:46 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
18:59 bugzilla_noreply [Bug 552305] The Boot Process is Unable to Discover New Hardware OR Any Hardware Changes
19:00 bugzilla_noreply [Bug 552963] panel messed up after drag to other edge
19:05 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
19:07 bugzilla_noreply [Bug 550049] bridge does not work as expected, packets don't seem to get through
19:17 bugzilla_noreply [Bug 552783] Xend fails to start when Dom0 gets loaded under Hypervisor
19:18 bugzilla_noreply [Bug 552785] virt-manager cannot connect to xend when started from an ordinary user's X session
19:20 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
19:21 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
19:21 bugzilla_noreply [Bug 551792] Display not available after booting the local kernel
19:22 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
19:23 bugzilla_noreply [Bug 552978] New: Contrib: octave does not start
19:33 bugzilla_noreply [Bug 552783] Xend fails to start when Dom0 gets loaded under Hypervisor
19:35 bugzilla_noreply [Bug 544028] Software repositories: update the GNOME repo in the community list
19:35 bugzilla_noreply [Bug 552981] New: after using a modem dialup, knetworkmanager needs a restart
19:35 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
19:35 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID array; 11.2 unable to recognize 11.1 raid filesystem
19:38 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
19:46 bugzilla_noreply [Bug 552985] New: YAST: Cannot configure bridge between VLAN and eth1
19:47 bugzilla_noreply [Bug 552985] YAST: Cannot configure bridge between VLAN and eth1
19:52 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID1 array; 11.2 unable to recognize 11.1 raid filesystem
19:52 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
19:52 bugzilla_noreply [Bug 547565] Keyboard shortcuts configurable, yet no functionality
19:57 bugzilla_noreply [Bug 552989] New: Missing hardware driver kernel modules (ahci / mbcache)
19:59 bugzilla_noreply [Bug 504590] Yast Cannot Download libpurple-2.5.1-3.6.x86_64.rpm
20:02 bugzilla_noreply [Bug 516688] Open Office Quick Starter Cannot Load on X_64 Hardware
20:04 bugzilla_noreply [Bug 279045] Provide an eject button/option for CD/DVD drives on read failure.
20:06 bugzilla_noreply [Bug 482296] Installation stops at 42 procent
20:06 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
20:09 bugzilla_noreply [Bug 502576] Non Automated Installation Fails at time of Downloading Font Files from Other Online-Source
20:13 bugzilla_noreply [Bug 552468] Update CentOS/RHEL build servers to 5.4
20:13 bugzilla_noreply [Bug 552993] New: osc build -p doesn't work
20:14 bugzilla_noreply [Bug 552696] Update RHEL 4 build servers to 4.8
20:19 bugzilla_noreply [Bug 552989] Missing hardware driver kernel modules (ahci / mbcache)
20:19 bugzilla_noreply [Bug 520450] KDE Klipper cannot restore Defaults
20:21 bugzilla_noreply [Bug 520445] K3B Failed to Format and Burn a DVD Data Project
20:22 bugzilla_noreply [Bug 502577] NON Automated Install Fails to Complete when Attempting to Download Online Updates
20:29 bugzilla_noreply [Bug 552989] Missing hardware driver kernel modules (ahci / mbcache)
20:29 bugzilla_noreply [Bug 553000] New: uvcvideo causes USB not work on MSI Wind U100
20:37 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
20:38 bugzilla_noreply [Bug 552599] OpenSuse 11.2: Compiz and Dell E6400
20:44 bugzilla_noreply [Bug 553001] New: SmokePing package cannot be installed because echoping package is missing
20:47 bugzilla_noreply [Bug 551713] Broken menu.lst and initrd after updating from rc1 to rc2
20:54 bugzilla_noreply [Bug 477690] osc fetching binaries really slow
21:00 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
21:01 bugzilla_noreply [Bug 553007] New: Network breakdown with KNetworkmanager
21:05 bugzilla_noreply [Bug 537914] Complete Failure to Perform Online Update from Various Repositories for Various Reasons
21:07 bugzilla_noreply [Bug 537914] Complete Failure to Perform Online Update from Various Repositories for Various Reasons
21:16 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
21:23 bugzilla_noreply [Bug 538189] Kernel modul sata_promise not loaded
21:28 bugzilla_noreply [Bug 552696] Update RHEL 4 build servers to 4.8
21:32 bugzilla_noreply [Bug 553020] New: Firefox 3.5.4, Preferences Dialog, Main tab, shows wrong Download Folder
21:58 bugzilla_noreply [Bug 548010] XEN locks the machine during boot
21:58 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
22:05 bugzilla_noreply [Bug 553039] New: YaST inconsistencies in double-click behavior
22:47 bugzilla_noreply [Bug 551862] wireless connection not usable in kde4 network manager applet
22:55 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
23:07 bugzilla_noreply [Bug 506833] /etc/init.d/xend and xendomains are unable to find xend daemon process
23:07 bugzilla_noreply [Bug 513022] xend hangs after domU shutdown
23:07 bugzilla_noreply [Bug 515220] qemu-img-xen snapshot Segmentation fault
23:07 bugzilla_noreply [Bug 516461] Xen kernel crashing after upgrade to 2.6.27.23-0.1.1
23:16 bugzilla_noreply [Bug 553082] New: To start monit service by the last

06 November, 2009

00:40 bugzilla_noreply [Bug 548661] Deliver WebYaST as an add-on product
01:57 bugzilla_noreply [Bug 551643] Install from NET Build0339 fails under virtualbox in graphics mode - OK in text mode
01:58 bugzilla_noreply [Bug 551282] After latest kernel update (as of 2009-10-30) network scanning broken
02:02 bugzilla_noreply [Bug 551364] OpenSuse RC2 fail to boot up!
02:05 bugzilla_noreply [Bug 552260] Opensuse on Macbookpro 5.3 doesn't reboot even with reboot=pci
02:06 bugzilla_noreply [Bug 551792] Display not available after booting the local kernel
02:08 bugzilla_noreply [Bug 552938] Yast installing RC2 : copying files ... alternation/ change to the installed system failed
02:09 bugzilla_noreply [Bug 552555] resolv.conf without nameserver does not ask local named
02:13 bugzilla_noreply [Bug 551364] OpenSuse RC2 fail to boot up!
02:14 bugzilla_noreply [Bug 552721] "zypper dup" 11.1 -> 11.2 RC2 kills X11 clients (VMWare?)
02:17 bugzilla_noreply [Bug 553082] To start monit service by the last
02:22 bugzilla_noreply [Bug 514348] hard disk device node lost for hdd inside eSATA Tevion case.
02:25 bugzilla_noreply [Bug 547292] Printing via Adobe Reader leaves three or more same PPD files in /tmp/ for every print job.
02:28 bugzilla_noreply [Bug 549903] ntp service does not update summertime to wintertime although computer is up and running for >60 minutes
02:28 bugzilla_noreply [Bug 553131] New: To many characters after update in menu
02:36 bugzilla_noreply [Bug 550405] USB in VirtualBox doesn't work without editing udev rules
02:36 bugzilla_noreply [Bug 553131] To many characters after update in menu
02:41 bugzilla_noreply [Bug 551302] Blank screen during network mini-cd installation on system with S3 Trio64 video
02:45 bugzilla_noreply [Bug 551307] Useless error dialog during automatic configuration
02:47 bugzilla_noreply [Bug 551309] Retrying to fetch a file during automatic configuration fails
02:47 bugzilla_noreply [Bug 553132] New: URL of final openSUSE 11.2 Release notes contains "11.1.42"
02:49 bugzilla_noreply [Bug 551310] Unable to change network device name with yast2
02:50 bugzilla_noreply [Bug 553132] URL of final openSUSE 11.2 Release notes contains "11.1.42"
02:52 bugzilla_noreply [Bug 551359] Default user not created
02:54 bugzilla_noreply [Bug 551640] cat: /sys/class/net/eth1/device/prod_id4: No such device on ifdown / ifup eth1
03:02 bugzilla_noreply [Bug 551655] Autoindex generation for documentation via SuSEconfig.susehelp don't work (DOC_AUTOINDEX_INDICES missing in /etc/sysconfig/susehelp?)
03:09 bugzilla_noreply [Bug 551673] TV-Card Hauppauge HVR 950 channel scan failed: vbi open failed
03:11 bugzilla_noreply [Bug 551690] /etc/sysconfig/dhcp specifies dhcpd but dhclient is used
03:17 bugzilla_noreply [Bug 551719] Generating Images with KIWI fails/chrashes
03:21 bugzilla_noreply [Bug 551731] creation of initrd failed, but seems to have worked ??
03:23 bugzilla_noreply [Bug 551736] NTP Server Address dropdown is empty in Date/Time installation screen
03:28 bugzilla_noreply [Bug 552461] opensuse 11.2RC2 no network under proxy
03:31 bugzilla_noreply [Bug 552617] kiwi: examples/suse-11.1/suse-live-stick does not work
03:33 bugzilla_noreply [Bug 552579] smpppd did not start
03:34 bugzilla_noreply [Bug 552576] segmentation error after package installation
03:39 bugzilla_noreply [Bug 552417] bluetooth modem no internet connection after dial up with kinternet
03:39 bugzilla_noreply [Bug 552416] bluetooth modem not set up when configure through /etc/bluetooth/rfcomm.conf
03:41 bugzilla_noreply [Bug 552378] Adobe reader uses all system resources
03:44 bugzilla_noreply [Bug 552189] nautilus-ifolder extension crashes
03:45 bugzilla_noreply [Bug 551582] Update crash with error message
03:45 bugzilla_noreply [Bug 552171] Wrong kernel installed on Acer Aspire One
03:47 bugzilla_noreply [Bug 552306] Failer during install 64bit version from KDE-CD
03:55 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
04:27 bugzilla_noreply [Bug 550934] It takes minutes to refresh "system is up to date" and "system is healthy"
04:45 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
05:05 bugzilla_noreply [Bug 551738] Help refers to Configure button which does not exist in Change Date and Time menu
05:10 bugzilla_noreply [Bug 551804] YaST installation shows bad version under Installed (Available) in some cases
05:12 bugzilla_noreply [Bug 552180] zypper dup removes non-11.1 packages
05:14 bugzilla_noreply [Bug 552556] YAST2 not handling 'Download' errors logically.
05:16 bugzilla_noreply [Bug 552560] nvidia GLX driver for testing ?
05:21 bugzilla_noreply [Bug 552567] convert ntfs to ntfs-3g in fstab
05:31 bugzilla_noreply [Bug 553147] New: Configuring printer in Yast2 fails to start CUPs server daemon
05:55 bugzilla_noreply [Bug 551292] We should remove user name, password, password confirm fields from Mail settings module
05:58 bugzilla_noreply [Bug 553039] YaST inconsistencies in double-click behavior
06:38 bugzilla_noreply [Bug 549557] Using all available swap partitions from HDD when running from flash drive
06:40 bugzilla_noreply [Bug 551761] zypper search should be able ignore locks (commandline option needed)
06:48 bugzilla_noreply [Bug 551643] Install from NET Build0339 fails under virtualbox in graphics mode - OK in text mode
06:49 bugzilla_noreply [Bug 551753] CD with I/O errors is not automounted
06:55 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
07:01 bugzilla_noreply [Bug 552039] Secondary Group always set to video in Defaults for New Users
07:06 bugzilla_noreply [Bug 552858] Live USB Stick destroys second partition
07:07 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
07:12 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
07:19 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
07:20 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
07:23 bugzilla_noreply [Bug 537043] file command identifies OGG encoded files as data
07:24 bugzilla_noreply [Bug 552993] osc build -p doesn't work
07:35 bugzilla_noreply [Bug 552985] YAST: Cannot configure bridge between VLAN and eth1
07:40 bugzilla_noreply [Bug 552862] networkmanager became disabled when suspending to disk and don't want to be enabled after resume
07:45 bugzilla_noreply [Bug 552862] networkmanager became disabled when suspending to disk and don't want to be enabled after resume
07:47 bugzilla_noreply [Bug 552742] usb: device (Huawei E1672 UMTS Speedstick) detected but not mounted
07:50 bugzilla_noreply [Bug 551736] NTP Server Address dropdown is empty in Date/Time installation screen
07:52 bugzilla_noreply [Bug 553171] New: custom services: status not read, execute does not work
07:52 bugzilla_noreply [Bug 553172] New: Firefox 3.5.5 / xulrunner 1.9.1.5
07:54 bugzilla_noreply [Bug 552836] Desktop is slow on a thin client connected via Gigabit LAN
07:58 bugzilla_noreply [Bug 553172] Firefox 3.5.5 / xulrunner 1.9.1.5
08:00 bugzilla_noreply [Bug 357897] lilo reports inconsistent raid version when trying to install on raid1
08:01 bugzilla_noreply [Bug 549504] KDE release notes
08:02 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
08:03 bugzilla_noreply [Bug 539243] MySQL changes
08:04 bugzilla_noreply [Bug 547075] [Gtk] 11.2 software manager UI criticisms -- regress to 11.1
08:05 bugzilla_noreply [Bug 552560] nvidia GLX driver for testing ?
08:09 bugzilla_noreply [Bug 552887] brp-check-bytecode-version fails to install its dependencies
08:13 bugzilla_noreply [Bug 552910] I can not view the messages logs anymore
08:13 bugzilla_noreply [Bug 553177] New: mercurial: hgk broken
08:14 bugzilla_noreply [Bug 552916] dhcp client swamps networ with dhcp requests although ip already obtained
08:28 bugzilla_noreply [Bug 548728] build link in kernel module directory is broken
08:35 bugzilla_noreply [Bug 553147] Configuring printer in Yast2 fails to start CUPs server daemon
08:40 bugzilla_noreply [Bug 550405] USB in VirtualBox doesn't work without editing udev rules
08:42 bugzilla_noreply [Bug 552439] RC1 dvd build 339 can't access added repositories for upgrade
08:48 bugzilla_noreply [Bug 552440] openvpn doesnt set the correct default route
08:51 bugzilla_noreply [Bug 553020] Firefox 3.5.4, Preferences Dialog, Main tab, shows wrong Download Folder
08:55 bugzilla_noreply [Bug 552451] hald interrupts/distrurbes CD/DVD/BluRay Burn process
08:56 bugzilla_noreply [Bug 549557] Using all available swap partitions from HDD when running from flash drive
08:57 bugzilla_noreply [Bug 552938] Yast installing RC2 : copying files ... alternation/ change to the installed system failed
08:58 bugzilla_noreply [Bug 552696] Update RHEL 4 build servers to 4.8
08:59 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID1 array; 11.2 unable to recognize 11.1 raid filesystem
08:59 bugzilla_noreply [Bug 552910] I can not view the messages logs anymore
08:59 bugzilla_noreply [Bug 551737] cannot close YaST2 with Ctrl-Q
09:00 bugzilla_noreply [Bug 552260] Opensuse on Macbookpro 5.3 doesn't reboot even with reboot=pci
09:00 bugzilla_noreply [Bug 553147] Configuring printer in Yast2 fails to start CUPs server daemon
09:01 bugzilla_noreply [Bug 545985] Please include some scsi-changer application in openSUSE and SLES products
09:05 bugzilla_noreply [Bug 552404] ~/.xsession-errors: Failed to play sound: File or data not found; on GNOME login in
09:07 bugzilla_noreply [Bug 551292] We should remove user name, password, password confirm fields from Mail settings module
09:08 bugzilla_noreply [Bug 553171] custom services: status not read, execute does not work
09:09 bugzilla_noreply [Bug 553147] Configuring printer in Yast2 fails to start CUPs server daemon
09:12 bugzilla_noreply [Bug 552985] YAST: Cannot configure bridge between VLAN and eth1
09:14 bugzilla_noreply [Bug 552439] RC1 dvd build 339 can't access added repositories for upgrade
09:21 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
09:23 bugzilla_noreply [Bug 539243] MySQL changes
09:27 bugzilla_noreply [Bug 553177] mercurial: hgk broken
09:28 bugzilla_noreply [Bug 552171] Wrong kernel installed on Acer Aspire One
09:30 bugzilla_noreply [Bug 553183] New: WebYaST needs syslog-ng but the RPMs don't have the dependency
09:31 bugzilla_noreply [Bug 552910] I can not view the messages logs anymore
09:35 bugzilla_noreply [Bug 548348] A capability from JDT seems to be missing.
09:35 bugzilla_noreply [Bug 553177] mercurial: hgk broken
09:36 bugzilla_noreply [Bug 548416] Software dependency obstacles in Eclipse
09:36 bugzilla_noreply [Bug 550354] firefox crashes when loading a page with a java applet
09:39 bugzilla_noreply [Bug 553185] New: collectd in WebYaST needs "FQDNLookup false"
09:47 bugzilla_noreply [Bug 546345] [Webyast] Disk usage Status doesn't show properly on Firefox3.5
09:47 bugzilla_noreply [Bug 551779] WebYaST can be opened by Arora browser without warning message
09:47 bugzilla_noreply [Bug 551792] Display not available after booting the local kernel
09:48 bugzilla_noreply [Bug 553171] custom services: status not read, execute does not work
09:53 bugzilla_noreply [Bug 551761] zypper search should be able ignore locks (commandline option needed)
09:57 bugzilla_noreply [Bug 552180] zypper dup removes non-11.1 packages
09:59 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
10:00 bugzilla_noreply [Bug 553177] mercurial: hgk broken
10:03 bugzilla_noreply [Bug 553189] New: yast2 control center (qt) does not print commands anymore
10:03 bugzilla_noreply [Bug 551670] Netbeans says that C/C++ and CVS modules are outdated and does not activate them
10:03 bugzilla_noreply [Bug 551670] Netbeans says that C/C++ and CVS modules are outdated and does not activate them
10:04 bugzilla_noreply [Bug 552932] Cannot send two (or more) SR from one location
10:05 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
10:07 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
10:07 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
10:07 bugzilla_noreply [Bug 551309] Retrying to fetch a file during automatic configuration fails
10:08 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID1 array; 11.2 unable to recognize 11.1 raid filesystem
10:09 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
10:10 bugzilla_noreply [Bug 544707] scim-input-pad-0.1.1-273.8: missing call to fclose
10:12 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
10:14 bugzilla_noreply [Bug 537043] file command identifies OGG encoded files as data
10:15 bugzilla_noreply [Bug 466300] Wrong default setting of mercurial
10:17 bugzilla_noreply [Bug 552721] "zypper dup" 11.1 -> 11.2 RC2 kills X11 clients (VMWare?)
10:18 bugzilla_noreply [Bug 517149] ALL Yast Network Services Cannot Effect any NIC Device that is Controlled by Network Manager if the User Elects to Use it!
10:18 bugzilla_noreply [Bug 540582] Cannot enable network services if NM is in use.
10:18 bugzilla_noreply [Bug 489542] Assigning a Static IP Address Via the Current Network Manager Icon is Diabolical
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >
List Navigation