Mailinglist Archive: opensuse-bugs (10159 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >

05 November, 2009

03:41 bugzilla_noreply [Bug 552207] Launching Applications in one X server session shows in another X server sesssion
03:47 bugzilla_noreply [Bug 552305] The Boot Process is Unable to Discover New Hardware OR Any Hardware Changes
05:03 bugzilla_noreply [Bug 552717] New: openSUSE.org authentication occasionally reports a certificate problem
05:57 bugzilla_noreply [Bug 552721] New: "zypper dup" 11.1 -> 11.2 RC2 kills X11 clients (VMWare?)
06:05 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
06:06 bugzilla_noreply [Bug 552527] Stuttering sound in Gnome
06:13 bugzilla_noreply [Bug 466554] not mountable digital camera (Sony Cybershot DSC-S40)
06:13 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
06:19 bugzilla_noreply [Bug 541256] Can't take a screenshot.
06:23 bugzilla_noreply [Bug 523708] Feature request: OpenOffice.org 3 printing to use KDE 4 (also Gnome?) printing dialogs
06:27 bugzilla_noreply [Bug 552638] Can't start graphical interface in second stage of installation
06:33 bugzilla_noreply [Bug 551801] OpenSuse RC2 fail to boot up!
06:58 bugzilla_noreply [Bug 551929] kvm keyboard+mouse disabled in X11 after zypper dup due to hald-addon-input not running
07:13 bugzilla_noreply [Bug 552710] The Debian 'build' package does not contain Build.pm
07:15 bugzilla_noreply [Bug 550178] X-Fi Sound problems no front inputs and centre/lLFE channels muted
07:15 bugzilla_noreply [Bug 552547] Pulseaudio weeknesses
07:17 bugzilla_noreply [Bug 552584] At connection of headphones are not disconnected system dynamics
07:19 bugzilla_noreply [Bug 552154] No sound from microphone - playback is OK
07:20 bugzilla_noreply [Bug 552142] X-Fi Sound quality poor with pulseaudio
07:21 bugzilla_noreply [Bug 551741] DNS lookup for Update Repo fails during install - resolv.conf related
07:21 bugzilla_noreply [Bug 546213] resolv.conf is empty therefore no dns
07:23 bugzilla_noreply [Bug 551780] After 11.1->11.2RC upgrade, network card appears as eth1, resulting in no network
07:27 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
07:41 bugzilla_noreply [Bug 544164] "Freezing" during instalation reboot when inst. dvd was inserted in dvd slot
07:49 bugzilla_noreply [Bug 552710] The Debian 'build' package does not contain Build.pm
07:49 bugzilla_noreply [Bug 551282] After latest kernel update (as of 2009-10-30) network scanning broken
07:51 bugzilla_noreply [Bug 552527] Stuttering sound in Gnome
07:52 bugzilla_noreply [Bug 551282] After latest kernel update (as of 2009-10-30) network scanning broken
07:58 bugzilla_noreply [Bug 552527] Stuttering sound in Gnome
07:58 bugzilla_noreply [Bug 551664] openSUSE 11.2 rc2 fails to boot in para virtualized Xen VM on openSUSE 11.1
08:04 bugzilla_noreply [Bug 550787] sata_sil24 driver fails to init in Xen DomU PCI-passthrough
08:08 bugzilla_noreply [Bug 548661] Deliver WebYaST as an add-on product
08:08 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
08:09 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
08:10 bugzilla_noreply [Bug 552742] New: usb: device (Huawei E1672 UMTS Speedstick) detected but not mounted
08:12 bugzilla_noreply [Bug 547931] User less installation
08:14 bugzilla_noreply [Bug 548010] XEN locks the machine during boot
08:14 bugzilla_noreply [Bug 548010] XEN locks the machine during boot
08:18 bugzilla_noreply [Bug 551929] kvm keyboard+mouse disabled in X11 after zypper dup due to hald-addon-input not running
08:18 bugzilla_noreply [Bug 550610] yast ncurses: displaying release notes
08:19 bugzilla_noreply [Bug 551929] kvm keyboard+mouse disabled in X11 after zypper dup due to hald-addon-input not running
08:23 bugzilla_noreply [Bug 552599] OpenSuse 11.2: Compiz and Dell E6400
08:29 bugzilla_noreply [Bug 532137] possible typo in audit-laf.pot
08:31 bugzilla_noreply [Bug 551789] Xorg builds with -O0 flags?
08:32 bugzilla_noreply [Bug 548640] mkimage fails: Unknown keyword in configuration file
08:38 bugzilla_noreply [Bug 448624] thinkpad_acpi does not remember radio state (wan and bluetooth) across shutdown
08:40 bugzilla_noreply [Bug 541256] Can't take a screenshot.
08:42 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
08:47 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
08:58 bugzilla_noreply [Bug 549143] [php5|ext/xml] : 5.2.11 regression with xml parsing
09:01 bugzilla_noreply [Bug 551992] zypper pchk and zypper dup have different opinion about necessary update
09:06 bugzilla_noreply [Bug 537084] Partitioner may clear labels on new installs.
09:07 bugzilla_noreply [Bug 537064] YaST wipes volume label after choosing the wrong partition for the new system
09:08 bugzilla_noreply [Bug 551735] After drag and drop an icon to the Desktop the icon name became English
09:09 bugzilla_noreply [Bug 539243] MySQL changes
09:11 bugzilla_noreply [Bug 551735] After drag and drop an icon to the Desktop the icon name became English
09:11 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
09:12 bugzilla_noreply [Bug 551714] choice does not work the mouse cursor (DMZ black, handhelds, redglass ....
09:15 bugzilla_noreply [Bug 552346] Bluetooth hardeware not initialized after resume
09:15 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
09:19 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
09:20 bugzilla_noreply [Bug 550049] bridge does not work as expected, packets don't seem to get through
09:25 bugzilla_noreply [Bug 551294] vmware-config fails in 2.6.31 kernel
09:25 bugzilla_noreply [Bug 550860] GPM not showing real battery level when on AC
09:28 bugzilla_noreply [Bug 551643] Install from NET Build0339 fails under virtualbox in graphics mode - OK in text mode
09:28 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
09:30 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
09:31 bugzilla_noreply [Bug 547075] [Gtk] 11.2 software manager UI criticisms -- regress to 11.1
09:32 bugzilla_noreply [Bug 550860] GPM not showing real battery level when on AC
09:32 bugzilla_noreply [Bug 548010] XEN locks the machine during boot
09:33 bugzilla_noreply [Bug 551840] YaST GTK untranslation buttons
09:33 bugzilla_noreply [Bug 547075] [Gtk] 11.2 software manager UI criticisms -- regress to 11.1
09:33 bugzilla_noreply [Bug 467495] random X crash at startup with intel 965 GM (drmOpenDevice: open result is -1)
09:34 bugzilla_noreply [Bug 551295] Missing a few translations (Yast -> management software) openSUSE 11.2 RC2
09:34 bugzilla_noreply [Bug 547075] [Gtk] 11.2 software manager UI criticisms -- regress to 11.1
09:34 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
09:37 bugzilla_noreply [Bug 527062] Katepart allows dragging of empty selection
09:38 bugzilla_noreply [Bug 529081] "zypper dup" should also refresh repositories
09:38 bugzilla_noreply [Bug 551729] german release notes: more issues
09:38 bugzilla_noreply [Bug 462248] Can't execute binaries from USB key in KDE
09:39 bugzilla_noreply [Bug 551728] bad german translation for sshd
09:39 bugzilla_noreply [Bug 533581] White square under sliders in installation
09:40 bugzilla_noreply [Bug 537390] Qt creator can't start because of incompatible plugin
09:40 bugzilla_noreply [Bug 527492] memtest86+ package is outdated (and 64bit?)
09:42 bugzilla_noreply [Bug 534856] The default keyboard layout setting during installation should be based on selection in grub
09:42 bugzilla_noreply [Bug 551727] RN: Xorg keycode changes
09:44 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
09:45 bugzilla_noreply [Bug 551720] KDE section: bad german translation
09:47 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
09:48 bugzilla_noreply [Bug 538245] M7: Some YaST and zypper translations are taken not from trunc
09:50 bugzilla_noreply [Bug 527074] kate CTags plugin does not warn when ctags is not installed
09:50 bugzilla_noreply [Bug 527083] kdiff3 should be integrated in konqueror and dolphin
09:51 bugzilla_noreply [Bug 462252] Bad italian translations in YaST's Partitioner
09:52 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
09:52 bugzilla_noreply [Bug 552774] New: vm-install cannot finish openSUSE installation
09:52 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
09:53 bugzilla_noreply [Bug 551656] GUI in 1 click install did not translate to zh_TW yet
09:56 bugzilla_noreply [Bug 548584] Locked KDE screen cannot be unlocked when finger print authentication is in effect
09:57 bugzilla_noreply [Bug 546033] Avoid slow render path to accelerate composited windows on ATI Fglrx.
09:58 bugzilla_noreply [Bug 548932] Bluetooth devices don't reconnect at boot
09:58 bugzilla_noreply [Bug 534895] Installation resolutions should include wide-screen ones
09:58 bugzilla_noreply [Bug 548932] Bluetooth devices don't reconnect at boot
09:59 bugzilla_noreply [Bug 533586] Installation with ATI graphic card is at 16 bit
09:59 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
09:59 bugzilla_noreply [Bug 531345] Increase virtual screen size in xorg.conf
10:11 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
10:11 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID array; 11.2 unable to recognize 11.1 raid filesystem
10:12 bugzilla_noreply [Bug 552783] New: Xend fails to start when Dom0 gets loaded under Hypervisor
10:13 bugzilla_noreply [Bug 551713] Broken menu.lst and initrd after updating from rc1 to rc2
10:15 bugzilla_noreply [Bug 552785] New: virt-manager cannot connect to xend when started from an ordinary user's X session
10:20 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
10:23 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
10:25 bugzilla_noreply [Bug 552792] New: Authorisation dialog appears hidden behind packagekit Software Update Viewer
10:25 bugzilla_noreply [Bug 547636] parted: error: file system has an incompatible feature enabled.
10:26 bugzilla_noreply [Bug 552792] Authorisation dialog appears hidden behind packagekit Software Update Viewer
10:27 bugzilla_noreply [Bug 552792] Authorisation dialog appears hidden behind packagekit Software Update Viewer
10:27 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
10:29 bugzilla_noreply [Bug 551650] openSUSE after exiting sleep with preservation of the memory does not respond to mouse and keyboard, only the power button
10:29 bugzilla_noreply [Bug 529690] kmymoney package should suggest kmymoney-lang
10:30 bugzilla_noreply [Bug 464376] No Ati repository for 11.1
10:30 bugzilla_noreply [Bug 461165] Regression: Wacom tablet doesn't work
10:31 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
10:35 bugzilla_noreply [Bug 540635] Add dotted rectangle enclosing virtual partitions in partitioner's graph view
10:36 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
10:36 bugzilla_noreply [Bug 550934] It takes minutes to refresh "system is up to date" and "system is healthy"
10:37 bugzilla_noreply [Bug 547448] upgrade from M8 to RC1: old kernel still in /boot and grub.conf, new kernel not in grub.conf
10:37 bugzilla_noreply [Bug 535049] Installation should use 24 bit resolutions, if available
10:38 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
10:38 bugzilla_noreply [Bug 551303] pm-suspend and pm-hibernate not working on HP 8350w
10:38 bugzilla_noreply [Bug 552783] Xend fails to start when Dom0 gets loaded under Hypervisor
10:39 bugzilla_noreply [Bug 548132] YaST2 automatic repair from DVD still fails to recognize RAID array; 11.2 unable to recognize 11.1 raid filesystem
10:42 bugzilla_noreply [Bug 552615] banshee-1: not responding to multi-media keys
10:43 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
10:47 bugzilla_noreply [Bug 544028] Software repositories: update the GNOME repo in the community list
10:49 bugzilla_noreply [Bug 552486] Fn + F2 button controls Wi-Fi does not work on laptop Asus K50IN
10:49 bugzilla_noreply [Bug 552801] New: Update Applet shows updates available after "All software is up to date"
10:53 bugzilla_noreply [Bug 551303] pm-suspend and pm-hibernate not working on HP 8350w
10:53 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
10:53 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
10:55 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
10:56 bugzilla_noreply [Bug 550049] bridge does not work as expected, packets don't seem to get through
10:57 bugzilla_noreply [Bug 534850] [Virtualization:KVM] qemu-kvm using /usr/share/qemu for bios searchpath
10:57 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
11:03 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
11:05 bugzilla_noreply [Bug 539213] kmenu is empty
11:09 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
11:15 bugzilla_noreply [Bug 551650] openSUSE after exiting sleep with preservation of the memory does not respond to mouse and keyboard, only the power button
11:25 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
11:41 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
11:44 bugzilla_noreply [Bug 552154] No sound from microphone - playback is OK
11:46 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
11:49 bugzilla_noreply [Bug 530765] MozillaThunderbird 3.0 Beta Version
11:50 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
11:52 bugzilla_noreply [Bug 548670] collectd shows no status graphs
11:57 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
12:01 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
12:01 bugzilla_noreply [Bug 551311] System-Services doesn't show all services
12:21 bugzilla_noreply [Bug 552486] Fn + F2 button controls Wi-Fi does not work on laptop Asus K50IN
12:23 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
12:27 bugzilla_noreply [Bug 552573] two scr files register at .etc.iscsid
12:33 bugzilla_noreply [Bug 552548] Network module crashes in system setup
12:46 bugzilla_noreply [Bug 547647] zypper lu --all crashes
12:46 bugzilla_noreply [Bug 548752] zypper lu -a broken in RC1
12:49 bugzilla_noreply [Bug 552833] New: Missing dependency for yast2-webservice-services
13:03 bugzilla_noreply [Bug 552836] New: Desktop is slow on a thin client connected via Gigabit LAN
13:07 bugzilla_noreply [Bug 544803] USB live key installation fails
13:13 bugzilla_noreply [Bug 552840] New: network: undefined local variable or method `netmask'
13:14 bugzilla_noreply [Bug 336463] *.opensuse.org iChain login page still has old theme
13:15 bugzilla_noreply [Bug 552717] openSUSE.org authentication occasionally reports a certificate problem
13:15 bugzilla_noreply [Bug 549158] installation fails with "Copying the live image to hard disk failed"
13:29 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
13:33 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
13:34 bugzilla_noreply [Bug 552845] New: CTDB dies when invoked by parent process with nonzero scheduling priority
13:34 bugzilla_noreply [Bug 552546] libzypp doesn't read proxy-user correctly while using aria2 back-end
13:36 bugzilla_noreply [Bug 546561] AVM Fritz!WLAN USB N not supported
13:36 bugzilla_noreply [Bug 552845] CTDB dies when invoked by parent process with nonzero scheduling priority
13:46 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
13:48 bugzilla_noreply [Bug 552858] New: Live USB Stick destroys second partition
13:50 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
13:53 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
13:54 bugzilla_noreply [Bug 480922] dhclient does not setup DNS and default route
13:57 bugzilla_noreply [Bug 552546] libzypp doesn't read proxy-user correctly while using aria2 back-end
13:57 bugzilla_noreply [Bug 551780] After 11.1->11.2RC upgrade, network card appears as eth1, resulting in no network
14:00 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
14:05 bugzilla_noreply [Bug 404039] Hangup of rpm file transfer for remoteurl projects
14:07 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
14:07 bugzilla_noreply [Bug 404039] Hangup of rpm file transfer for remoteurl projects
14:14 bugzilla_noreply [Bug 552492] X server locks when the kernel is of xen flavour
14:17 bugzilla_noreply [Bug 514348] hard disk device node lost for hdd inside eSATA Tevion case.
14:19 bugzilla_noreply [Bug 441186] hp-wmi behaviour changed - sound related buttons without function
14:26 bugzilla_noreply [Bug 551364] OpenSuse RC2 fail to boot up!
14:26 bugzilla_noreply [Bug 552862] New: networkmanager became disabled when suspending to disk and don't want to be enabled after resume
14:30 bugzilla_noreply [Bug 552670] Destroying original grub in MBR been instructed not to do that.
14:31 bugzilla_noreply [Bug 551779] WebYaST can be opened by Arora browser without warning message
14:33 bugzilla_noreply [Bug 548044] [Webyast] Can NOT change existing user's password
14:38 bugzilla_noreply [Bug 550049] bridge does not work as expected, packets don't seem to get through
14:38 bugzilla_noreply [Bug 406118] Oops in qla2xxx with a QLA2340
14:44 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
14:45 bugzilla_noreply [Bug 406118] Oops in qla2xxx with a QLA2340
14:50 bugzilla_noreply [Bug 552546] libzypp doesn't read proxy-user correctly while using aria2 back-end
14:53 bugzilla_noreply [Bug 548993] Grub doesn't detect other multiboot linux installations correctly
14:55 bugzilla_noreply [Bug 551792] Display not available after booting the local kernel
15:01 bugzilla_noreply [Bug 552546] libzypp doesn't read proxy-user correctly while using aria2 back-end
15:03 bugzilla_noreply [Bug 483939] xfs label of the root filesystem does not appear in /dev/disk/by-label/ and is not addressable by "root=LABEL=root"
15:04 bugzilla_noreply [Bug 483393] smp_utils-0.93-34.43: variable used before set
15:07 bugzilla_noreply [Bug 552557] Dual boot don't work
15:08 bugzilla_noreply [Bug 476016] Mounting OCFS2 disk over iSCSI hangs
15:10 bugzilla_noreply [Bug 544712] scsirastools-1.5.8-8.7: two resource leaks
15:10 bugzilla_noreply [Bug 536506] scsirastools-1.5.8-8.6: fopen in wrong place
15:11 bugzilla_noreply [Bug 530375] scsirastools-1.5.8-8.4: missing call to closedir
15:12 bugzilla_noreply [Bug 512162] dcbd-0.7.31rt-6.24: array subscript is above array bounds
15:21 bugzilla_noreply [Bug 550934] It takes minutes to refresh "system is up to date" and "system is healthy"
15:23 bugzilla_noreply [Bug 552877] New: DBus error in patch-module
15:24 bugzilla_noreply [Bug 490008] mkinitrd if using md raid
15:24 bugzilla_noreply [Bug 550686] first boot with dual windows default fails
15:25 bugzilla_noreply [Bug 552792] Authorisation dialog appears hidden behind packagekit Software Update Viewer
15:27 bugzilla_noreply [Bug 552792] Authorisation dialog appears hidden behind packagekit Software Update Viewer
15:37 bugzilla_noreply [Bug 549898] [sysstat] iostat -n aborts with stack smashing detected messages
15:41 bugzilla_noreply [Bug 551030] after update from DVD the wrong kernel is booted
15:41 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
15:42 bugzilla_noreply [Bug 551792] Display not available after booting the local kernel
15:43 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
15:43 bugzilla_noreply [Bug 552486] Fn + F2 button controls Wi-Fi does not work on laptop Asus K50IN
15:44 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
15:46 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
15:46 bugzilla_noreply [Bug 552557] Dual boot don't work
15:51 bugzilla_noreply [Bug 552887] New: brp-check-bytecode-version fails to install its dependencies
15:53 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
15:54 bugzilla_noreply [Bug 552260] Opensuse on Macbookpro 5.3 doesn't reboot even with reboot=pci
15:55 bugzilla_noreply [Bug 551779] WebYaST can be opened by Arora browser without warning message
15:55 bugzilla_noreply [Bug 490008] mkinitrd if using md raid
15:57 bugzilla_noreply [Bug 546527] [webyast][fate 306701] Custom module documentation
15:57 bugzilla_noreply [Bug 535617] settings in local security/password are not applied
15:57 bugzilla_noreply [Bug 552425] sane crashes while scanning
15:59 bugzilla_noreply [Bug 551779] WebYaST can be opened by Arora browser without warning message
16:03 bugzilla_noreply [Bug 552893] New: Tar command fails with -C option
16:04 bugzilla_noreply [Bug 552504] Logs controller cannot use Scr.Execute
16:04 bugzilla_noreply [Bug 552893] Tar command fails with -C option
16:06 bugzilla_noreply [Bug 551956] zypper al without explicit -type should derive the type from the name.
16:07 bugzilla_noreply [Bug 551642] After upgrading from 11.1, default kernel is set to 2.6.27.29-0.1-pae (from 11.1), but fails to boot
16:09 bugzilla_noreply [Bug 551956] zypper al without explicit -type should derive the type from the name.
16:11 bugzilla_noreply [Bug 552616] gnome: hardware volume control keys don't adjust volume
16:12 bugzilla_noreply [Bug 546850] webYaST UI: use tabs in network module instead of colored rows
16:14 bugzilla_noreply [Bug 550327] [Beta 3] Network Configuration Mode has three items
16:14 bugzilla_noreply [Bug 552840] network: undefined local variable or method `netmask'
16:28 bugzilla_noreply [Bug 552910] New: I can not view the messages logs anymore
16:31 bugzilla_noreply [Bug 547931] User less installation
16:33 bugzilla_noreply [Bug 544199] USB Drive not mounted on hotplug "unknown filesystem ntfs"
16:33 bugzilla_noreply [Bug 552545] kernel update removes 11.1 grub entry
16:37 bugzilla_noreply [Bug 461557] can't set up manual cable connection with networkmanager
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >
List Navigation