Mailinglist Archive: opensuse-bugs (10159 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >

25 November, 2009

18:54 bugzilla_noreply [Bug 557602] control panel shows all windows even though settings AREN'T "show windows of all desktops"
18:55 bugzilla_noreply [Bug 558475] rpmbuild -tp frequently fails to read spec file from tar ball compressed with bzip2
18:58 bugzilla_noreply [Bug 558280] kprinter not available
19:24 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
19:30 bugzilla_noreply [Bug 463273] /var/log/messages becomes really huge
19:31 bugzilla_noreply [Bug 558488] New: Network card fails to connect on eth0 after initial installation.
19:36 bugzilla_noreply [Bug 536532] Installation of drivers for ivtv fails in clean installation
19:37 bugzilla_noreply [Bug 558488] Network card fails to connect on eth0 after initial installation.
19:49 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
19:53 bugzilla_noreply [Bug 558477] GTK applications do not use the same Qtcurve settings as other applications
20:09 bugzilla_noreply [Bug 533677] Support for WinFast DTV2000H rev. J TV card
20:39 bugzilla_noreply [Bug 539521] installer shows wrong partition size while formatting swap partition
20:40 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
20:41 bugzilla_noreply [Bug 543704] Webcam 0c45:600d doesn't work because of kernel configuration
20:43 bugzilla_noreply [Bug 551360] Add support for E3C EC168 USB DVB-T tuner
20:45 bugzilla_noreply [Bug 558144] Logitech Quickcam Communicate STX on usb not recognised by gspca driver module
20:46 bugzilla_noreply [Bug 556912] Toshiba Satellite 1130 - Kernel Lock Up in/after PCI Scan (Regression from 11.1)
20:50 bugzilla_noreply [Bug 558521] New: Crash when moving cursor while refactoring in kdevelop 4
20:51 bugzilla_noreply [Bug 478385] After accessing CIFS mounted device suspend to RAM/disk fails
20:51 bugzilla_noreply [Bug 478385] After accessing CIFS mounted device suspend to RAM/disk fails
20:54 bugzilla_noreply [Bug 555821] Dell Inspiron 531 - Suspend to RAM regression (from OS-11.1)
20:57 bugzilla_noreply [Bug 547388] kacpid runs 100% on one cpu core
20:58 bugzilla_noreply [Bug 558525] New: Changes in YaST module IrDA don't save
21:01 bugzilla_noreply [Bug 531007] Extend support in ati_remote to recognize all keys on all remote as e.c. from Medion
21:02 bugzilla_noreply [Bug 544914] kernel-desktop-2.6.31-10.1 stops after some seconds
21:06 bugzilla_noreply [Bug 558531] New: Remote login via XDMCP does not work if ipv6 is enabled
21:08 bugzilla_noreply [Bug 552112] slow clock on Amilo Pro 2030 with NO_HZ=y
21:08 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
21:10 bugzilla_noreply [Bug 558534] New: irdadump is missing in irda package
21:10 bugzilla_noreply [Bug 555821] Dell Inspiron 531 - Suspend to RAM regression (from OS-11.1)
21:16 bugzilla_noreply [Bug 552717] openSUSE.org authentication occasionally reports a certificate problem
21:19 bugzilla_noreply [Bug 555658] network does initializes during boot time
21:23 bugzilla_noreply [Bug 558531] Remote login via XDMCP does not work if ipv6 is enabled
21:29 bugzilla_noreply [Bug 501829] In KDE NetworkManager OpenVPN failure
21:30 bugzilla_noreply [Bug 501829] In KDE NetworkManager OpenVPN failure
21:33 bugzilla_noreply [Bug 558539] New: zypper does not respect the environment variable http_proxy, but uses the settings in /etc/sysconfig/proxy
21:43 bugzilla_noreply [Bug 558542] New: invalid characters in label
21:46 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
21:47 bugzilla_noreply [Bug 552112] slow clock on Amilo Pro 2030 with NO_HZ=y
22:12 bugzilla_noreply [Bug 557445] Service lm_sensors is not started
22:31 bugzilla_noreply [Bug 558558] New: pidgin-sipe update
22:36 bugzilla_noreply [Bug 558559] New: kmail (1.9.10 of kde3 from obs) crashes when sending mail
22:59 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
23:00 bugzilla_noreply [Bug 552717] openSUSE.org authentication occasionally reports a certificate problem
23:09 bugzilla_noreply [Bug 558566] New: gst-launch fails with Failed to load plugin '/usr/lib64/gstreamer-0.10/libgst*.so': libd*.so.*: cannot open shared object file: No such file or directory
23:09 bugzilla_noreply [Bug 558012] %{py_libdir} defined incorrectly for 64-bit
23:11 bugzilla_noreply [Bug 558566] gst-launch fails with Failed to load plugin '/usr/lib64/gstreamer-0.10/libgst*.so': libd*.so.*: cannot open shared object file: No such file or directory
23:18 bugzilla_noreply [Bug 544507] vmware-toolbox disk shrink function does not work
23:18 bugzilla_noreply [Bug 544400] update of open-vm-tools hangs
23:18 bugzilla_noreply [Bug 551713] Broken menu.lst and initrd after updating from rc1 to rc2
23:23 bugzilla_noreply [Bug 558571] New: During installation YaST reports negative number of packages remaining
23:32 bugzilla_noreply [Bug 558576] New: openSUSE Build Service - cg depends on library (libGLU.so) that doesn't exist on system
23:42 bugzilla_noreply [Bug 558582] New: Middle mouse button does not work for drag and drop in Nautilus
23:43 bugzilla_noreply [Bug 557927] iwlagn is all but unusable
23:59 bugzilla_noreply [Bug 551729] german release notes: more issues

26 November, 2009

00:25 bugzilla_noreply [Bug 557585] OpenOffice writer don't save the tables when save document in doc format
00:26 bugzilla_noreply [Bug 546695] no sound in toshiba nb205, 82801G (ICH7 Family) High Definition Audio Controller
00:40 bugzilla_noreply [Bug 558576] openSUSE Build Service - cg depends on library (libGLU.so) that doesn't exist on system
01:08 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
01:29 bugzilla_noreply [Bug 557616] lilypond is broken
01:52 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
02:00 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
02:07 bugzilla_noreply [Bug 555693] postfix-2.6.1-13.3 installs new files in /etc/postfix and does not generate <file>.db
02:07 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
02:43 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
03:16 bugzilla_noreply [Bug 558596] New: Wine has no menu entries in 64-bit OpenSUSe 11.2
03:49 bugzilla_noreply [Bug 557492] no more cron mail on no error after upgrade to 11.2
04:26 bugzilla_noreply [Bug 557514] radeonhd [X1250] Resume fails if Compiz effects enabled, Switching from TTY to X11 term hangs desktop
05:06 bugzilla_noreply [Bug 556978] System hangs on closing any program using keyboard shortcuts
05:21 bugzilla_noreply [Bug 557206] Udev fails to rename network device
05:27 bugzilla_noreply [Bug 557492] no more cron mail on no error after upgrade to 11.2
05:29 bugzilla_noreply [Bug 557607] mounting a pre-existing home crypted partition fails
05:34 bugzilla_noreply [Bug 557611] Unable to make any search using field Search All Notes in Tomboy.
05:51 bugzilla_noreply [Bug 557836] network is turned off before nfs client, halting the shutdown process
06:11 bugzilla_noreply [Bug 557850] System Fan is being stopped on boot, CPU goes overheated and shut down instantly
06:15 bugzilla_noreply [Bug 557953] YaST completely wiped out and borked all my data from /home when transitioned from 64 to 32 bit??!!
06:16 bugzilla_noreply [Bug 558371] 2.6.27.37-0.1-xen kernel crashed somewhere
06:24 bugzilla_noreply [Bug 557616] lilypond is broken
06:28 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
06:32 bugzilla_noreply [Bug 551692] Installation fails in VMWare. Unable to locate source disk on CD/ISO
06:49 bugzilla_noreply [Bug 556513] Poor WiFi connection
06:54 bugzilla_noreply [Bug 556518] coreutils: su broken with locked users
06:55 bugzilla_noreply [Bug 558625] New: "Accessing the Package Management Failed"
06:58 bugzilla_noreply [Bug 557762] RN: group dialout caveat
06:58 bugzilla_noreply [Bug 551729] german release notes: more issues
06:58 bugzilla_noreply [Bug 557207] b43 driver does not work
07:00 bugzilla_noreply [Bug 557569] Incorrect driver for Broadcom 4312 causes installer and live CD to lock up
07:01 bugzilla_noreply [Bug 547388] kacpid runs 100% on one cpu core
07:05 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
07:09 bugzilla_noreply [Bug 557612] 11.2 no longer assembling a specific raid device. 11.1 was fine.
07:14 bugzilla_noreply [Bug 557933] pppoe/DSL dial up doesn't work
07:15 bugzilla_noreply [Bug 557969] Poor screen resolution, screen not detected, YaST misses X11 configuration, etc.
07:17 bugzilla_noreply [Bug 557969] Poor screen resolution, screen not detected, YaST misses X11 configuration, etc.
07:18 bugzilla_noreply [Bug 557961] Unable to shutdown
07:20 bugzilla_noreply [Bug 558008] Fedora 12 choice for phonon-backend
07:35 bugzilla_noreply [Bug 554842] packman: octave out of date
07:36 bugzilla_noreply [Bug 558475] rpmbuild -tp frequently fails to read spec file from tar ball compressed with bzip2
07:37 bugzilla_noreply [Bug 554710] after closing game nvidia driver bug freeze the whole dom0
07:38 bugzilla_noreply [Bug 558625] "Accessing the Package Management Failed"
07:38 bugzilla_noreply [Bug 558525] Changes in YaST module IrDA don't save
07:42 bugzilla_noreply [Bug 557969] Poor screen resolution, screen not detected, YaST misses X11 configuration, etc.
07:45 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
07:46 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
07:47 bugzilla_noreply [Bug 558008] Fedora 12 choice for phonon-backend
07:48 bugzilla_noreply [Bug 558215] texlive/lyx: article.cls unavailable
07:51 bugzilla_noreply [Bug 558633] New: Restarting alsasound kills running VirtualBox instance
07:52 bugzilla_noreply [Bug 558231] When i install a bind does it remove the entry in resolv.conf.
07:53 bugzilla_noreply [Bug 558231] When i install a bind does it remove the entry in resolv.conf.
07:53 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
07:55 bugzilla_noreply [Bug 558333] By Yast isn't impossible insert differren IP address for nameserver and forwarder
07:55 bugzilla_noreply [Bug 558571] During installation YaST reports negative number of packages remaining
07:55 bugzilla_noreply [Bug 557768] Limit language selection to "SLE11 tier-1" languages
07:57 bugzilla_noreply [Bug 548535] after upgrade qt from 4.5.2 to 4.5.3 opera-gcc4.qt4.i386.rpm is freezing/slow work/unstable and hardly load cpu
07:58 bugzilla_noreply [Bug 558625] "Accessing the Package Management Failed"
08:04 bugzilla_noreply [Bug 558566] gst-launch fails with Failed to load plugin '/usr/lib64/gstreamer-0.10/libgst*.so': libd*.so.*: cannot open shared object file: No such file or directory
08:04 bugzilla_noreply [Bug 544914] kernel-desktop-2.6.31-10.1 stops after some seconds
08:11 bugzilla_noreply [Bug 414190] pgaccess- Error in startup script: bad active style "dotbox"
08:20 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
08:21 bugzilla_noreply [Bug 558625] "Accessing the Package Management Failed"
08:22 bugzilla_noreply [Bug 555773] Installation of SuSE 11.2/32bit in VMware-Workstation 7 and VirtualBox 2.0.2 fails
08:27 bugzilla_noreply [Bug 555773] Installation of SuSE 11.2/32bit in VMware-Workstation 7 and VirtualBox 2.0.2 fails
08:41 bugzilla_noreply [Bug 542078] kernel trace at native_apic_write _dummy+0x53/0x70() in dmesg
08:43 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
08:46 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
08:49 bugzilla_noreply [Bug 558525] Changes in YaST module IrDA don't save
09:07 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
09:08 bugzilla_noreply [Bug 557445] Service lm_sensors is not started
09:11 bugzilla_noreply [Bug 557836] network is turned off before nfs client, halting the shutdown process
09:13 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
09:16 bugzilla_noreply [Bug 556407] mount.cifs seems not to pass all command line arguments to the kernel
09:16 bugzilla_noreply [Bug 546543] usr/bin/gconftool-2 --makefile-uninstall-rule ... slows down system upgrade
09:17 bugzilla_noreply [Bug 556407] mount.cifs seems not to pass all command line arguments to the kernel
09:19 bugzilla_noreply [Bug 406459] nfs corruption
09:25 bugzilla_noreply [Bug 542583] Bluetooth mouse pairs ok but then does not work.
09:28 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
09:35 bugzilla_noreply [Bug 546543] usr/bin/gconftool-2 --makefile-uninstall-rule ... slows down system upgrade
09:39 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
09:43 bugzilla_noreply [Bug 546543] usr/bin/gconftool-2 --makefile-uninstall-rule ... slows down system upgrade
09:47 bugzilla_noreply [Bug 524559] evoldap2-client-2.4.12-5.4: IO after fclose
09:49 bugzilla_noreply [Bug 548427] YaST Automatic Backup reports "Archive creation failed" if backup location is Network (NFS)
09:50 bugzilla_noreply [Bug 548427] YaST Automatic Backup reports "Archive creation failed" if backup location is Network (NFS)
09:53 bugzilla_noreply [Bug 557392] Xorg crash when closing down appgroup process
09:53 bugzilla_noreply [Bug 557392] Xorg crash when closing down appgroup process
09:53 bugzilla_noreply [Bug 555721] [Webyast] Accept End User Licence Agreement - APPLIANCE has no translation
09:55 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
09:57 bugzilla_noreply [Bug 529364] Wrong path to usb.ids in usbip
09:59 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
10:00 bugzilla_noreply [Bug 539521] installer shows wrong partition size while formatting swap partition
10:06 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
10:06 bugzilla_noreply [Bug 552095] The owner group of /var/lock is root instead of the owner group of /dev/ttyS* -> minicom cannot be run as normal user
10:08 bugzilla_noreply [Bug 557665] iwl4965 fails to authenticate WPA-PSK or WEP with Netgear router
10:08 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
10:10 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
10:11 bugzilla_noreply [Bug 558663] New: dom0-cpus limit causes xenwatch_cb running 100% and xm command freeze and xend dead
10:15 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
10:17 bugzilla_noreply [Bug 555821] Dell Inspiron 531 - Suspend to RAM regression (from OS-11.1)
10:17 bugzilla_noreply [Bug 558666] New: kiwi: broken image link when using relative paths
10:20 bugzilla_noreply [Bug 549022] [Webyast] Status page error
10:20 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
10:20 bugzilla_noreply [Bug 546345] [Webyast] Disk usage Status doesn't show properly on Firefox3.5
10:22 bugzilla_noreply [Bug 549856] powersave -U (T61p)
10:25 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
10:29 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
10:33 bugzilla_noreply [Bug 553898] Problem after resuming suspend
10:33 bugzilla_noreply [Bug 558176] [mod-ssl] "error in SSLv3 read client hello A" with client auth
10:35 bugzilla_noreply [Bug 551360] Add support for E3C EC168 USB DVB-T tuner
10:37 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
10:37 bugzilla_noreply [Bug 557665] iwl4965 fails to authenticate WPA-PSK or WEP with Netgear router
10:40 bugzilla_noreply [Bug 557392] Xorg crash when closing down appgroup process
10:41 bugzilla_noreply [Bug 556077] su from root fails for locked accounts
10:43 bugzilla_noreply [Bug 558558] pidgin-sipe update
10:44 bugzilla_noreply [Bug 558534] irdadump is missing in irda package
10:47 bugzilla_noreply [Bug 552095] The owner group of /var/lock is root instead of the owner group of /dev/ttyS* -> minicom cannot be run as normal user
10:49 bugzilla_noreply [Bug 558531] Remote login via XDMCP does not work if ipv6 is enabled
10:50 bugzilla_noreply [Bug 546543] usr/bin/gconftool-2 --makefile-uninstall-rule ... slows down system upgrade
10:53 bugzilla_noreply [Bug 558531] Remote login via XDMCP does not work if ipv6 is enabled
10:53 bugzilla_noreply [Bug 558531] Remote login via XDMCP does not work if ipv6 is enabled
10:55 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
10:56 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
11:01 bugzilla_noreply [Bug 555493] Splashy defaults to upstream theme for hibernate/resume
11:03 bugzilla_noreply [Bug 555493] Splashy defaults to upstream theme for hibernate/resume
11:08 bugzilla_noreply [Bug 552095] The owner group of /var/lock is root instead of the owner group of /dev/ttyS* -> minicom cannot be run as normal user
11:12 bugzilla_noreply [Bug 556912] Toshiba Satellite 1130 - Kernel Lock Up in/after PCI Scan (Regression from 11.1)
11:12 bugzilla_noreply [Bug 551315] Freeze after wake up from Suspend to Ram
11:14 bugzilla_noreply [Bug 556912] Toshiba Satellite 1130 - Kernel Lock Up in/after PCI Scan (Regression from 11.1)
11:20 bugzilla_noreply [Bug 557768] Limit language selection to "SLE11 tier-1" languages
11:28 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
11:48 bugzilla_noreply [Bug 558333] By Yast isn't impossible insert differren IP address for nameserver and forwarder
11:50 bugzilla_noreply [Bug 555821] Dell Inspiron 531 - Suspend to RAM regression (from OS-11.1)
11:53 bugzilla_noreply [Bug 552410] [WebYaST] Documents for automatic testing framework is missing
12:01 bugzilla_noreply [Bug 546800] increase spacing between navigation buttons module content and footer
12:02 bugzilla_noreply [Bug 555579] yast removes all "idmap config" entries from smb.conf
12:03 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
12:06 bugzilla_noreply [Bug 555579] yast removes all "idmap config" entries from smb.conf
12:08 bugzilla_noreply [Bug 556513] Poor WiFi connection
12:12 bugzilla_noreply [Bug 556513] Poor WiFi connection
12:13 bugzilla_noreply [Bug 549022] [Webyast] Status page error
12:25 bugzilla_noreply [Bug 336463] *.opensuse.org iChain login page still has old theme
12:27 bugzilla_noreply [Bug 555196] wrong page encoding on www.opensuse.org/ru
12:27 bugzilla_noreply [Bug 554152] mptscsih driver errors on high IO, server becomes unresponsive
12:30 bugzilla_noreply [Bug 558697] New: Missing test-suite for some modules in webclient
12:30 bugzilla_noreply [Bug 558333] By Yast isn't impossible insert differren IP address for nameserver and forwarder
12:30 bugzilla_noreply [Bug 555579] yast removes all "idmap config" entries from smb.conf
12:31 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
12:32 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
12:33 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
12:37 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
12:37 bugzilla_noreply [Bug 555875] Broken layout for bad (unsupported) browser header
12:40 bugzilla_noreply [Bug 558699] New: Yasts2 clock selector stalls
12:42 bugzilla_noreply [Bug 457119] LiveCD installer allows users to select several languages but only 2 are really available
12:44 bugzilla_noreply [Bug 537870] download speed seems grossly underestimated
12:44 bugzilla_noreply [Bug 551635] Uhh, too many forks (startpar)
12:45 bugzilla_noreply [Bug 558525] Changes in YaST module IrDA don't save
12:53 bugzilla_noreply [Bug 483000] Can we Offer the .PDF Start-up Guide in a Different Space From Current Position to Download as Optional after current step 4
12:57 bugzilla_noreply [Bug 558150] KDM theme, Oxygen-Air doesn't work in the login manager.
12:59 bugzilla_noreply [Bug 558231] When i install a bind does it remove the entry in resolv.conf.
12:59 bugzilla_noreply [Bug 558150] KDE4 login manager don't changes KDM settings
13:03 bugzilla_noreply [Bug 558231] When i install a bind does it remove the entry in resolv.conf.
13:03 bugzilla_noreply [Bug 504624] xfig has a gray background under KDE4 compared to white with KDE3
13:06 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
13:15 bugzilla_noreply [Bug 558702] New: expansion error on mandriva 2010
13:18 bugzilla_noreply [Bug 558054] radeonhd[HD4200/RS880, Asus M4A785D-M PRO Mainboard] Xserver shows no output (screen going powersave)
13:29 bugzilla_noreply [Bug 543704] Webcam 0c45:600d doesn't work because of kernel configuration
13:31 bugzilla_noreply [Bug 540481] Xorg running very high cpu utilization
13:37 bugzilla_noreply [Bug 557762] RN: group dialout caveat
13:40 bugzilla_noreply [Bug 558706] New: ACPI I/O conflict during boot on Samsung NP-R700 laptop
13:44 bugzilla_noreply [Bug 558707] New: No 64-bit bacula RPMs
13:44 bugzilla_noreply [Bug 551677] sis: driver still broken for 18bit LCDs
13:47 bugzilla_noreply [Bug 557948] No colour printing with Samsung CLP-300 (and other printers) because of bug in Ghostscript 8.64
13:49 bugzilla_noreply [Bug 458001] accessibility abuse: black text on dark gray background in comboboxes
13:49 bugzilla_noreply [Bug 504624] xfig has a gray background under KDE4 compared to white with KDE3
13:51 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
13:54 bugzilla_noreply [Bug 504624] xfig has a gray background under KDE4 compared to white with KDE3
13:56 bugzilla_noreply [Bug 556175] emacs-gtk running nuts
13:58 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
14:00 bugzilla_noreply [Bug 558710] New: Perl Package dependancy might be missing for osc
14:03 bugzilla_noreply [Bug 551677] sis: driver still broken for 18bit LCDs
14:04 bugzilla_noreply [Bug 557948] No colour printing with Samsung CLP-300 (and other printers) because of bug in Ghostscript 8.64
14:05 bugzilla_noreply [Bug 540587] If Yast MUST NOT kill SQUID in middle of system update!
14:08 bugzilla_noreply [Bug 558711] New: sle-webyast-release contains wrong provides
14:08 bugzilla_noreply [Bug 556077] su from root fails for locked accounts
14:08 bugzilla_noreply [Bug 557585] OpenOffice writer don't save the tables when save document in doc format
14:10 bugzilla_noreply [Bug 558713] New: WebYast registration fails
14:10 bugzilla_noreply [Bug 557358] oidentd-2.0.8-124.1: permissions wrong (/etc/init.d/oidentd), files missing (/etc/oidentd.conf, /etc/oidentd_masq.conf)
14:13 bugzilla_noreply [Bug 555568] cyrus-sasl-sqlauxprop - /usr/lib/sasl2/libsql.so: undefined symbol: mysql_field_count
14:13 bugzilla_noreply [Bug 555568] cyrus-sasl-sqlauxprop - /usr/lib/sasl2/libsql.so: undefined symbol: mysql_field_count
14:14 bugzilla_noreply [Bug 558714] New: SLE-11-WEBYAST-i586-x86_64-Build0018-Media.iso contains SLES eula
14:18 bugzilla_noreply [Bug 552330] Adding a MySQL DSN using ODBCConfig results in "Could not construct a property list for (MySQL ODBC 3.51.27r695 Driver)"
14:19 bugzilla_noreply [Bug 552330] Adding a MySQL DSN using ODBCConfig results in "Could not construct a property list for (MySQL ODBC 3.51.27r695 Driver)"
14:20 bugzilla_noreply [Bug 558711] sle-webyast-release contains wrong provides
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >
List Navigation