Mailinglist Archive: opensuse-bugs (10159 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >

23 November, 2009

14:00 bugzilla_noreply [Bug 557585] OpenOffice writer don't save the tables when save document in doc format
14:01 bugzilla_noreply [Bug 552439] RC1 dvd build 339 can't access added repositories for upgrade
14:01 bugzilla_noreply [Bug 547922] radeonhd [X1950] LiveCD hangs on start of X.Org
14:01 bugzilla_noreply [Bug 557586] ACPI is disabled on this system
14:01 bugzilla_noreply [Bug 502973] booting openSUSE x64 ISO on VMware is extremely slow when the virtual machine has 2 CPUs
14:01 bugzilla_noreply [Bug 557616] New: lilypond is broken
14:01 bugzilla_noreply [Bug 555935] HDA Intel sound stutters, Codec: IDT 92HD75B2X5
14:02 bugzilla_noreply [Bug 555935] HDA Intel sound stutters, Codec: IDT 92HD75B2X5
14:03 bugzilla_noreply [Bug 556469] Update to 11.2 removes all old repos
14:03 bugzilla_noreply [Bug 557586] New: ACPI is disabled on this system
14:03 bugzilla_noreply [Bug 557205] Systemtime module must not change data if there has not been any user input
14:03 bugzilla_noreply [Bug 556207] radeonhd [X1950] System freeze during Xserver startup
14:04 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:04 bugzilla_noreply [Bug 549866] Incorrect message in help window of 'yast2 repositories'
14:04 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
14:04 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
14:04 bugzilla_noreply [Bug 557601] New: Cannot change caps lock settings in X11
14:04 bugzilla_noreply [Bug 548328] intel [G33] Xserver starts with blank screen
14:05 bugzilla_noreply [Bug 555351] USB doesn't work at all
14:05 bugzilla_noreply [Bug 557593] radeon [9200] 3D acceleration slow
14:05 bugzilla_noreply [Bug 541009] Network manager doesn't connect to hidden SSID network
14:05 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
14:05 bugzilla_noreply [Bug 551784] "Status" cannot be loaded in IE8
14:05 bugzilla_noreply [Bug 556785] OOo crashing when creating buttons on dialog box, dialog box does not get saved to disk.
14:05 bugzilla_noreply [Bug 557587] New: gutenprint (5.0.2) in distribution is too old
14:05 bugzilla_noreply [Bug 552439] RC1 dvd build 339 can't access added repositories for upgrade
14:06 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
14:06 bugzilla_noreply [Bug 557593] 3D acceleration stopped to function for ATI Radeon 9200
14:06 bugzilla_noreply [Bug 557532] bind failed to start segfault
14:06 bugzilla_noreply [Bug 555056] radeonhd [Xpress 1250] severely corrupt screen
14:06 bugzilla_noreply [Bug 557618] New: pdns-recursor can not find its control socket when running chroot-ed
14:06 bugzilla_noreply [Bug 555266] POSTFIX_ADD scheme in /etc/sysconfig/postfix cannot handle smtp_tls_CAfile and smtp_tls_CApath
14:06 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
14:07 bugzilla_noreply [Bug 557594] New: Mail list server is down - again
14:07 bugzilla_noreply [Bug 556614] kernel-desktop sometimes crashes when copying many files from one encrypted disk to an other with gnome-terminal
14:07 bugzilla_noreply [Bug 557591] Impossible to reinstall XONAR DX sound card
14:07 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:07 bugzilla_noreply [Bug 447903] KDE3 Desktop Settings does not list screensavers.
14:07 bugzilla_noreply [Bug 407171] yast does not follow repositery priority
14:08 bugzilla_noreply [Bug 326710] More readable 'remaining packages' in installation details
14:08 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
14:08 bugzilla_noreply [Bug 554209] KDE Quickstart Guide - KDE expressions
14:08 bugzilla_noreply [Bug 556639] Unable to safely remove usb storage drive.
14:08 bugzilla_noreply [Bug 514934] ms tt fonts fetched by fetchmsttfonts dont register (Was: Packagekit font install doesn't work)
14:08 bugzilla_noreply [Bug 557665] iwl4965 fails to authenticate WPA-PSK or WEP with Netgear router
14:08 bugzilla_noreply [Bug 556247] radenhd [RV710/HD 4550] black screen
14:08 bugzilla_noreply [Bug 557744] New: Content placed below the navigation sidebar in chromium
14:08 bugzilla_noreply [Bug 533585] pdftk missing from repo, rpmbuild fails to build pdftk src.rpm from 11.1, dos2unix error.
14:08 bugzilla_noreply [Bug 551302] Blank screen during network mini-cd installation on system with S3 Trio64 video
14:09 bugzilla_noreply [Bug 557583] Switching keyboard layouts in X11 with evdev does not work
14:09 bugzilla_noreply [Bug 555565] unable to click an .rpm file for installation if path to .rpm file contains non-ascii characters
14:09 bugzilla_noreply [Bug 470341] radeonhd[HD3300/RS780, ASUS m3a78-t Mainboard] Xserver terminates immediately
14:09 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers because (probably) of a language pack
14:10 bugzilla_noreply [Bug 552548] Network module restarts network even without any changes
14:10 bugzilla_noreply [Bug 557239] System mail constantly creates ~/Maildir but can not read from it
14:11 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
14:11 bugzilla_noreply [Bug 557540] ID3Lib critical patch is not being applied.
14:11 bugzilla_noreply [Bug 547922] radeonhd [X1950] LiveCD hangs on start of X.Org
14:11 bugzilla_noreply [Bug 551676] liveKDE Xsession fails to start - only shows blank screen
14:11 bugzilla_noreply [Bug 556195] bluetooth dead after suspend
14:11 bugzilla_noreply [Bug 557586] ACPI is disabled on this system
14:12 bugzilla_noreply [Bug 553172] Firefox 3.5.5 / xulrunner 1.9.1.5
14:12 bugzilla_noreply [Bug 548328] Installer screen turns blank (white / black Screen) after reboot - unable to finish installation
14:12 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
14:12 bugzilla_noreply [Bug 557593] radeon [9200] 3D acceleration slow
14:12 bugzilla_noreply [Bug 548328] intel [G33] Xserver starts with blank screen
14:13 bugzilla_noreply [Bug 557224] PrintScrn hotkey has no effect when K-Menu is open
14:13 bugzilla_noreply [Bug 557603] New: Bad contrast makes parts of the user interface unreadable.
14:14 bugzilla_noreply [Bug 557205] Systemtime module must not change data if there has not been any user input
14:14 bugzilla_noreply [Bug 557591] Impossible to reinstall XONAR DX sound card
14:14 bugzilla_noreply [Bug 557593] radeon [9200] 3D acceleration slow
14:14 bugzilla_noreply [Bug 557604] Incompatibility with NVIDIA Card - Very critical
14:15 bugzilla_noreply [Bug 557593] New: 3D acceleration stopped to function for ATI Radeon 9200
14:15 bugzilla_noreply [Bug 556397] System freezes randomly esp. while playing multimedia
14:15 bugzilla_noreply [Bug 501475] [KDE 4.2] Crash after changing workspace kde4
14:15 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
14:15 bugzilla_noreply [Bug 537788] flash doesn't respond to mouse clicks
14:15 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
14:16 bugzilla_noreply [Bug 557744] Content placed below the navigation sidebar in chromium
14:16 bugzilla_noreply [Bug 547961] radeonhd[RS780/HD 3200] Blank screen
14:16 bugzilla_noreply [Bug 557169] [RC3] too many languages to select from
14:16 bugzilla_noreply [Bug 546076] intel [845G] freezes with KWIN effects/high CPU load, black screen with compiz
14:16 bugzilla_noreply [Bug 557583] Switching keyboard layouts in X11 with evdev does not work
14:16 bugzilla_noreply [Bug 552548] Network module restarts network even without any changes
14:16 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
14:17 bugzilla_noreply [Bug 527366] Yast offers too many Community repos without warning of consequences.
14:17 bugzilla_noreply [Bug 557665] iwl4965 fails to authenticate WPA-PSK or WEP with Netgear router
14:17 bugzilla_noreply [Bug 470341] radeonhd[HD3300/RS780, ASUS m3a78-t Mainboard] Xserver terminates immediately
14:17 bugzilla_noreply [Bug 557608] x11 server crash
14:17 bugzilla_noreply [Bug 534504] YaST-ISDN-module creates incomplete configuration
14:18 bugzilla_noreply [Bug 552439] RC1 dvd build 339 can't access added repositories for upgrade
14:18 bugzilla_noreply [Bug 557169] [RC3] too many languages to select from
14:19 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
14:19 bugzilla_noreply [Bug 556469] Update to 11.2 removes all old repos
14:19 bugzilla_noreply [Bug 556469] Update to 11.2 removes all old repos
14:19 bugzilla_noreply [Bug 557222] Search in classic K-Menu is missing
14:19 bugzilla_noreply [Bug 555732] Invalid $(hostname -i) usage SuSEconfig.postfix
14:20 bugzilla_noreply [Bug 555232] [WebYaST]password judgement in administrator seems wrong
14:20 bugzilla_noreply [Bug 557586] ACPI is disabled on this system
14:20 bugzilla_noreply [Bug 557593] radeon [9200] 3D acceleration slow
14:20 bugzilla_noreply [Bug 554667] fetch ms fonts fails at the end of an upgrade
14:20 bugzilla_noreply [Bug 557602] control panel shows all windows even though settings AREN'T "show windows of all desktops"
14:21 bugzilla_noreply [Bug 557596] no mouse + keyboard after upgrade from 11.1
14:21 bugzilla_noreply [Bug 555774] ifup-wireless: wl driver does not like "iwconfig ap any"
14:21 bugzilla_noreply [Bug 551598] openSUSE 11.2 rc2 fails to boot in fully virtualized Xen VM on SLES 10 SP2 or SLES 11 GM
14:21 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
14:22 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers because (probably) of a language pack
14:23 bugzilla_noreply [Bug 553593] pc freeze after a few minutes when wifi connection is on, caps lock led laplink
14:23 bugzilla_noreply [Bug 557598] Cant save images in Firefox
14:23 bugzilla_noreply [Bug 557588] New: Kaffeine will not play any media file
14:23 bugzilla_noreply [Bug 555643] pulseaudio broken with VIA 8235 with ALC650E
14:23 bugzilla_noreply [Bug 557498] VMWare console continually grabs / releases input when mouse is moved when launched from Firefox 3.5.4 from openSUSE 11.2
14:23 bugzilla_noreply [Bug 557602] control panel shows all windows even though settings AREN'T "show windows of all desktops"
14:23 bugzilla_noreply [Bug 557412] Release notes about openssh service
14:23 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:23 bugzilla_noreply [Bug 557585] OpenOffice writer don't save the tables when save document in doc format
14:23 bugzilla_noreply [Bug 553007] Network breakdown with KNetworkmanager
14:23 bugzilla_noreply [Bug 557604] New: Incompatibility with NVIDIA Card - Very critical
14:23 bugzilla_noreply [Bug 547176] changing languages does not work
14:24 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:24 bugzilla_noreply [Bug 557492] no more cron mail on no error after upgrade to 11.2
14:24 bugzilla_noreply [Bug 557600] New: Opensync python plugin support missing
14:24 bugzilla_noreply [Bug 557615] New: modem-manager always running and eating resources
14:24 bugzilla_noreply [Bug 554667] fetch ms fonts fails at the end of an upgrade
14:24 bugzilla_noreply [Bug 557583] New: Switching keyboard layouts in X11 with evdev does not work
14:24 bugzilla_noreply [Bug 556247] radenhd [RV710/HD 4550] black screen
14:25 bugzilla_noreply [Bug 557591] New: Impossible to reinstall XONAR DX sound card
14:25 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
14:25 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
14:25 bugzilla_noreply [Bug 557598] New: Cant save images in Firefox
14:25 bugzilla_noreply [Bug 557593] 3D acceleration stopped to function for ATI Radeon 9200
14:25 bugzilla_noreply [Bug 547504] Powermanagement brightness settings in UI will not adjust brightness
14:25 bugzilla_noreply [Bug 557004] no vpnc connection with KNetworkManager
14:25 bugzilla_noreply [Bug 557563] New: Update Eclipse to 3.6
14:26 bugzilla_noreply [Bug 556469] Update to 11.2 removes all old repos
14:26 bugzilla_noreply [Bug 532575] latest Factory update to aria2 broke zypper/YaST
14:26 bugzilla_noreply [Bug 557604] Incompatibility with NVIDIA Card - Very critical
14:26 bugzilla_noreply [Bug 557618] pdns-recursor can not find its control socket when running chroot-ed
14:26 bugzilla_noreply [Bug 556648] Check informations about installation sources for GNOME
14:26 bugzilla_noreply [Bug 557624] New: xorg restart when resizing jfreerails application
14:27 bugzilla_noreply [Bug 557539] TV card crashed
14:27 bugzilla_noreply [Bug 537056] copying files from DVD: drive makes a lot of noise (regression)
14:27 bugzilla_noreply [Bug 514934] ms tt fonts fetched by fetchmsttfonts dont register (Was: Packagekit font install doesn't work)
14:27 bugzilla_noreply [Bug 555681] perl-Tk has Tk.pm missing
14:27 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:27 bugzilla_noreply [Bug 551721] topmost package appears to remain selected when a pattern is deselected
14:27 bugzilla_noreply [Bug 548328] intel [G33] Xserver starts with blank screen
14:27 bugzilla_noreply [Bug 470341] radeonhd[HD3300/RS780, ASUS m3a78-t Mainboard] Xserver terminates immediately
14:27 bugzilla_noreply [Bug 557591] Impossible to reinstall XONAR DX sound card
14:27 bugzilla_noreply [Bug 553622] Error on joining windows domain (invalid pointer), can't join domain
14:28 bugzilla_noreply [Bug 556247] radeonhd [RV710/HD 4550] black screen
14:28 bugzilla_noreply [Bug 556494] radeonhd [X1950] Black screen/system freeze
14:28 bugzilla_noreply [Bug 556648] Check informations about installation sources for GNOME
14:29 bugzilla_noreply [Bug 557596] no mouse + keyboard after upgrade from 11.1
14:29 bugzilla_noreply [Bug 534504] YaST-ISDN-module creates incomplete configuration
14:29 bugzilla_noreply [Bug 557609] New: preload gets stuck in read loop on boot has to be killed
14:30 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:30 bugzilla_noreply [Bug 557599] New: /var/log/messages and /var/log/warn spammed by prnt/hpijs/services
14:30 bugzilla_noreply [Bug 557608] New: x11 server crash
14:30 bugzilla_noreply [Bug 557586] ACPI is disabled on this system
14:30 bugzilla_noreply [Bug 557412] Release notes about openssh service
14:30 bugzilla_noreply [Bug 439287] not all POSTFIX_ADD_* values are properly handled by SuSEconfig.postfix
14:30 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:30 bugzilla_noreply [Bug 556785] OOo crashing when creating buttons on dialog box, dialog box does not get saved to disk.
14:30 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
14:30 bugzilla_noreply [Bug 509091] ASUS "P5B" - <6> ACPI: Device needs an ACPI driver
14:32 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:32 bugzilla_noreply [Bug 547504] Powermanagement brightness settings in UI will not adjust brightness
14:32 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
14:33 bugzilla_noreply [Bug 556247] YAST2 Graphics hangs just after first installation restartingrestarting
14:33 bugzilla_noreply [Bug 543477] radeon [XPRESS 200M (0x5975)] Xserver start causes blank screen and freezes machine
14:33 bugzilla_noreply [Bug 547176] changing languages does not work
14:34 bugzilla_noreply [Bug 546052] lock screen, suspend and mute special buttons of thinkpad x200s aren't working
14:34 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
14:34 bugzilla_noreply [Bug 557592] no keyboard not mouse in sax2 test screen (so no anwser possible) - with workaround
14:35 bugzilla_noreply [Bug 548328] intel [G33] Xserver starts with blank screen
14:35 bugzilla_noreply [Bug 398973] mismatch in cpu info shown between system monitor and (gkrellm hwinfo)
14:35 bugzilla_noreply [Bug 557745] New: Write on a XFS formated logical volume after a snapshot (lvm2) on a DomU paravitualized
14:36 bugzilla_noreply [Bug 555774] ifup-wireless: wl driver does not like "iwconfig ap any"
14:36 bugzilla_noreply [Bug 517222] Minor patch for ntp init-script
14:37 bugzilla_noreply [Bug 555629] Notification plugin for evolution not working
14:37 bugzilla_noreply [Bug 556469] Update to 11.2 removes all old repos
14:37 bugzilla_noreply [Bug 557747] New: glest-3.2.2-1.1 (from obs) does not start
14:37 bugzilla_noreply [Bug 538792] English message during packages install
14:37 bugzilla_noreply [Bug 549938] KDE Live cd build 0336 fails to boot LG S1 notebook
14:37 bugzilla_noreply [Bug 557568] New: rubygem-rails 2.3.4 not provided
14:37 bugzilla_noreply [Bug 557636] New: memory leak in the regex subsystem of perl 5.10
14:37 bugzilla_noreply [Bug 557565] New: mounting dvd disc in auto mode is killing the drive
14:37 bugzilla_noreply [Bug 557583] Switching keyboard layouts in X11 with evdev does not work
14:37 bugzilla_noreply [Bug 557608] x11 server crash
14:38 bugzilla_noreply [Bug 554667] fetch ms fonts fails at the end of an upgrade
14:38 bugzilla_noreply [Bug 557596] New: no mouse + keyboard after upgrade from 11.1
14:38 bugzilla_noreply [Bug 554667] fetch ms fonts fails at the end of an upgrade
14:39 bugzilla_noreply [Bug 549938] KDE Live cd build 0336 fails to boot LG S1 notebook
14:39 bugzilla_noreply [Bug 551302] Blank screen during network mini-cd installation on system with S3 Trio64 video
14:39 bugzilla_noreply [Bug 557747] glest-3.2.2-1.1 (from obs) does not start
14:39 bugzilla_noreply [Bug 557205] Systemtime module must not change data if there has not been any user input
14:39 bugzilla_noreply [Bug 547620] Red error message when activating loopback device - only if NetworkManager controls the interfaces
14:39 bugzilla_noreply [Bug 557493] Defining relationships in OOo does not work correctly
14:40 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:40 bugzilla_noreply [Bug 554667] fetch ms fonts fails at the end of an upgrade
14:41 bugzilla_noreply [Bug 557612] New: 11.2 no longer assembling a specific raid device. 11.1 was fine.
14:41 bugzilla_noreply [Bug 557591] Impossible to reinstall XONAR DX sound card
14:41 bugzilla_noreply [Bug 551294] vmware-config fails in 2.6.31 kernel
14:42 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:42 bugzilla_noreply [Bug 557592] no keyboard not mouse in sax2 test screen (so no anwser possible) - with workaround
14:42 bugzilla_noreply [Bug 557138] NFS3 exports can't be mounted any longer
14:42 bugzilla_noreply [Bug 557586] ACPI is disabled on this system
14:42 bugzilla_noreply [Bug 557744] Content placed below the navigation sidebar in chromium
14:43 bugzilla_noreply [Bug 549938] radeonhd [Mobility X1600] Black screen/system hang
14:43 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:43 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:43 bugzilla_noreply [Bug 557580] No PowerPC version of 11.2
14:43 bugzilla_noreply [Bug 548328] Installer screen turns blank (white / black Screen) after reboot - unable to finish installation
14:43 bugzilla_noreply [Bug 547928] Postfix does not start during boot process
14:43 bugzilla_noreply [Bug 551677] sis: driver still broken for 18bit LCDs
14:43 bugzilla_noreply [Bug 551676] liveKDE Xsession fails to start - only shows blank screen
14:43 bugzilla_noreply [Bug 555681] perl-Tk has Tk.pm missing
14:43 bugzilla_noreply [Bug 546575] udev changed network interface name
14:44 bugzilla_noreply [Bug 556785] OOo crashing when creating buttons on dialog box, dialog box does not get saved to disk.
14:44 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:45 bugzilla_noreply [Bug 555870] dhclient does not get rfc3442 classless static routes
14:45 bugzilla_noreply [Bug 548542] USB problems discovered when using the hso driver
14:45 bugzilla_noreply [Bug 546575] udev changed network interface name
14:45 bugzilla_noreply [Bug 557580] New: No PowerPC version of 11.2
14:45 bugzilla_noreply [Bug 557593] 3D acceleration stopped to function for ATI Radeon 9200
14:45 bugzilla_noreply [Bug 548328] intel [G33] Xserver starts with blank screen
14:45 bugzilla_noreply [Bug 557542] cannot start qjackctl anymore
14:45 bugzilla_noreply [Bug 546575] udev changed network interface name
14:46 bugzilla_noreply [Bug 551302] Blank screen during network mini-cd installation on system with S3 Trio64 video
14:46 bugzilla_noreply [Bug 504598] YaST partitioner automatically starts disk partition at cylinder "1" instead "0"
14:46 bugzilla_noreply [Bug 553172] Firefox 3.5.5 / xulrunner 1.9.1.5
14:46 bugzilla_noreply [Bug 556247] YAST2 Graphics hangs just after first installation restartingrestarting
14:46 bugzilla_noreply [Bug 556785] OOo crashing when creating buttons on dialog box, dialog box does not get saved to disk.
14:47 bugzilla_noreply [Bug 551676] liveKDE Xsession fails to start - only shows blank screen
14:47 bugzilla_noreply [Bug 534504] YaST-ISDN-module creates incomplete configuration
14:47 bugzilla_noreply [Bug 557557] zypper lu -a does not report updates which require a vendor change
14:47 bugzilla_noreply [Bug 557749] Intel[945G] Black screen
14:48 bugzilla_noreply [Bug 537444] There is no slideshow anymore during initial installation of openSUSE 11.2
14:48 bugzilla_noreply [Bug 557605] New: automatic login dosn't work
14:48 bugzilla_noreply [Bug 486074] ACPI on Samsung P560 does`t work
14:48 bugzilla_noreply [Bug 556207] radeonhd [X1950] System freeze during Xserver startup
14:48 bugzilla_noreply [Bug 537069] Crash attempting to install openSUSE 11.1 using QEMU / KVM
14:48 bugzilla_noreply [Bug 555935] HDA Intel sound stutters, Codec: IDT 92HD75B2X5
14:49 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
14:49 bugzilla_noreply [Bug 555351] USB doesn't work at all
14:49 bugzilla_noreply [Bug 557752] Generating certificate fails
14:49 bugzilla_noreply [Bug 555266] POSTFIX_ADD scheme in /etc/sysconfig/postfix cannot handle smtp_tls_CAfile and smtp_tls_CApath
14:49 bugzilla_noreply [Bug 557591] Impossible to reinstall XONAR DX sound card
14:49 bugzilla_noreply [Bug 557657] New: kopete invite or view webcam for yahoo users does not work
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 Next >
List Navigation