Mailinglist Archive: opensuse-bugs (10532 mails)

< Previous Next >
[Bug 541650] Boot failure
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 2 Oct 2009 20:49:14 -0600
  • Message-id: <20091003024914.90488CC7CE@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=541650

User malv_star@xxxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=541650#c9


Malvern Star <malv_star@xxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Version|Factory |Milestone 8




--- Comment #9 from Malvern Star <malv_star@xxxxxxxxxxx> 2009-10-02 20:49:14
MDT ---
Karl, I appreciate the email, but it would have been easier to attach them
here. Let's keep things inside bugzilla; it's much more helpful for everyone
else who can see the bug. If you aren't sure how to use the attach feature,
that's fine. Just email me any future attachments and I'll do it for you.

In any case, I have attached the files provided by Karl. These files are his
grub.conf, device.map and menu.lst from immediately after completion of
installation.

If you could please attach or email a copy of these files after your attempted
boot modifications (that is, as they current stand), that will clear the
NEEDINFO status of this bug.

Bug is still present in Milestone 8.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >