Mailinglist Archive: opensuse-bugs (12935 mails)

< Previous Next >
[Bug 461625] packages not updated because of lower version number
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 27 Jan 2009 02:46:03 -0700 (MST)
  • Message-id: <20090127094603.434E0CC7D4@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=461625

User mls@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=461625#c19





--- Comment #19 from Michael Schröder <mls@xxxxxxxxxx> 2009-01-27 02:46:01 MST
---
Not really true, it's:
zypper dup -> install best versions from enabled repositories.

the opensuse-gnomequick_de issue is probably bug 456756, it should be fixed
with the latest solver maintenance update.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >