Mailinglist Archive: opensuse-bugs (12935 mails)

< Previous Next >
[Bug 461625] packages not updated because of lower version number
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 26 Jan 2009 05:34:01 -0700 (MST)
  • Message-id: <20090126123401.3D4F3CC7D4@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=461625

User dmueller@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=461625#c12





--- Comment #12 from Dirk Mueller <dmueller@xxxxxxxxxx> 2009-01-26 05:33:59
MST ---
keyutils is by intention shipped again, to make the update installable without
having installation-media accessible.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >