Mailinglist Archive: opensuse-bugs (13074 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 Next >

27 January, 2009

14:24 bugzilla_noreply [Bug 469784] Nautilus : disapearing scroll bar using tabs
14:28 bugzilla_noreply [Bug 469666] Firefox crashes while opening a webpage (segmentation fault) #2
14:35 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
14:35 bugzilla_noreply [Bug 469787] New: USB plug-in imparts desktop layout.
14:36 bugzilla_noreply [Bug 466801] Software Repository Manager - cannot simply change type of repository (e.g. DVD to ISO file)
14:36 bugzilla_noreply [Bug 467193] KMail crashed - corrupted IMAP indexes, then repeatedly crashed opening affected folder.
14:42 bugzilla_noreply [Bug 462556] No default directory suggested for Repository location in "Installation Server" wizard
14:47 bugzilla_noreply [Bug 464075] Xen-Kernel will not boot into runlevel 5
14:47 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
14:47 bugzilla_noreply [Bug 465906] Under heavy load, single keystroke types several letters
14:49 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
14:52 bugzilla_noreply [Bug 465194] installing net-snmp-devel drags all sort of other stuff in
14:52 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
14:53 bugzilla_noreply [Bug 447567] can't skip refresh of repository during installation if repo is unavailable
14:56 bugzilla_noreply [Bug 469794] New: libdecoration.so segfault when using openoffice and compiz (gnome desktop)
15:02 bugzilla_noreply [Bug 464075] Xen-Kernel will not boot into runlevel 5
15:02 bugzilla_noreply [Bug 418613] package installation with black boxed artifacts (ncurses)
15:03 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
15:05 bugzilla_noreply [Bug 464214] YaST2 Qt crashes if some X11 fonts are not installed
15:07 bugzilla_noreply [Bug 469759] no sound with Intel 82801JI (IDT 92HD73E1X5 codec)
15:09 bugzilla_noreply [Bug 466431] lpfc module with Emulex Corporation Helios-X LightPulse Fibre Channel Adapter (rev 01) [LP11002] not working
15:14 bugzilla_noreply [Bug 467576] parted breaks content of extended partition
15:15 bugzilla_noreply [Bug 464214] YaST2 Qt crashes if some X11 fonts are not installed
15:16 bugzilla_noreply [Bug 441437] Software.opensuse.og search link wrong
15:17 bugzilla_noreply [Bug 469412] OpenOffice writer segfaults on close of empty document
15:18 bugzilla_noreply [Bug 466033] Debian-based build fails if Build-Requires uses "~" in version compare
15:18 bugzilla_noreply [Bug 469802] New: mytop man page is confusing at long/short option usage
15:19 bugzilla_noreply [Bug 370872] "pccardctl eject" hangs in state D
15:21 bugzilla_noreply [Bug 469803] New: Asus Eee 901: s2ram works but pm-utils doesn't
15:24 bugzilla_noreply [Bug 469803] Asus Eee 901: s2ram works but pm-utils doesn't
15:25 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
15:27 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
15:27 bugzilla_noreply [Bug 441221] Grammatical error in system.profile.po
15:29 bugzilla_noreply [Bug 456972] Locking the panel position gets reset on log out
15:29 bugzilla_noreply [Bug 466361] glade-3 crashes on entering anything in items fields for combobox widget
15:29 bugzilla_noreply [Bug 440866] Call e_passwords_init() in the clock applet to avoid panel hang
15:29 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
15:32 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
15:32 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
15:32 bugzilla_noreply [Bug 469759] no sound with Intel 82801JI (IDT 92HD73E1X5 codec)
15:34 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
15:36 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
15:37 bugzilla_noreply [Bug 464453] Disabling automounter during installation does not work
15:39 bugzilla_noreply [Bug 418613] package installation with black boxed artifacts (ncurses)
15:43 bugzilla_noreply [Bug 464453] Disabling automounter during installation does not work
15:46 bugzilla_noreply [Bug 461243] GNU Emacs Compose <Multi_key> is undefined
15:46 bugzilla_noreply [Bug 469803] Asus Eee 901: s2ram works but pm-utils doesn't
15:46 bugzilla_noreply [Bug 465955] X: client 21 rejected from local host; resp. KDEINIT could not launch ...
15:49 bugzilla_noreply [Bug 461243] GNU Emacs Compose <Multi_key> is undefined
15:50 bugzilla_noreply [Bug 462648] zypper: always wants to reinstall
15:51 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
15:52 bugzilla_noreply [Bug 462648] zypper: always wants to reinstall
15:55 bugzilla_noreply [Bug 402593] package installer abort behaviour
15:57 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
16:00 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
16:01 bugzilla_noreply [Bug 456384] Update to LAPACK 3.2
16:03 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
16:04 bugzilla_noreply [Bug 469177] kdebluetooth (kde 3.5) can't find usb bluetooth adapter with last version of bluez
16:10 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
16:11 bugzilla_noreply [Bug 469530] wpa_supplicant-0.6.4-18.1 denies WLAN connection to non-root users
16:11 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
16:15 bugzilla_noreply [Bug 460477] Switching to the installed system failed
16:15 bugzilla_noreply [Bug 457055] Cannot acces PTP camera
16:17 bugzilla_noreply [Bug 469832] New: [home:lmich]
16:20 bugzilla_noreply [Bug 450359] Installation of opensuse 11.1 RC1 hangs
16:23 bugzilla_noreply [Bug 440273] compiz-manager (0.0.1_git080201-99.) fails with two graphic adapters
16:34 bugzilla_noreply [Bug 435496] s2ram fails on Dell D820 Nvidia 177.80 Quadro NVS 110M / GeForce Go 7300
16:38 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
16:41 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
16:41 bugzilla_noreply [Bug 465955] X: client 21 rejected from local host; resp. KDEINIT could not launch ...
16:42 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
16:42 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
16:44 bugzilla_noreply [Bug 461242] Compiz Window Picker locks up computer
16:45 bugzilla_noreply [Bug 469721] scanner found because hplip provides wrong fdi files
16:45 bugzilla_noreply [Bug 462701] radeonhd: Xserver terminates unexpectedly (RV770)
16:46 bugzilla_noreply [Bug 465660] radeonhd: Certain ATI video cards often cause fatal black screens during screen "refreshes"
16:49 bugzilla_noreply [Bug 469280] nvidia's GLX/libGL components are not compatible with the system ones
16:50 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
16:50 bugzilla_noreply [Bug 405028] digikam crashes
16:54 bugzilla_noreply [Bug 459766] Add GPL header to Samba init scripts
16:57 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
17:06 bugzilla_noreply [Bug 464770] session not translated, even if po is ok
17:07 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
17:08 bugzilla_noreply [Bug 469342] avahi-daemon eats all CPU-time, caused by libdaemon0
17:09 bugzilla_noreply [Bug 456384] Update to LAPACK 3.2
17:10 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
17:13 bugzilla_noreply [Bug 462854] Display Power Management not working
17:13 bugzilla_noreply [Bug 466455] radeonhd: X server sometimes fails to start, resulting in black screen (X1600)
17:17 bugzilla_noreply [Bug 440273] compiz-manager (0.0.1_git080201-99.) fails with two graphic adapters
17:20 bugzilla_noreply [Bug 465291] Kompozer crash - only openSUSE 11.1 x86 - x86_64
17:21 bugzilla_noreply [Bug 469342] avahi-daemon eats all CPU-time, caused by libdaemon0
17:22 bugzilla_noreply [Bug 466445] The "sound muted" after suspending the system
17:27 bugzilla_noreply [Bug 466445] The "sound muted" after suspending the system
17:27 bugzilla_noreply [Bug 469709] "zypper -r up" whines "repository not found"
17:30 bugzilla_noreply [Bug 469709] "zypper -r up" whines "repository not found"
17:33 bugzilla_noreply [Bug 469709] "zypper -r up" whines "repository not found"
17:39 bugzilla_noreply [Bug 469859] New: smartd wakes up hard discs
17:40 bugzilla_noreply [Bug 466431] lpfc module with Emulex Corporation Helios-X LightPulse Fibre Channel Adapter (rev 01) [LP11002] not working
17:46 bugzilla_noreply [Bug 462742] libtool is missing in the build dependency list of hal-0.5.12
17:46 bugzilla_noreply [Bug 462742] libtool is missing in Recommends list of automake/autoconf
17:52 bugzilla_noreply [Bug 469869] New: java update from update-test repo has wrong bug#
17:55 bugzilla_noreply [Bug 440273] compiz-manager (0.0.1_git080201-99.) fails with two graphic adapters
17:57 bugzilla_noreply [Bug 469872] New: zypper infinite loop logfile -> 20G as fast as the disk can write it
18:01 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
18:01 bugzilla_noreply [Bug 469873] New: OBS Web Client doesn't escape HTML entities in its file editor
18:02 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
18:04 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
18:09 bugzilla_noreply [Bug 469878] New: Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
18:13 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
18:14 bugzilla_noreply [Bug 440568] button labeling in online update configuration module
18:16 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
18:22 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
18:39 bugzilla_noreply [Bug 410042] FireFox 3 sporadic/random right-click menu behavior
18:41 bugzilla_noreply [Bug 410042] FireFox 3 sporadic/random right-click menu behavior
18:52 bugzilla_noreply [Bug 466431] lpfc module with Emulex Corporation Helios-X LightPulse Fibre Channel Adapter (rev 01) [LP11002] not working
18:54 bugzilla_noreply [Bug 466431] lpfc module with Emulex Corporation Helios-X LightPulse Fibre Channel Adapter (rev 01) [LP11002] not working
18:56 bugzilla_noreply [Bug 469899] New: certain kde4 packages crash rpm with glibc double free or corruption
19:02 bugzilla_noreply [Bug 462816] ethtool needs exactly 3 parameters on startup (documentation is different)
19:02 bugzilla_noreply [Bug 461333] pam_mount: crypted home directories are not unmounted on logout
19:05 bugzilla_noreply [Bug 461333] pam_mount: crypted home directories are not unmounted on logout
19:17 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:18 bugzilla_noreply [Bug 462556] No default directory suggested for Repository location in "Installation Server" wizard
19:19 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:19 bugzilla_noreply [Bug 445864] [Beta5] Compiz: Application Switcher - Leaves Thumbnails on Screen after Use
19:19 bugzilla_noreply [Bug 469905] New: okular only prints 1 copy even when more are requested
19:24 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:24 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:25 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:27 bugzilla_noreply [Bug 440799] SLAB Context Menu Pops Under the menu
19:27 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
19:31 bugzilla_noreply [Bug 463768] Opensuse 11.1 GMC installation failed during formatting the partitions
19:36 bugzilla_noreply [Bug 466431] lpfc module with Emulex Corporation Helios-X LightPulse Fibre Channel Adapter (rev 01) [LP11002] not working
19:48 bugzilla_noreply [Bug 461333] pam_mount: crypted home directories are not unmounted on logout
19:51 bugzilla_noreply [Bug 462654] Kernel failure on Attansic L1 Ethernet on log in. Kernel oops
19:53 bugzilla_noreply [Bug 466802] Compiz sometimes segfaults using openoffice
19:53 bugzilla_noreply [Bug 462654] Kernel failure on Attansic L1 Ethernet on log in. Kernel oops
19:54 bugzilla_noreply [Bug 469794] libdecoration.so segfault when using openoffice and compiz (gnome desktop)
19:54 bugzilla_noreply [Bug 466802] Compiz sometimes segfaults using openoffice
19:56 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
20:00 bugzilla_noreply [Bug 469878] Q965 dual-head DVI with ADD2 2nd panel can't be found, works in 10.3
20:08 bugzilla_noreply [Bug 462639] access permissions for scsi scanners missing
20:15 bugzilla_noreply [Bug 429254] install kqemu-kmp defaults to default even though pae is installed
20:19 bugzilla_noreply [Bug 469919] New: Package list (grid component) is not very user friendly - version number column is too narrow
20:21 bugzilla_noreply [Bug 469920] New: KDE4:Factory:Desktop: Plasma crashes at each start
20:22 bugzilla_noreply [Bug 469919] YaST2 Package list (grid component) is not very user friendly - version number column is too narrow
20:24 bugzilla_noreply [Bug 469919] YaST2 Software Management (Package list - grid component) is not very user friendly - version number column is too narrow
20:26 bugzilla_noreply [Bug 469922] New: aacraid driver results in terrible performance on PERC 3D/i controllers
20:29 bugzilla_noreply [Bug 463770] kernel warning in Intel 4965 wlan
20:29 bugzilla_noreply [Bug 430284] Installation hangs at "Loading basic drivers..." on HP dv9000z
20:30 bugzilla_noreply [Bug 469927] New: Xvnc is unaware of CAPS LOCK and mishandles accentuated (non-ASCII) characters
20:31 bugzilla_noreply [Bug 259698] [DSL] patch /etc/ppp/if-up to support ip of access gateway not in local lan
20:37 bugzilla_noreply [Bug 259698] [DSL] patch /etc/ppp/if-up to support ip of access gateway not in local lan
20:48 bugzilla_noreply [Bug 469920] KDE4:Factory:Desktop: Plasma crashes at each start
20:49 bugzilla_noreply [Bug 259698] [DSL] patch /etc/ppp/if-up to support ip of access gateway not in local lan
20:49 bugzilla_noreply [Bug 469927] Xvnc is unaware of CAPS LOCK and mishandles accentuated (non-ASCII) characters
20:49 bugzilla_noreply [Bug 400520] vnc doesn't recognize umlauts
20:50 bugzilla_noreply [Bug 445874] Empathy can not connect to Google Talk
20:54 bugzilla_noreply [Bug 259698] [DSL] patch /etc/ppp/if-up to support ip of access gateway not in local lan
20:54 bugzilla_noreply [Bug 469936] New: Xen cannot start ANY paravirtualized domU on 32 bit Intel architecture?
20:54 bugzilla_noreply [Bug 398473] iwl3945 kill-switch broken ...
20:54 bugzilla_noreply [Bug 445490] boot stops on mounting a software RAID - Invalid root filesystem
20:55 bugzilla_noreply [Bug 469936] Xen cannot start ANY paravirtualized domU on 32 bit Intel architecture?
20:58 bugzilla_noreply [Bug 355868] java.lang.NoClassDefFoundError: Could not initialize class javax.crypto.SunJCE_b
20:59 bugzilla_noreply [Bug 355868] java.lang.NoClassDefFoundError: Could not initialize class javax.crypto.SunJCE_b
21:01 bugzilla_noreply [Bug 445490] boot stops on mounting a software RAID - Invalid root filesystem
21:03 bugzilla_noreply [Bug 469936] Xen cannot start ANY paravirtualized domU on 32 bit Intel architecture?
21:03 bugzilla_noreply [Bug 469940] New: samba 3.2.7 packages from openSUSE Build Service don't get installed
21:05 bugzilla_noreply [Bug 465955] X: client 21 rejected from local host; resp. KDEINIT could not launch ...
21:05 bugzilla_noreply [Bug 458068] mount hangs while mounting ntfs partition
21:07 bugzilla_noreply [Bug 469936] Xen cannot start ANY paravirtualized domU on 32 bit Intel architecture?
21:09 bugzilla_noreply [Bug 469936] Xen cannot start ANY paravirtualized domU on 32 bit Intel architecture?
21:22 bugzilla_noreply [Bug 469949] New: OBS the version number doesn't auto increment anymore for openSuSE 10.3
21:25 bugzilla_noreply [Bug 469949] OBS the version number doesn't auto increment anymore for openSuSE 10.3
21:28 bugzilla_noreply [Bug 469949] OBS the version number doesn't auto increment anymore for openSuSE 10.3
21:35 bugzilla_noreply [Bug 469749] X-Axis Labels in OpenOffice.org Calc component do not display properly or at all
21:36 bugzilla_noreply [Bug 402593] package installer abort behaviour
21:38 bugzilla_noreply [Bug 431703] Errormessages when updating factory to Beta2 with root on [non-ext3]
21:40 bugzilla_noreply [Bug 456585] Novell vpn non-functional on fresh os11.1-rc2 install
21:57 bugzilla_noreply [Bug 466275] Apparent infinite loop for auto update....
21:57 bugzilla_noreply [Bug 469962] New: system will not resume, even without X
21:58 bugzilla_noreply [Bug 469963] New: kooka; skanlite; xsane no scanner found
22:12 bugzilla_noreply [Bug 469243] intel: X green(!) pixel flicker with Intel DQ45EK/DG45FC boards using HDMI output (G4X)
22:19 bugzilla_noreply [Bug 469243] intel: X green(!) pixel flicker with Intel DQ45EK/DG45FC boards using HDMI output (G4X)
22:21 bugzilla_noreply [Bug 444312] Network non-function on resume from hibernate
22:28 bugzilla_noreply [Bug 469869] java update from update-test repo has wrong bug#
22:32 bugzilla_noreply [Bug 469405] "modprobe lp" hangs in kernel in find_symbol_in_section()
22:41 bugzilla_noreply [Bug 461243] GNU Emacs Compose <Multi_key> is undefined
22:48 bugzilla_noreply [Bug 469990] New: Evo/GW: Extremly slow to check emails
22:48 bugzilla_noreply [Bug 469991] New: updater applet fonts too small to read
22:50 bugzilla_noreply [Bug 469990] Evo/GW: Extremly slow to check emails
22:52 bugzilla_noreply [Bug 466275] Apparent infinite loop for auto update....
23:12 bugzilla_noreply [Bug 469991] updater applet fonts too small to read
23:16 bugzilla_noreply [Bug 469243] intel: X green(!) pixel flicker with Intel DQ45EK/DG45FC boards using HDMI output (G4X)
23:19 bugzilla_noreply [Bug 466275] Apparent infinite loop for auto update....
23:38 bugzilla_noreply [Bug 470011] New: yast2 Segmentation fault
23:40 bugzilla_noreply [Bug 470011] yast2 Segmentation fault
23:43 bugzilla_noreply [Bug 443149] sd/sdhc card in texas instruments card reader recognized only on boot
23:46 bugzilla_noreply [Bug 470015] New: bad resolution with fglrx
23:47 bugzilla_noreply [Bug 470016] New: IPP request CUPS-Get-Printers failed on wxmaxima 0.8.1
23:56 bugzilla_noreply [Bug 465660] radeonhd: Certain ATI video cards often cause fatal black screens during screen "refreshes"
23:57 bugzilla_noreply [Bug 469784] Nautilus : disapearing scroll bar using tabs

28 January, 2009

00:12 bugzilla_noreply [Bug 462701] radeonhd: Xserver terminates unexpectedly (RV770)
00:38 bugzilla_noreply [Bug 397805] Failed to update system: Authorisation could not be obtained
00:51 bugzilla_noreply [Bug 469784] [FIX in home:vuntz:11.1-testing] Nautilus : disapearing scroll bar using tabs
01:23 bugzilla_noreply [Bug 469869] java update from update-test repo has wrong bug#
01:36 bugzilla_noreply [Bug 370872] "pccardctl eject" hangs in state D
02:00 bugzilla_noreply [Bug 460894] create_md5sums does not handle multiple arguments
02:32 bugzilla_noreply [Bug 470036] New: Installing & configuring splashy
02:57 bugzilla_noreply [Bug 466275] Apparent infinite loop for auto update....
02:58 bugzilla_noreply [Bug 466275] Apparent infinite loop for auto update....
03:20 bugzilla_noreply [Bug 469372] kiwi: migrate can't use other than base repo for operation
03:27 bugzilla_noreply [Bug 469372] kiwi: migrate can't use other than base repo for operation
04:11 bugzilla_noreply [Bug 470015] bad resolution with fglrx
04:16 bugzilla_noreply [Bug 462701] radeonhd: Xserver terminates unexpectedly (RV770)
05:03 bugzilla_noreply [Bug 464930] xterm, uxterm and xemacs take ages to start in zh_CN.UTF-8 locale
05:10 bugzilla_noreply [Bug 459118] kdump failed to to trigger dump on network through NFS in openSuSE 11.1 Beta5-ppc
05:39 bugzilla_noreply [Bug 465955] X: client 21 rejected from local host; resp. KDEINIT could not launch ...
05:48 bugzilla_noreply [Bug 463722] okular crashes system sometimes while updating open pdf file
05:58 bugzilla_noreply [Bug 463722] okular crashes system sometimes while updating open pdf file
06:00 bugzilla_noreply [Bug 465170] [UPSTREAM PATCH] Certificate Authority Trust properties - incorrect polish translation
06:00 bugzilla_noreply [Bug 465172] [UPSTREAM PATCH] Incorrect polish translation of "Certificate Signature Algorithm"
06:01 bugzilla_noreply [Bug 422767] Cannot expunge local folder
06:01 bugzilla_noreply [Bug 422261] Number of unread messages in folder tree doesn't match the message list
06:14 bugzilla_noreply [Bug 457228] [FIXED_UPSTREAM ] Evolution Error: Check Junk Failed
06:34 bugzilla_noreply [Bug 466445] The "sound muted" after suspending the system
06:44 bugzilla_noreply [Bug 465777] Yast2: Addon Creator: Required product "other" is not selectable
06:48 bugzilla_noreply [Bug 468869] blu-ray, growisofs (after installing Scilly's cdrtools-2.01.01) writes Ok, root cannot mount /dev/sr1
06:50 bugzilla_noreply [Bug 465777] Yast2: Addon Creator: Required product "other" is not selectable
06:54 bugzilla_noreply [Bug 470061] New: no kgamma module
07:00 bugzilla_noreply [Bug 463768] Opensuse 11.1 GMC installation failed during formatting the partitions
07:05 bugzilla_noreply [Bug 470064] New: sax2 resets KDE 4 keyboard shortcuts
07:13 bugzilla_noreply [Bug 470067] New: sax2: `compose' key section problem
07:25 bugzilla_noreply [Bug 470069] New: yast2: buggy search in sw_single module (incorrect hits)
07:30 bugzilla_noreply [Bug 463557] fingerprint reader gets hot
07:31 bugzilla_noreply [Bug 468815] randomly choose of twm, icewm or kdm as session manager when UserList and PreselectUser are disabled in kdmrc
07:36 bugzilla_noreply [Bug 470071] New: yast2: bad window layout while maximizing sw_single module
07:39 bugzilla_noreply [Bug 469920] KDE4:Factory:Desktop: Plasma crashes at each start
07:53 bugzilla_noreply [Bug 470073] New: fonttools dependency problem: ttx needs `numpy' python module
08:01 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
08:07 bugzilla_noreply [Bug 470067] sax2: `compose' key section problem
08:09 bugzilla_noreply [Bug 470079] New: dbus error after running a packagekitd
08:10 bugzilla_noreply [Bug 440273] compiz-manager (0.0.1_git080201-99.) fails with two graphic adapters
08:13 bugzilla_noreply [Bug 467620] VUL-0: Symlink vulnerability in winetricks
08:16 bugzilla_noreply [Bug 470067] sax2: `compose' key section problem
08:21 bugzilla_noreply [Bug 470067] sax2: `compose' key section problem
08:26 bugzilla_noreply [Bug 469920] KDE4:Factory:Desktop: Plasma crashes at each start
08:27 bugzilla_noreply [Bug 461243] GNU Emacs Compose <Multi_key> is undefined
08:30 bugzilla_noreply [Bug 469721] scanner found because hplip provides wrong fdi files
08:31 bugzilla_noreply [Bug 469172] blank screen on resume from suspend with lid open
08:31 bugzilla_noreply [Bug 469280] GLX/libGL components not compatible between 10.3 and 11.1
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 Next >
List Navigation