Mailinglist Archive: opensuse-bugs (13074 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 Next >

12 January, 2009

10:07 bugzilla_noreply [Bug 345450] banshee skips and churns warnings when running hwinfo in a terminal
10:07 bugzilla_noreply [Bug 465281] New: strigidaemon crash | result no way to find something
10:08 bugzilla_noreply [Bug 465221] cyberjack usb device node wrong permissions
10:08 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
10:09 bugzilla_noreply [Bug 465285] New: okular crashes when new directory created using save copy as dialog
10:14 bugzilla_noreply [Bug 465129] Cannot upload y2logs that provide the needinfo
10:14 bugzilla_noreply [Bug 461998] freeradius-server /etc/raddb/certs/ permission problems
10:15 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
10:15 bugzilla_noreply [Bug 462816] ethtool needs exactly 3 parameters on startup (documentation is different)
10:16 bugzilla_noreply [Bug 462269] NBD: deadlock in kernel 2.6.27.7 not present in 2.6.25.18
10:16 bugzilla_noreply [Bug 345450] banshee skips and churns warnings when running hwinfo in a terminal
10:17 bugzilla_noreply [Bug 345450] banshee skips and churns warnings when running hwinfo in a terminal
10:19 bugzilla_noreply [Bug 465288] New: bz: someone fried the CSS
10:19 bugzilla_noreply [Bug 465288] bz: someone fried the CSS
10:20 bugzilla_noreply [Bug 465130] man losetup: missing information about available ciphers
10:20 bugzilla_noreply [Bug 464877] tc qdisc crashes
10:20 bugzilla_noreply [Bug 465280] unable to bookmark https links
10:20 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
10:21 bugzilla_noreply [Bug 465289] New: Clicking Edit on the CC list in Internet Explorer causes the focus to shift to the top
10:21 bugzilla_noreply [Bug 465130] man losetup: missing information about available ciphers
10:22 bugzilla_noreply [Bug 464198] libresolv.so.2 GLIBC_2.9 not found - required by libkrb5.so.3 - 11.0 to 11.1 upgraded system messed up - rcsshd and rcsmb not running any more
10:22 bugzilla_noreply [Bug 465291] New: Kompozer crash - only openSUSE 11.1 x86 - x86_64
10:24 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
10:27 bugzilla_noreply [Bug 457593] HDF5: Fortran module missing
10:27 bugzilla_noreply [Bug 457593] HDF5: Fortran module missing
10:29 bugzilla_noreply [Bug 465292] New: Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:29 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:29 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:29 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
10:29 bugzilla_noreply [Bug 450125] [FIXED-FOR-RC2] Banshee freezes/hangs often at startup
10:29 bugzilla_noreply [Bug 465280] unable to bookmark https links
10:29 bugzilla_noreply [Bug 464247] pullin-msttf-fonts does nothing (yet)
10:29 bugzilla_noreply [Bug 458239] Banshee freezes.
10:30 bugzilla_noreply [Bug 463297] cpufreq doesn't work on T9300 in acer aspire 7720G notebook
10:31 bugzilla_noreply [Bug 456004] mount encrypted /home before user config
10:35 bugzilla_noreply [Bug 465296] New: Migration to KDE 4.2 from 4.1 - Application quicklauncher shows each entry twice
10:35 bugzilla_noreply [Bug 465280] unable to bookmark https links
10:35 bugzilla_noreply [Bug 464238] Allow to take over old users by home directory
10:35 bugzilla_noreply [Bug 447986] solver wants to install incompatible updates and downgrade kde from 4.1.3 to 4.0.4
10:35 bugzilla_noreply [Bug 449306] Crash in package manager when conflict appears
10:35 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
10:35 bugzilla_noreply [Bug 462370] mailman senddigests throws error
10:36 bugzilla_noreply [Bug 462876] Cannot connect with USB Modem with knetworkmanager
10:36 bugzilla_noreply [Bug 447986] solver wants to install incompatible updates and downgrade kde from 4.1.3 to 4.0.4
10:36 bugzilla_noreply [Bug 462617] ntp does not respect -p option
10:37 bugzilla_noreply [Bug 465300] New: cant set option "this comment provides needed information"
10:38 bugzilla_noreply [Bug 464995] YOU update: keyutils, needed by cifs-mount-3.2.6-0.3.1.x86_64, is not provided by any repository
10:38 bugzilla_noreply [Bug 345450] banshee skips and churns warnings when running hwinfo in a terminal
10:38 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:40 bugzilla_noreply [Bug 465302] New: unable to change needinfo status
10:40 bugzilla_noreply [Bug 465302] unable to change needinfo status
10:40 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
10:40 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:40 bugzilla_noreply [Bug 354554] Hunspell as a system wide spellchecker
10:42 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
10:43 bugzilla_noreply [Bug 449306] Crash in package manager when conflict appears
10:43 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
10:44 bugzilla_noreply [Bug 449306] Crash in package manager when conflict appears
10:47 bugzilla_noreply [Bug 465305] New: NEEDINFO always set to reporter
10:47 bugzilla_noreply [Bug 465306] New: Information provider change does not change it on all places
10:48 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
10:50 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
10:50 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
10:51 bugzilla_noreply [Bug 438131] ctapi-cyberjack uses resmgr for device access
10:51 bugzilla_noreply [Bug 461161] Yast2 community repository assistant crashes with segmention fault
10:52 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
10:53 bugzilla_noreply [Bug 465250] No CLASSPATH when installing mysql-connector-java
10:53 bugzilla_noreply [Bug 465280] unable to bookmark https links
10:54 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
10:56 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:56 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
10:57 bugzilla_noreply [Bug 465313] New: 20 or so penguin icons shown after novell accounts
10:58 bugzilla_noreply [Bug 406635] knetworkmanager fails to connect, or reconnect after suspend
11:00 bugzilla_noreply [Bug 465292] Migration to KDE 4.2 from 4.1 - bad font colors and background lead to invisible items
11:01 bugzilla_noreply [Bug 465314] assignto and cc list is now a gui
11:01 bugzilla_noreply [Bug 465314] New: assignto and cc list is now a gui
11:01 bugzilla_noreply [Bug 465280] unable to bookmark https links
11:01 bugzilla_noreply [Bug 444740] The KDE3 knetworkmanager cannot connect to wireless networks
11:05 bugzilla_noreply [Bug 436895] Samsung R510 boot only Acpi=off
11:05 bugzilla_noreply [Bug 465129] Cannot upload y2logs that provide the needinfo
11:05 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
11:05 bugzilla_noreply [Bug 406635] knetworkmanager fails to connect, or reconnect after suspend
11:08 bugzilla_noreply [Bug 460014] phoronix sqlite test slowness
11:08 bugzilla_noreply [Bug 465317] New: xfce tips and tricks is incorrectly showed
11:12 bugzilla_noreply [Bug 465318] New: No Network with WLAN and NetworkManager
11:12 bugzilla_noreply [Bug 464214] Yast2 missing font dependency
11:12 bugzilla_noreply [Bug 429692] No Network with WLAN and NetworkManager
11:13 bugzilla_noreply [Bug 465319] New: Tcl extension BLT will not load
11:19 bugzilla_noreply [Bug 398473] iwl3945 kill-switch broken ...
11:19 bugzilla_noreply [Bug 465280] unable to bookmark https links
11:26 bugzilla_noreply [Bug 443158] xine plays attached video at double speed, audio at normal speed but overdriven, distorted and jerky
11:27 bugzilla_noreply [Bug 443158] xine plays attached video at double speed, audio at normal speed but overdriven, distorted and jerky
11:31 bugzilla_noreply [Bug 465306] Information provider change does not change it on all places
11:32 bugzilla_noreply [Bug 465325] New: USB disk is not initialized
11:33 bugzilla_noreply [Bug 465314] assignto and cc list is now a gui
11:34 bugzilla_noreply [Bug 465148] Update still destroys custom menu.lst
11:37 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
11:38 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:39 bugzilla_noreply [Bug 465327] New: Assigned To is not editable by default, CC list is not visible by default
11:39 bugzilla_noreply [Bug 465129] Cannot upload y2logs that provide the needinfo
11:39 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:40 bugzilla_noreply [Bug 465231] reporter cannot change NEEDINFO to NEW anymore
11:40 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:40 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:40 bugzilla_noreply [Bug 465276] Using tickbox 'Provides details Needinfo' does not allow me to switch to NEW.
11:40 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
11:40 bugzilla_noreply [Bug 465241] Unable to change the status from NEEDINFO to Assigned
11:40 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:40 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:40 bugzilla_noreply [Bug 465256] When checking Needinfo I am not allowd to commit
11:41 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:52 bugzilla_noreply [Bug 463452] gconf-sanity-ch in defunct after default install
11:52 bugzilla_noreply [Bug 465329] New: nfs mountpoints are cloned into the partitioning section
11:52 bugzilla_noreply [Bug 415386] Dolphin temporary freeze trying to preview large files
11:52 bugzilla_noreply [Bug 462491] No Phoenix time for clock applet
11:52 bugzilla_noreply [Bug 464315] MaxAuthTries 0 (Zero) denies all logins - used to work on 11.0 and previous versions
11:52 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
11:52 bugzilla_noreply [Bug 444432] main-menu (slab) binds <Super> key in unconfigurable way (blocks gnome-do)
11:52 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
11:52 bugzilla_noreply [Bug 461232] gpk-update-icon is running but never shows up in panel
11:52 bugzilla_noreply [Bug 456802] pulseaudio logging out of control.
11:52 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
11:56 bugzilla_noreply [Bug 465300] cant set option "this comment provides needed information"
11:56 bugzilla_noreply [Bug 465255] Vim could use "K" command for looking functions manual
11:56 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
11:58 bugzilla_noreply [Bug 426270] Time becmoes wrong in linux everytime after booting to windows
11:58 bugzilla_noreply [Bug 465229] No alsa support for 82801JI (ICH10 Family) HD Audio Controller onboard Intel DP45SG motherboard
11:58 bugzilla_noreply [Bug 465229] No alsa support for 82801JI (ICH10 Family) HD Audio Controller onboard Intel DP45SG motherboard
12:00 bugzilla_noreply [Bug 461769] After a few login's will not allow login only root
12:01 bugzilla_noreply [Bug 461333] pam_mount: crypted home directories are not unmounted on logout
12:01 bugzilla_noreply [Bug 465137] provide "report another one (for this product)" feature
12:01 bugzilla_noreply [Bug 457642] nfs client does not reload/restart nfs after write
12:03 bugzilla_noreply [Bug 462617] ntp does not respect -p option
12:03 bugzilla_noreply [Bug 465302] unable to change needinfo status
12:03 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
12:04 bugzilla_noreply [Bug 457642] nfs client does not reload/restart nfs after write
12:07 bugzilla_noreply [Bug 465280] unable to bookmark https links
12:07 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
12:08 bugzilla_noreply [Bug 462491] No Phoenix time for clock applet
12:08 bugzilla_noreply [Bug 465332] New: c-n-f handler: gimpshop recommendation
12:08 bugzilla_noreply [Bug 465333] New: unable to set "This comment provides the needed information. Remove the status of NEEDINFO from this bug."
12:09 bugzilla_noreply [Bug 450212] k3b audio cd burning blocked by gvfsd-cdda
12:09 bugzilla_noreply [Bug 463031] pasuspender doesn't work as expected
12:11 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
12:15 bugzilla_noreply [Bug 463250] madwifi on WG311T only operates when set to 802.11b mode
12:15 bugzilla_noreply [Bug 460591] GDM - selecting desktop environment
12:16 bugzilla_noreply [Bug 465319] Tcl extension BLT will not load
12:17 bugzilla_noreply [Bug 465336] New: Gimp: missing a menu in main window
12:18 bugzilla_noreply [Bug 465336] Gimp: missing a menu in main window
12:18 bugzilla_noreply [Bug 463250] madwifi on WG311T only operates when set to 802.11b mode
12:19 bugzilla_noreply [Bug 465337] New: System does not boot if USB is attached
12:20 bugzilla_noreply [Bug 465336] Gimp: missing a menu in main window
12:21 bugzilla_noreply [Bug 464887] Default title icon shown in some YaST modules (instead of correct one)
12:21 bugzilla_noreply [Bug 464029] Nautilus crashes when a new device (audio CD, USB drive, Web Cam) is inserted (nautilus, libhal, libgnomebreakpad)
12:21 bugzilla_noreply [Bug 465338] New: Unable to add a comment to bug 440570
12:23 bugzilla_noreply [Bug 464029] Nautilus crashes when a new device (audio CD, USB drive, Web Cam) is inserted (nautilus, libhal, libgnomebreakpad)
12:24 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
12:25 bugzilla_noreply [Bug 461820] XDMCP fails across OpenSUSE versions
12:25 bugzilla_noreply [Bug 463524] pam_mount (0.47-12.11) does not mount from luserconf
12:25 bugzilla_noreply [Bug 460892] Add environmental variable to disable atk-bridge at startup
12:27 bugzilla_noreply [Bug 465166] "camera" tag occasionaly associated to USB hub instead of correct USB device
12:28 bugzilla_noreply [Bug 465166] "camera" tag occasionaly associated to USB hub instead of correct USB device
12:29 bugzilla_noreply [Bug 465166] "camera" tag occasionaly associated to USB hub instead of correct USB device
12:29 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
12:30 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
12:30 bugzilla_noreply [Bug 451024] Lenovo 3000 G410: no brightness support
12:31 bugzilla_noreply [Bug 465166] "camera" tag occasionaly associated to USB hub instead of correct USB device
12:32 bugzilla_noreply [Bug 465234] Novell/Tux logos displayed in front of names.
12:34 bugzilla_noreply [Bug 465191] Changing bug assignee does not work
12:34 bugzilla_noreply [Bug 447433] Installation through vnc fails in openSUSE-11.1-Beta3
12:34 bugzilla_noreply [Bug 465202] Option to hide icons for bug partners status
12:35 bugzilla_noreply [Bug 165518] unable to configure bootloader location with a mounted FAT partition
12:35 bugzilla_noreply [Bug 465306] Information provider change does not change it on all places
12:35 bugzilla_noreply [Bug 465305] NEEDINFO always set to reporter
12:36 bugzilla_noreply [Bug 465234] Novell/Tux logos displayed in front of names.
12:36 bugzilla_noreply [Bug 465313] 20 or so penguin icons shown after novell accounts
12:37 bugzilla_noreply [Bug 465333] unable to set "This comment provides the needed information. Remove the status of NEEDINFO from this bug."
12:37 bugzilla_noreply [Bug 465236] Unable to add a comment and remove the NEEDINFO State
12:37 bugzilla_noreply [Bug 460154] use of really abort pop up in ftp server module even if no changes are made
12:37 bugzilla_noreply [Bug 462365] Asus Xonar D2 PCI audiocard get's damaged through openSUSE 11 installation / setup
12:37 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
12:41 bugzilla_noreply [Bug 465329] nfs mountpoints are cloned into the partitioning section
12:41 bugzilla_noreply [Bug 465329] nfs mountpoints are cloned into the partitioning section
12:43 bugzilla_noreply [Bug 465342] New: "Mark as duplicate" should focus the duplicate entry
12:46 bugzilla_noreply [Bug 465202] Option to hide icons for bug partners status
12:49 bugzilla_noreply [Bug 465344] New: phonon - The audio playback device HDA NVidia(ALC861 Analog) does not work. Falling back to default.
12:53 bugzilla_noreply [Bug 458937] KDE3 knetworkmanager does not update "Edit Connections" window when renaming connections
12:54 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
12:55 bugzilla_noreply [Bug 447822] main-menu 640x480 ...
12:55 bugzilla_noreply [Bug 465250] No CLASSPATH when installing mysql-connector-java
12:55 bugzilla_noreply [Bug 450292] automatic update failed but claimed success
12:55 bugzilla_noreply [Bug 449306] Crash in package manager when conflict appears
12:55 bugzilla_noreply [Bug 465288] bz: someone fried the CSS
12:55 bugzilla_noreply [Bug 465344] phonon - The audio playback device HDA NVidia(ALC861 Analog) does not work. Falling back to default.
12:56 bugzilla_noreply [Bug 465206] Mail addresses are visible before login in
12:56 bugzilla_noreply [Bug 407152] No IP-Address at wired networks ("dhclient: caught deadly SIGTERM")
12:56 bugzilla_noreply [Bug 465202] Option to hide icons for bug partners status
12:57 bugzilla_noreply [Bug 465195] access keys are changed
12:57 bugzilla_noreply [Bug 435602] [de] Incorrect translation in network-manager-openvpn
12:57 bugzilla_noreply [Bug 465192] Automatically generated e-mail is full of useless information and promises to spam
12:57 bugzilla_noreply [Bug 462691] Missing Network Status
12:58 bugzilla_noreply [Bug 465191] Changing bug assignee does not work
12:58 bugzilla_noreply [Bug 465181] can't add users to CC
12:58 bugzilla_noreply [Bug 465137] provide "report another one (for this product)" feature
12:58 bugzilla_noreply [Bug 462491] No Phoenix time for clock applet
12:59 bugzilla_noreply [Bug 458152] Interaction between Clock setting and Updating
13:03 bugzilla_noreply [Bug 465296] Migration to KDE 4.2 from 4.1 - Application quicklauncher shows each entry twice
13:04 bugzilla_noreply [Bug 464625] VBoxManage always results in the help message
13:04 bugzilla_noreply [Bug 463822] VirtualBox - after upgrade to 2.1.0 VBoxManage does no longer work
13:05 bugzilla_noreply [Bug 465351] New: build aliases not expanded properly
13:07 bugzilla_noreply [Bug 465181] can't add users to CC
13:08 bugzilla_noreply [Bug 465217] annoying zypper cdrom handling
13:16 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
13:16 bugzilla_noreply [Bug 440116] beagle daemon doesn't start - KMail backend
13:16 bugzilla_noreply [Bug 461177] Summary column in online update should expand
13:16 bugzilla_noreply [Bug 465137] provide "report another one (for this product)" feature
13:16 bugzilla_noreply [Bug 465344] phonon - The audio playback device HDA NVidia(ALC861 Analog) does not work. Falling back to default.
13:16 bugzilla_noreply [Bug 461161] Yast2 community repository assistant crashes with segmention fault
13:16 bugzilla_noreply [Bug 461610] Install problems off OpenSuse 11.1
13:17 bugzilla_noreply [Bug 461610] Install problems off OpenSuse 11.1
13:19 bugzilla_noreply [Bug 406529] Sound not working on 82801 G (ICH7 Family) High Definition Controller snd-hda-intel in KDE4
13:19 bugzilla_noreply [Bug 465319] Tcl extension BLT will not load
13:20 bugzilla_noreply [Bug 458336] autofs segfaults on SIGHUP when used with LDAP
13:21 bugzilla_noreply [Bug 465281] strigidaemon crash | result no way to find something
13:24 bugzilla_noreply [Bug 457569] installation DVD overwrites file /boot/image, installed lilo cannot boot installed openSUSE 10.2
13:24 bugzilla_noreply [Bug 464467] OpenOffice 3.0 doesn't load OpenOffice 2.4.x documents
13:25 bugzilla_noreply [Bug 464332] Intl Clock no longer allows personalization of timezone names
13:25 bugzilla_noreply [Bug 465344] phonon - The audio playback device HDA NVidia(ALC861 Analog) does not work. Falling back to default.
13:25 bugzilla_noreply [Bug 461861] Unable to clear Recently accessed document from GNOME Slab Menu
13:26 bugzilla_noreply [Bug 456972] Locking the panel position gets reset on log out
13:26 bugzilla_noreply [Bug 462692] Network Manager fails to connect with Sony MD300 HSPA Modem
13:27 bugzilla_noreply [Bug 461337] pam_mount: configuration incomplete after update from openSuSE 11.0
13:27 bugzilla_noreply [Bug 432069] /etc/pam.d/login not updated properly
13:27 bugzilla_noreply [Bug 461361] PulseAudio crackling
13:28 bugzilla_noreply [Bug 462491] No Phoenix time for clock applet
13:28 bugzilla_noreply [Bug 460972] PackageKit update applet wants to update locked package.
13:30 bugzilla_noreply [Bug 463524] pam_mount (0.47-12.11) does not mount from luserconf
13:31 bugzilla_noreply [Bug 461613] Unable to boot after making changes to boot loader
13:33 bugzilla_noreply [Bug 443158] xine plays attached video at double speed, audio at normal speed but overdriven, distorted and jerky
13:34 bugzilla_noreply [Bug 465296] Migration to KDE 4.2 from 4.1 - Application quicklauncher shows each entry twice
13:35 bugzilla_noreply [Bug 439742] VPNC did not work with NetworkManager-kde
13:35 bugzilla_noreply [Bug 465359] New: additional parameter in sysconfig/mysql
13:36 bugzilla_noreply [Bug 439742] VPNC did not work with NetworkManager-kde
13:39 bugzilla_noreply [Bug 439742] VPNC did not work with NetworkManager-kde
13:40 bugzilla_noreply [Bug 462574] After installation of openSUSE 11.1 MBR was gone.
13:42 bugzilla_noreply [Bug 464822] hang in alsasound on shutdown
13:42 bugzilla_noreply [Bug 444740] The KDE3 knetworkmanager cannot connect to wireless networks
13:47 bugzilla_noreply [Bug 465362] New: Please reset #465326 to public again
13:48 bugzilla_noreply [Bug 439742] VPNC did not work with NetworkManager-kde
13:49 bugzilla_noreply [Bug 465364] New: Evolution showing incorrect time for message
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 Next >
List Navigation