Mailinglist Archive: opensuse-bugs (11339 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 Next >

03 December, 2008

10:40 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
10:41 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
10:41 bugzilla_noreply [Bug 450338] No sound by default on a Toshiba sm30x-142
10:42 bugzilla_noreply [Bug 429345] CUPSToOmni: Fatal error: unable to load "libHP_LaserJet_8000. so"
10:42 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
10:43 bugzilla_noreply [Bug 448185] man utf-8 locale problem: no dashes
10:45 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
10:45 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
10:47 bugzilla_noreply [Bug 448185] man utf-8 locale problem: no dashes
10:47 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
10:48 bugzilla_noreply [Bug 455918] Wireshark - running it as root causes X to hang - run as user: no promt for root password
10:48 bugzilla_noreply [Bug 450670] Bridge network doesn't seen to work on both my notebooks
10:49 bugzilla_noreply [Bug 450100] yast2 sound crash
10:50 bugzilla_noreply [Bug 455918] Wireshark - running it as root causes X to hang - run as user: no promt for root password
10:50 bugzilla_noreply [Bug 455953] New: opensuse-kde3user_en refers to non-existant package 'xgl'
10:53 bugzilla_noreply [Bug 429345] CUPSToOmni: Fatal error: unable to load "libHP_LaserJet_8000. so"
10:57 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
10:59 bugzilla_noreply [Bug 435244] new partitioner unable to configure ciphered disk created by 11.0
10:59 bugzilla_noreply [Bug 450338] No sound by default on a Toshiba sm30x-142
11:01 bugzilla_noreply [Bug 455756] kupdateapplet cannot install upgrades from packman
11:02 bugzilla_noreply [Bug 455960] New: osc build: You can't build against RHEL cause it doesn' t provide vim.
11:05 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
11:06 bugzilla_noreply [Bug 455963] New: kiwi: diskless profile nfs mount : error running install command for sunrpc, lockd
11:08 bugzilla_noreply [Bug 429345] CUPSToOmni: Fatal error: unable to load "libHP_LaserJet_8000. so"
11:08 bugzilla_noreply [Bug 455965] New: Resolver::addRequires() leads to inappropriate selection byUSER.
11:10 bugzilla_noreply [Bug 455756] kupdateapplet cannot install upgrades from packman
11:13 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
11:18 bugzilla_noreply [Bug 455918] Wireshark - running it as root causes X to hang - run as user: no promt for root password
11:18 bugzilla_noreply [Bug 455918] Wireshark - running it as root causes X to hang - run as user: no promt for root password
11:19 bugzilla_noreply [Bug 446017] /etc/host.conf: line:xx bad command `mdns off'
11:20 bugzilla_noreply [Bug 455970] New: X starts with external VGA on again
11:20 bugzilla_noreply [Bug 442718] Feature no. 110205 fails: installation history
11:20 bugzilla_noreply [Bug 450515] Very slow Internet DSL connection
11:21 bugzilla_noreply [Bug 455965] Resolver::addRequires() leads to inappropriate selection byUSER.
11:21 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
11:22 bugzilla_noreply [Bug 455918] Wireshark - running it as root causes X to hang - run as user: no promt for root password
11:22 bugzilla_noreply [Bug 455970] X starts with external VGA on again
11:25 bugzilla_noreply [Bug 455973] New: German texts during install urgently need proof reading!
11:26 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
11:32 bugzilla_noreply [Bug 450196] PATA ext3 - recovering journal on / on first boot on new kernel/fresh system updates
11:35 bugzilla_noreply [Bug 455975] New: Installation of package kvm-kmp-default failed
11:36 bugzilla_noreply [Bug 455976] New: Japanese input (scim) doesn’t work in ap plications using XIM on a KDE4 desktop
11:36 bugzilla_noreply [Bug 450688] 5.1 sound
11:38 bugzilla_noreply [Bug 443467] Cannot open openoffice documents from a SMB connection
11:39 bugzilla_noreply [Bug 450688] 5.1 sound
11:40 bugzilla_noreply [Bug 455896] /etc/resolv. conf not complete with search domain in networking traditional mode
11:40 bugzilla_noreply [Bug 426392] Please update to TeX Live 2008
11:41 bugzilla_noreply [Bug 392060] a grey display pops up before starting of KDE4
11:42 bugzilla_noreply [Bug 455756] kupdateapplet cannot install upgrades from packman
11:44 bugzilla_noreply [Bug 455965] Resolver::addRequires() leads to inappropriate selection byUSER.
11:46 bugzilla_noreply [Bug 435315] Regular shutdown/reboot errors at unmounting partition /var
11:46 bugzilla_noreply [Bug 435315] Regular shutdown/reboot errors at unmounting partition /var
11:48 bugzilla_noreply [Bug 455976] Japanese input (scim) doesn’t work in ap plications using XIM on a KDE4 desktop
11:48 bugzilla_noreply [Bug 392060] a grey display pops up before starting of KDE4
11:50 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
11:52 bugzilla_noreply [Bug 455976] Japanese input (scim) doesn’t work in ap plications using XIM on a KDE4 desktop
11:53 bugzilla_noreply [Bug 450307] Brightness control does not work with Lenovo V200 3000
11:55 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
11:55 bugzilla_noreply [Bug 450025] Removal of product keeps associated -release package installed .
11:56 bugzilla_noreply [Bug 448884] perl-32bit incomplete (useless?)
11:57 bugzilla_noreply [Bug 455975] Installation of package kvm-kmp-default failed
11:58 bugzilla_noreply [Bug 349181] kiwi: propose new functions for images (for image.sh script)
11:59 bugzilla_noreply [Bug 441004] dist upgrade switches packages from x86_64 to i586
12:01 bugzilla_noreply [Bug 455987] New: "LANG=de_DE yast2" segfaults with yast2 gtk
12:01 bugzilla_noreply [Bug 436743] rpm: use %_vendor
12:02 bugzilla_noreply [Bug 436470] [RPM] Fixed path in rpm script.
12:03 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : error running install command for sunrpc, lockd
12:03 bugzilla_noreply [Bug 450670] Bridge network doesn't seen to work on both my notebooks
12:06 bugzilla_noreply [Bug 449003] [Qt4-UI] 'space' (spacebar) sometimes does not activate focused push button
12:07 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : no such device
12:11 bugzilla_noreply [Bug 450267] provide proper named devices for xen
12:12 bugzilla_noreply [Bug 450267] provide proper named devices for xen
12:13 bugzilla_noreply [Bug 440877] No language chosen by default for spellcheck, marks allword as incorrectly spelled.
12:13 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : no such device
12:13 bugzilla_noreply [Bug 455788] ASUS eeePC ACPI failure
12:13 bugzilla_noreply [Bug 440877] No language chosen by default for spellcheck, marks allword as incorrectly spelled.
12:14 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
12:14 bugzilla_noreply [Bug 455882] libtool CPU utilization
12:16 bugzilla_noreply [Bug 450267] provide proper named devices for xen
12:19 bugzilla_noreply [Bug 455936] Bootloader configuration doesn' t include OS on other partitions
12:19 bugzilla_noreply [Bug 449992] hso option UMTS card not working in RC1
12:20 bugzilla_noreply [Bug 433365] firefox very slow to start ...
12:20 bugzilla_noreply [Bug 446611] NetWorkmanager uses new directory /var/lib/dhclient
12:20 bugzilla_noreply [Bug 455936] Bootloader configuration doesn' t include OS on other partitions
12:21 bugzilla_noreply [Bug 437320] NetworkManager does not write /etc/yp.conf
12:21 bugzilla_noreply [Bug 406013] bzr-svn fails to with an assertion
12:23 bugzilla_noreply [Bug 395481] Control Center no longer lists 'open administrator settings
12:25 bugzilla_noreply [Bug 450670] Bridge network doesn't seen to work on both my notebooks
12:26 bugzilla_noreply [Bug 411561] Kopete fails on supported UVCVideo webcam
12:29 bugzilla_noreply [Bug 446017] /etc/host.conf: line:xx bad command `mdns off'
12:29 bugzilla_noreply [Bug 455993] New: kiwi: timout problem when scanning for USB devices
12:29 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
12:29 bugzilla_noreply [Bug 455993] kiwi: timout problem when scanning for USB devices
12:29 bugzilla_noreply [Bug 434715] can't D&D mails as attachments ...
12:30 bugzilla_noreply [Bug 450963] grub installed in MBR and broke the system, instead of installing it to root partition
12:31 bugzilla_noreply [Bug 444809] grub install failed after upgrad
12:32 bugzilla_noreply [Bug 455997] New: ld produces large files, enormous .eh_frame section
12:33 bugzilla_noreply [Bug 455993] kiwi: timout problem when scanning for USB devices
12:34 bugzilla_noreply [Bug 455997] ld produces large files, enormous .eh_frame section
12:35 bugzilla_noreply [Bug 450267] provide proper named devices for xen
12:40 bugzilla_noreply [Bug 444601] sound buttons on notebook are ignored by kmix (worked with 11. 0)
12:41 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
12:41 bugzilla_noreply [Bug 442052] LiveCD: (((GNOME + compiz) = problems) + YaST2 = bad) + small screen = terrible
12:42 bugzilla_noreply [Bug 442052] LiveCD: (((GNOME + compiz) = problems) + YaST2 = bad) + small screen = terrible
12:45 bugzilla_noreply [Bug 407728] The welcome email is from evolution 2.10
12:46 bugzilla_noreply [Bug 407728] The welcome email is from evolution 2.10
12:48 bugzilla_noreply [Bug 450900] Update of hal to 0.5.11-8.2 breaks access as user to scanner.
12:52 bugzilla_noreply [Bug 445476] YaST installs unrelated packages
12:53 bugzilla_noreply [Bug 445476] YaST installs unrelated packages
12:57 bugzilla_noreply [Bug 404401] Kontact crashes on close, and changes made are lost
12:58 bugzilla_noreply [Bug 392305] System does not notice plugging/unplugging power adapter
13:02 bugzilla_noreply [Bug 421091] OO PDF export - not was it shows
13:05 bugzilla_noreply [Bug 455756] kupdateapplet cannot install upgrades from packman
13:06 bugzilla_noreply [Bug 449711] selecting pattern office software results in " do not install pattern:office" (openSUSE-11.1-RC1-DVD-ppc-Build0004)
13:06 bugzilla_noreply [Bug 456002] New: iwl3945 oops with wpa enterprise
13:07 bugzilla_noreply [Bug 456002] iwl3945 oops with wpa enterprise
13:09 bugzilla_noreply [Bug 264499] Monitor Shall Count Blocked Packages
13:10 bugzilla_noreply [Bug 333274] knetworkmanager: load config file for openvpn
13:10 bugzilla_noreply [Bug 426392] Please update to TeX Live 2008
13:11 bugzilla_noreply [Bug 450025] Removal of product keeps associated -release package installed .
13:12 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
13:12 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
13:13 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
13:14 bugzilla_noreply [Bug 433788] Unable to change Backlight Brightness
13:14 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
13:15 bugzilla_noreply [Bug 406013] bzr-svn fails to with an assertion
13:17 bugzilla_noreply [Bug 449804] [Qt4-UI] Wizard navigation tree always cuts off items
13:17 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
13:17 bugzilla_noreply [Bug 455953] opensuse-kde3user_en refers to non-existant package 'xgl'
13:18 bugzilla_noreply [Bug 441004] dist upgrade switches packages from x86_64 to i586
13:19 bugzilla_noreply [Bug 449651] possible problem with umlaut
13:19 bugzilla_noreply [Bug 455987] "LANG=de_DE yast2" segfaults with yast2 gtk
13:20 bugzilla_noreply [Bug 455973] German texts during install urgently need proof reading!
13:21 bugzilla_noreply [Bug 444809] grub install failed after upgrad
13:22 bugzilla_noreply [Bug 456004] New: mount encrypted /home before user config
13:22 bugzilla_noreply [Bug 456004] mount encrypted /home before user config
13:23 bugzilla_noreply [Bug 456004] mount encrypted /home before user config
13:24 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
13:25 bugzilla_noreply [Bug 426392] Please update to TeX Live 2008
13:25 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
13:26 bugzilla_noreply [Bug 456002] iwl3945 oops with wpa enterprise
13:26 bugzilla_noreply [Bug 450652] Yast fails to configure a printer
13:27 bugzilla_noreply [Bug 456006] New: scons 1.0.2 incompatible with python 2.6
13:29 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
13:29 bugzilla_noreply [Bug 392060] a grey display pops up before starting of KDE4
13:30 bugzilla_noreply [Bug 449711] selecting pattern office software results in " do not install pattern:office" (openSUSE-11.1-RC1-DVD-ppc-Build0004)
13:30 bugzilla_noreply [Bug 449003] [Qt4-UI] 'space' (spacebar) sometimes does not activate focused push button
13:31 bugzilla_noreply [Bug 449003] [Qt4-UI] 'space' (spacebar) sometimes does not activate focused push button
13:31 bugzilla_noreply [Bug 456006] scons 1.0.1 incompatible with python 2.6
13:32 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
13:32 bugzilla_noreply [Bug 450652] yast2-printer fails and no Samba access if non-UTF-8 locale
13:33 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
13:35 bugzilla_noreply [Bug 456002] iwl3945 oops with wpa enterprise
13:36 bugzilla_noreply [Bug 407491] A line with type=APPARMOR_ALLOWED and name="/" in the audit log confuses aa-logprof
13:36 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
13:37 bugzilla_noreply [Bug 456006] scons 1.0.1 incompatible with python 2.6
13:39 bugzilla_noreply [Bug 403716] Critical translation error in Yast2 package managment - Finnish translation
13:39 bugzilla_noreply [Bug 399561] cs_CZ: Invalid term in KDE4 plasma context menu
13:39 bugzilla_noreply [Bug 426392] Please update to TeX Live 2008
13:39 bugzilla_noreply [Bug 402551] openSuse updater (KDE4) - %n instead of number of updates
13:39 bugzilla_noreply [Bug 402885] zypper in -h spanish translation has missing options and some errors
13:39 bugzilla_noreply [Bug 407285] zypper "shortcuts" don't work with spanish locale
13:39 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
13:40 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
13:40 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : no such device
13:42 bugzilla_noreply [Bug 449003] [Qt4-UI] 'space' (spacebar) sometimes does not activate focused push button
13:43 bugzilla_noreply [Bug 455997] ld produces large files, enormous .eh_frame section
13:44 bugzilla_noreply [Bug 456006] scons 1.0.1 incompatible with python 2.6
13:44 bugzilla_noreply [Bug 450963] grub installed in MBR and broke the system, instead of installing it to root partition
13:45 bugzilla_noreply [Bug 450963] grub installed in MBR and broke the system, instead of installing it to root partition
13:45 bugzilla_noreply [Bug 449003] [Qt4-UI] 'space' (spacebar) sometimes does not activate focused push button
13:46 bugzilla_noreply [Bug 450230] Radeon mobility 9600, no X since rc1
13:46 bugzilla_noreply [Bug 448075] radeon: No modes on output DVI-0 (Radeon 7500)
13:46 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : no such device
13:47 bugzilla_noreply [Bug 450232] 1-click install crashes when using Compiz
13:47 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
13:48 bugzilla_noreply [Bug 444809] grub install failed after upgrad
13:48 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
13:48 bugzilla_noreply [Bug 446017] /etc/host.conf: line:xx bad command `mdns off'
13:50 bugzilla_noreply [Bug 456011] New: KDE4 power management does not turn off monitor
13:56 bugzilla_noreply [Bug 455963] kiwi: diskless profile nfs mount : no such device
13:57 bugzilla_noreply [Bug 450221] DMRAID refuses to activate SATA RAID sets
13:58 bugzilla_noreply [Bug 455976] Japanese input (scim) doesn’t work in ap plications using XIM on a KDE4 desktop
13:59 bugzilla_noreply [Bug 450256] System freezes during resume from disk
14:00 bugzilla_noreply [Bug 456011] KDE4 power management does not turn off monitor
14:00 bugzilla_noreply [Bug 450254] Disply Power Control are not working. It was caused by the screen saver running.
14:00 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:03 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
14:05 bugzilla_noreply [Bug 450232] 1-click install crashes when using Compiz
14:05 bugzilla_noreply [Bug 455987] "LANG=de_DE yast2" segfaults with yast2 gtk
14:05 bugzilla_noreply [Bug 413879] Cannot enter umlauts in "acroread"
14:06 bugzilla_noreply [Bug 450232] 1-click install crashes when using Compiz
14:06 bugzilla_noreply [Bug 456002] iwl3945 oops with wpa enterprise
14:07 bugzilla_noreply [Bug 450221] DMRAID refuses to activate SATA RAID sets
14:07 bugzilla_noreply [Bug 455935] Installation Summary refreshes large list on every filter change
14:09 bugzilla_noreply [Bug 425252] intel: external display gets lost every few boots
14:10 bugzilla_noreply [Bug 425252] intel: external display gets lost every few boots
14:11 bugzilla_noreply [Bug 413879] Cannot enter umlauts in "acroread"
14:12 bugzilla_noreply [Bug 450232] 1-click install crashes when using Compiz
14:12 bugzilla_noreply [Bug 264499] Monitor Shall Count Blocked Packages
14:13 bugzilla_noreply [Bug 450268] HD detected inverted and grub installed into the wrong MBR. machine do not boot.
14:13 bugzilla_noreply [Bug 413879] Cannot enter umlauts in "acroread"
14:14 bugzilla_noreply [Bug 450867] double configfile /etc/iscsid.conf /etc/iscsi/iscsid.conf
14:18 bugzilla_noreply [Bug 404401] Kontact crashes on close, and changes made are lost
14:21 bugzilla_noreply [Bug 449853] Kernel log shows ehci on uhci/ohci load ordering problem
14:22 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:22 bugzilla_noreply [Bug 439373] Using the yast partitioner to create an encripted partition removes aparently unrelated RPMs - package installation starts even when there are unresolved dependencies
14:22 bugzilla_noreply [Bug 455987] "LANG=de_DE yast2" segfaults with yast2 gtk
14:30 bugzilla_noreply [Bug 450246] Installed sytem boots to level 3 but connot start KDE4 login manager
14:31 bugzilla_noreply [Bug 304995] splashy image not fullscreen or screwed-up while suspending
14:31 bugzilla_noreply [Bug 444442] [Beta 5] Compiz on KDE is broken using compiz-decorations ( compiz-kde)
14:32 bugzilla_noreply [Bug 450267] provide proper named devices for xen
14:34 bugzilla_noreply [Bug 455987] "LANG=de_DE yast2" segfaults with yast2 gtk
14:35 bugzilla_noreply [Bug 450256] System freezes during resume from disk
14:35 bugzilla_noreply [Bug 450917] RC2: Installer is endless waiting for eth0
14:35 bugzilla_noreply [Bug 456026] New: zip archive files not associated properly in Firefox
14:36 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:36 bugzilla_noreply [Bug 404754] KNetworkmanager badly translated
14:38 bugzilla_noreply [Bug 456029] New: machine dies on resume from s2ram although it works well under runlevel 1
14:38 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:38 bugzilla_noreply [Bug 450917] RC2: Installer is endless waiting for eth0
14:39 bugzilla_noreply [Bug 456029] machine dies on resume from s2ram although it works well under runlevel 1
14:39 bugzilla_noreply [Bug 450494] yast ncurses control center not localized
14:40 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
14:40 bugzilla_noreply [Bug 264499] Monitor Shall Count Blocked Packages
14:40 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
14:40 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
14:41 bugzilla_noreply [Bug 450688] 5.1 sound
14:43 bugzilla_noreply [Bug 455938] osc build: Mandriva 2009 packages don't build locally
14:43 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:44 bugzilla_noreply [Bug 304995] splashy image not fullscreen or screwed-up while suspending
14:44 bugzilla_noreply [Bug 456031] New: kde4 on thinkpad x61: screen blanks, but does not switch off backlight
14:44 bugzilla_noreply [Bug 450553] No Network Connection Established
14:44 bugzilla_noreply [Bug 409499] Evolution 2.22 sound notification config - Docs in error, sound defaults to annoying BEEP!
14:45 bugzilla_noreply [Bug 450525] Sleep (Suspend-to-RAM)
14:46 bugzilla_noreply [Bug 456031] kde4 on thinkpad x61: screen blanks, but does not switch off backlight
14:46 bugzilla_noreply [Bug 450254] Disply Power Control are not working. It was caused by the screen saver running.
14:46 bugzilla_noreply [Bug 450492] Network Configuration: Missing progress
14:46 bugzilla_noreply [Bug 450819] Deleting installed software repository has interface glitch
14:47 bugzilla_noreply [Bug 450254] Disply Power Control are not working. It was caused by the screen saver running.
14:48 bugzilla_noreply [Bug 450528] yast2 updater: installs pullin-flash-player update together with you stack updates
14:48 bugzilla_noreply [Bug 450917] RC2: Installer is endless waiting for eth0
14:50 bugzilla_noreply [Bug 413457] OO Extension Manager upgrade function crashes OO
14:52 bugzilla_noreply [Bug 441861] openSUSE 11.1 Live CD hangs on probing modules ( ATA1.00: revalidation failed)
14:54 bugzilla_noreply [Bug 438867] no scanner access permissions via HAL
14:57 bugzilla_noreply [Bug 450494] yast ncurses control center not localized
15:00 bugzilla_noreply [Bug 444442] [Beta 5] Compiz on KDE is broken using compiz-decorations ( compiz-kde)
15:01 bugzilla_noreply [Bug 450256] System freezes during resume from disk
15:01 bugzilla_noreply [Bug 444597] order-0 page allocation error
15:04 bugzilla_noreply [Bug 450598] ati-fglrxG01-8.552-0.1 doesn't work
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 Next >
List Navigation