Mailinglist Archive: opensuse-bugs (16391 mails)

< Previous Next >
[Bug 438834] libflashsupport does not recommend libpulse0-32bit
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 4 Nov 2008 03:48:48 -0700 (MST)
  • Message-id: <20081104104848.3D50A245390@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=438834

User jpr@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=438834#c1





--- Comment #1 from JP Rosevear <jpr@xxxxxxxxxx> 2008-11-04 03:48:47 MST ---
This maybe should be Requires: /usr/lib/libpulse.so.0 see bug 438831


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >