Mailinglist Archive: opensuse-bugs (14433 mails)

< Previous Next >
[Bug 435628] Software package dependencies conflicts during installation of opensuse 11 .1 Beta2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 15 Oct 2008 06:01:33 -0600 (MDT)
  • Message-id: <20081015120133.0C858245390@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=435628

User bugproxy@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=435628#c3





--- Comment #3 from LTC BugProxy <bugproxy@xxxxxxxxxx> 2008-10-15 06:01:32 MDT
---
Created an attachment (id=245651)
--> (https://bugzilla.novell.com/attachment.cgi?id=245651)
contents of /var/log/YaST2


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References