Mailinglist Archive: opensuse-bugs (14460 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 Next >

02 October, 2008

12:02 bugzilla_noreply [Bug 426270] Timezone not in /etc (Was: Time resets everytime machine is rebooted)
12:03 bugzilla_noreply [Bug 420815] Online Actualisation does not work anymore
12:03 bugzilla_noreply [Bug 425253] kernel modules in virtualbox-ose-kmp-default installed to wrong place
12:04 bugzilla_noreply [Bug 425375] apple wireless keyboard fn key doesn' t work with default kernel
12:04 bugzilla_noreply [Bug 425492] strange serial port trouble with 64bit kernel
12:05 bugzilla_noreply [Bug 425658] cyrus-imapd attempts to authenticate to sasldb2 instead of pam
12:05 bugzilla_noreply [Bug 431555] New: lm_sensors doesn't works since my last upgrade
12:06 bugzilla_noreply [Bug 425702] no install packages for postgres 8.3.3
12:06 bugzilla_noreply [Bug 429277] No indication of fsck running
12:07 bugzilla_noreply [Bug 426129] missing include files for realtime kernel in kernel-source
12:08 bugzilla_noreply [Bug 426150] /etc/sysconfig/language misses RC_LANGUAGE
12:08 bugzilla_noreply [Bug 428223] Logging into Gnome, Metacity does not load
12:09 bugzilla_noreply [Bug 426345] Core2Dual not switching to higher CPU rating when only 1 Core loaded
12:09 bugzilla_noreply [Bug 418782] KVM does not boot openSUSE VM
12:09 bugzilla_noreply [Bug 420606] OpenSuse Updater does not honour package protection status set in Yast package management
12:09 bugzilla_noreply [Bug 426542] NetworkManager shows GSM connection again again and again
12:10 bugzilla_noreply [Bug 426578] gkrellm screen errors in fvwm
12:10 bugzilla_noreply [Bug 426582] xv cannot read files created by xwd
12:10 bugzilla_noreply [Bug 426594] dapltest segfaults on QS22 hardware
12:11 bugzilla_noreply [Bug 426597] Triggering the manual fsck during a system upgrade kills the final upgrade phase .
12:12 bugzilla_noreply [Bug 426650] MODIFY_RESOLV_CONF_DYNAMICALLY in /etc/sysconfig/network/ config ignored for DHCP update of resolv.conf
12:12 bugzilla_noreply [Bug 419911] Bootloader installation is incorrect when mixing RAID and non-RAID on the same system
12:12 bugzilla_noreply [Bug 426851] gnucash on distribution is not configured for aqofxconnect
12:12 bugzilla_noreply [Bug 426855] incorrect field widths in "yast sound" with ncurses interface
12:13 bugzilla_noreply [Bug 422576] siga: missing sux
12:13 bugzilla_noreply [Bug 427063] put qlabels accompanying qlineedits on the left side in one row
12:13 bugzilla_noreply [Bug 427017] YAST->Network Device; 'Skip Refresh' button UnReachable on Failed Repo Refresh
12:19 bugzilla_noreply [Bug 386853] hp-setup fails with "Printer queue setup failed"
12:19 bugzilla_noreply [Bug 406343] error during printer installation - printer queue failed - yast, hp-toolbox
12:20 bugzilla_noreply [Bug 429640] installer looks awful when run under qemu
12:23 bugzilla_noreply [Bug 423190] Using check box to use Kerberos Client module instead of radio button
12:23 bugzilla_noreply [Bug 422082] IBM TP X31 with openSUSE 11. 0 freezes when wpa_supplicat starts with key_mgmt=WPA-EAP
12:23 bugzilla_noreply [Bug 431305] printer installation fails
12:24 bugzilla_noreply [Bug 431535] /usr/lib/bootloader/ bootloader_entry chokes on comments in fstab
12:24 bugzilla_noreply [Bug 423174] Using check box to start IrDA module instead of radio button
12:27 bugzilla_noreply [Bug 427044] YaST2 installs fvwm2 during second stage installation, curious behaviour?
12:27 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
12:28 bugzilla_noreply [Bug 427111] YaST2 network freezes when PCI WLAN card when RTL8185 present
12:30 bugzilla_noreply [Bug 431464] Missing sources for the OpenSuse Factory decision
12:31 bugzilla_noreply [Bug 426150] /etc/sysconfig/language misses RC_LANGUAGE
12:31 bugzilla_noreply [Bug 431454] submitreq directions incorrect for REVOKE actions
12:31 bugzilla_noreply [Bug 431434] osc build --local-package doesn't work
12:31 bugzilla_noreply [Bug 431431] Significant mismatch between openSUSE: Factory repo and direct access.
12:31 bugzilla_noreply [Bug 430926] osc submitreq show -d <id> fails when the diff is big
12:32 bugzilla_noreply [Bug 426582] xv cannot read files created by xwd
12:34 bugzilla_noreply [Bug 391747] During shutdown NetworkManager <info> messages pollute the console
12:34 bugzilla_noreply [Bug 428980] NetworkManager spamming tty
12:38 bugzilla_noreply [Bug 430451] No installation source when upgrading from 11.0
12:38 bugzilla_noreply [Bug 428315] ntop rrd creation/management error with pcap dump
12:41 bugzilla_noreply [Bug 428135] No internet connection/no loopback
12:41 bugzilla_noreply [Bug 419011] it is not clear which size netinstaller reports during download - packages ' one or after unpack
12:41 bugzilla_noreply [Bug 414447] apparent "minimum acceptable password length" bug
12:43 bugzilla_noreply [Bug 430513] HP Device Manager asks for wrong password
12:43 bugzilla_noreply [Bug 429640] installer looks awful when run under qemu
12:43 bugzilla_noreply [Bug 430811] VNC distortion w/ openSUSE 11 to same
12:43 bugzilla_noreply [Bug 406144] Xvnc: JPEG compression in tight encoding causes wrong colors/ artefacts, if VNC client runs on a display with a different color depth than Xvnc.
12:43 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
12:43 bugzilla_noreply [Bug 431555] lm_sensors doesn't works since my last upgrade
12:44 bugzilla_noreply [Bug 429277] No indication of fsck running
12:44 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
12:45 bugzilla_noreply [Bug 431535] /usr/lib/bootloader/ bootloader_entry chokes on comments in fstab
12:45 bugzilla_noreply [Bug 430811] VNC distortion w/ openSUSE 11 to same
12:46 bugzilla_noreply [Bug 365340] no application supports video/ogg
12:46 bugzilla_noreply [Bug 391747] During shutdown NetworkManager <info> messages pollute the console
12:49 bugzilla_noreply [Bug 417308] yast software installer does not only list changed 'updates' in blue color
12:51 bugzilla_noreply [Bug 422192] NetworkManager w/ Novell VPN creates unparsable /etc/resolv. conf
12:51 bugzilla_noreply [Bug 426855] incorrect field widths in "yast sound" with ncurses interface
12:52 bugzilla_noreply [Bug 431555] lm_sensors doesn't works since my last upgrade
12:53 bugzilla_noreply [Bug 431555] lm_sensors doesn't works since my last upgrade
12:55 bugzilla_noreply [Bug 426542] NetworkManager shows GSM connection again again and again
12:59 bugzilla_noreply [Bug 391747] During shutdown NetworkManager <info> messages pollute the console
13:00 bugzilla_noreply [Bug 426345] Core2Dual not switching to higher CPU rating when only 1 Core loaded
13:01 bugzilla_noreply [Bug 420320] Yast2-Product-Creator: unexpected EOF while looking for matching `''
13:04 bugzilla_noreply [Bug 419011] it is not clear which size netinstaller reports during download - packages ' one or after unpack
13:06 bugzilla_noreply [Bug 426650] MODIFY_RESOLV_CONF_DYNAMICALLY in /etc/sysconfig/network/ config ignored for DHCP update of resolv.conf
13:06 bugzilla_noreply [Bug 418782] KVM does not boot openSUSE VM
13:08 bugzilla_noreply [Bug 425658] cyrus-imapd attempts to authenticate to sasldb2 instead of pam
13:10 bugzilla_noreply [Bug 391747] During shutdown NetworkManager <info> messages pollute the console
13:11 bugzilla_noreply [Bug 420606] OpenSuse Updater does not honour package protection status set in Yast package management
13:15 bugzilla_noreply [Bug 431571] New: move unique identifier off user agent in to private header
13:15 bugzilla_noreply [Bug 426270] Timezone not in /etc (Was: Time resets everytime machine is rebooted)
13:17 bugzilla_noreply [Bug 323541] Thinkpad X60 tablet touchscreen switching ttyS* association after suspend or reboot
13:18 bugzilla_noreply [Bug 429640] installer looks awful when run under qemu
13:18 bugzilla_noreply [Bug 426370] Checkerboard-like artifacts in Qt/GTK widgets
13:18 bugzilla_noreply [Bug 391747] During shutdown NetworkManager <info> messages pollute the console
13:19 bugzilla_noreply [Bug 431573] New: font high lighting during installation
13:21 bugzilla_noreply [Bug 420526] libata *ATA device mappings used should be consistent & non-duplicative
13:23 bugzilla_noreply [Bug 423470] syslog-ng segfaults
13:26 bugzilla_noreply [Bug 431466] update problems with libqt4
13:26 bugzilla_noreply [Bug 423470] syslog-ng segfaults
13:28 bugzilla_noreply [Bug 426855] incorrect field widths in "yast sound" with ncurses interface
13:31 bugzilla_noreply [Bug 431571] move unique identifier off user agent in to private header
13:32 bugzilla_noreply [Bug 431577] New: mkinitrd does not find filesystem module reiser for root device
13:32 bugzilla_noreply [Bug 431555] lm_sensors doesn't works since my last upgrade
13:34 bugzilla_noreply [Bug 431577] mkinitrd does not find filesystem module reiser for root device
13:34 bugzilla_noreply [Bug 426270] Timezone not in /etc (Was: Time resets everytime machine is rebooted)
13:35 bugzilla_noreply [Bug 323541] Thinkpad X60 tablet touchscreen switching ttyS* association after suspend or reboot
13:37 bugzilla_noreply [Bug 430451] No installation source when upgrading from 11.0
13:39 bugzilla_noreply [Bug 419011] it is not clear which size netinstaller reports during download - packages ' one or after unpack
13:39 bugzilla_noreply [Bug 430906] dmraid installation does not work when LVM partition exists on disk
13:39 bugzilla_noreply [Bug 421810] nm-tool: requires networkmanager source build
13:42 bugzilla_noreply [Bug 423018] [Qt4-Pkg] Keyboard action problems in package list
13:42 bugzilla_noreply [Bug 428972] Other and Miscellaneous categories
13:43 bugzilla_noreply [Bug 423018] [Qt4-Pkg] Keyboard action problems in package list
13:44 bugzilla_noreply [Bug 429971] [KDE 4.1.x]Plasma desktop - problems with wallpaper
13:46 bugzilla_noreply [Bug 428193] [Gtk-UI] The Help button image is missing on the Automatic Configuration screen
13:48 bugzilla_noreply [Bug 423018] [Qt4-Pkg] Keyboard action problems in package list
13:49 bugzilla_noreply [Bug 427044] YaST2 installs fvwm2 during second stage installation, curious behaviour?
13:50 bugzilla_noreply [Bug 426270] Timezone not in /etc (Was: Time resets everytime machine is rebooted)
13:50 bugzilla_noreply [Bug 415719] Grammatical error in auditd.po, "Frequency" instead of " Frequence"
13:50 bugzilla_noreply [Bug 430902] Packages are seemingly selected after search
13:52 bugzilla_noreply [Bug 430536] YaST User Module is broken again (German Letter) ?
13:52 bugzilla_noreply [Bug 431588] New: kipi-plugins package doesn't "recommends" binaries needed by included script
13:52 bugzilla_noreply [Bug 414162] grub not installed
13:53 bugzilla_noreply [Bug 423470] syslog-ng segfaults
13:54 bugzilla_noreply [Bug 430958] Yast error, service portmap does not exist, when finnishing NFS configuration
13:57 bugzilla_noreply [Bug 431589] New: libevoldap-2_4-2 MUST NOT provide libldap-2_4-2 stuff
13:58 bugzilla_noreply [Bug 431589] libevoldap-2_4-2 MUST NOT provide libldap-2_4-2 stuff
13:58 bugzilla_noreply [Bug 428137] Cannot update from DVD: No source found
14:00 bugzilla_noreply [Bug 426578] gkrellm screen errors in fvwm
14:00 bugzilla_noreply [Bug 426578] gkrellm screen errors in fvwm
14:01 bugzilla_noreply [Bug 424655] add-on tool doesn't clean itself up properly on cancel
14:02 bugzilla_noreply [Bug 429920] cannot read package data from installation media - upgrading 11. 0 with dvd iso of 11.1 beta1 fails.
14:02 bugzilla_noreply [Bug 430451] No installation source when upgrading from 11.0
14:02 bugzilla_noreply [Bug 431577] mkinitrd does not find filesystem module reiser for root device
14:02 bugzilla_noreply [Bug 412786] xscreensaver crashes on start
14:05 bugzilla_noreply [Bug 426270] Timezone not in /etc (Was: Time resets everytime machine is rebooted)
14:05 bugzilla_noreply [Bug 430665] Esc should bring back splash screen from text mode
14:06 bugzilla_noreply [Bug 431577] mkinitrd does not find filesystem module reiser for root device
14:07 bugzilla_noreply [Bug 414205] GNOME Screensavers freeze computer
14:07 bugzilla_noreply [Bug 418056] nouveau-kmp not rebuilt for new kernel
14:08 bugzilla_noreply [Bug 430925] Major Problems with Network Traffic from the Default " Site is used as a Domain Name of the PC
14:09 bugzilla_noreply [Bug 431577] mkinitrd does not find filesystem module reiser for root device
14:09 bugzilla_noreply [Bug 217534] Use local repositories for package cache, symlink instead of copy
14:09 bugzilla_noreply [Bug 430536] YaST User Module is broken again (German Letter) ?
14:10 bugzilla_noreply [Bug 428965] [Gtk-UI] Some icons cut off on buttons
14:10 bugzilla_noreply [Bug 420526] libata *ATA device mappings used should be consistent & non-duplicative
14:11 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
14:11 bugzilla_noreply [Bug 298378] osc fails when $https_proxy is set
14:12 bugzilla_noreply [Bug 328850] y2/baseinstall uses wrong server
14:13 bugzilla_noreply [Bug 367666] Build Service OSC to auto download PGP keys for projects./
14:13 bugzilla_noreply [Bug 373055] osc build --no-init does to much
14:14 bugzilla_noreply [Bug 431577] too many kernel modules in initrd
14:14 bugzilla_noreply [Bug 379074] get rid of sys.exit() calls in osc modules
14:15 bugzilla_noreply [Bug 426108] ui syntax error
14:15 bugzilla_noreply [Bug 385871] Corrupted downloads (bad SHA-1 checksum)
14:15 bugzilla_noreply [Bug 414162] grub not installed
14:16 bugzilla_noreply [Bug 323541] Thinkpad X60 tablet touchscreen switching ttyS* association after suspend or reboot
14:17 bugzilla_noreply [Bug 385871] Corrupted downloads (bad SHA-1 checksum)
14:17 bugzilla_noreply [Bug 431535] /usr/lib/bootloader/ bootloader_entry chokes on comments in fstab
14:17 bugzilla_noreply [Bug 431577] too many kernel modules in initrd
14:18 bugzilla_noreply [Bug 430401] openjdk doesn't work with common Danish home bank
14:18 bugzilla_noreply [Bug 392406] software.o.o/www.o.o: Add metalinks for downloading openSUSE
14:18 bugzilla_noreply [Bug 430968] ntp doesn't remember to start
14:18 bugzilla_noreply [Bug 392406] software.o.o/www.o.o: Add metalinks for downloading openSUSE
14:19 bugzilla_noreply [Bug 428974] [Gtk-UI] Wrong question icon
14:20 bugzilla_noreply [Bug 398587] Mandriva 2007 build fails / debuginfo package built even though switched off
14:21 bugzilla_noreply [Bug 431515] terminal definition in YaST2 bootloader allows arbitrary strings
14:22 bugzilla_noreply [Bug 399018] osc build does not work with linked package
14:24 bugzilla_noreply [Bug 399247] osc up -e/-u becomes confused with local modifications
14:24 bugzilla_noreply [Bug 431515] terminal definition in YaST2 bootloader allows arbitrary strings
14:24 bugzilla_noreply [Bug 400434] osc: Sanity checks before submit needed
14:25 bugzilla_noreply [Bug 428966] [Gtk-UI] Treeview lines in new partition tool
14:25 bugzilla_noreply [Bug 404552] make "osc branch" easier to use
14:26 bugzilla_noreply [Bug 406668] rdiff / osc submitreq show -d shows not expanded diff
14:26 bugzilla_noreply [Bug 431535] /usr/lib/bootloader/ bootloader_entry chokes on comments in fstab
14:27 bugzilla_noreply [Bug 399018] osc build does not work with linked package
14:27 bugzilla_noreply [Bug 409482] osc ignores .osc/ _apiurl in project directory during package creation or checkout
14:27 bugzilla_noreply [Bug 431599] New: rsyslog keeps using the early config
14:27 bugzilla_noreply [Bug 410118] stunnel does not start
14:28 bugzilla_noreply [Bug 419911] Bootloader installation is incorrect when mixing RAID and non-RAID on the same system
14:29 bugzilla_noreply [Bug 423568] Strange numbers with top
14:30 bugzilla_noreply [Bug 402586] Ralink RT2500 close to unusuable with openSUSE 11.0
14:31 bugzilla_noreply [Bug 411218] FTP dir from installation-images not copied into released inst-source
14:31 bugzilla_noreply [Bug 411409] update publishing to download.opensuse.org is not atomic
14:32 bugzilla_noreply [Bug 431577] too many kernel modules in initrd
14:32 bugzilla_noreply [Bug 412793] osc submitreq create do not enforce message
14:33 bugzilla_noreply [Bug 431599] rsyslog keeps using the early config
14:34 bugzilla_noreply [Bug 428660] Some disks not found by label
14:35 bugzilla_noreply [Bug 381187] [Qt4-UI] Root password cannot be accepted by pressing Enter
14:35 bugzilla_noreply [Bug 431599] rsyslog keeps using the early config
14:35 bugzilla_noreply [Bug 323541] Thinkpad X60 tablet touchscreen switching ttyS* association after suspend or reboot
14:35 bugzilla_noreply [Bug 422330] Yast adds wrong device path to fstab for external firewire disc
14:35 bugzilla_noreply [Bug 428963] y2controlcenter-gnome error message when starting yast apps
14:40 bugzilla_noreply [Bug 418693] can't accept my own submitreq
14:40 bugzilla_noreply [Bug 429298] I don't receive mails, which are send to my @opensuse. org address
14:41 bugzilla_noreply [Bug 423988] No Hardware Support for a Change in Speakers or New Addition after setup.
14:45 bugzilla_noreply [Bug 430968] ntp doesn't remember to start
14:45 bugzilla_noreply [Bug 419420] Redirect to bad servers
14:46 bugzilla_noreply [Bug 430968] ntp doesn't remember to start
14:47 bugzilla_noreply [Bug 419589] osc meta prj alters order of tags
14:48 bugzilla_noreply [Bug 424655] add-on tool doesn't clean itself up properly on cancel
14:48 bugzilla_noreply [Bug 420372] "submitreq show" should show if the package built fine
14:49 bugzilla_noreply [Bug 429971] [KDE 4.1.x]Plasma desktop - problems with wallpaper
14:50 bugzilla_noreply [Bug 423049] Use different presentation for 'osc rprjresults'
14:51 bugzilla_noreply [Bug 423877] osc status from a project directory should recurse into packages
14:51 bugzilla_noreply [Bug 423877] osc status from a project directory should recurse into packages
14:52 bugzilla_noreply [Bug 428193] [Gtk-UI] The Help button image is missing on the Automatic Configuration screen
14:54 bugzilla_noreply [Bug 428235] boot process doesn't finish
14:55 bugzilla_noreply [Bug 428193] [Gtk-UI] The Help button image is missing on the Automatic Configuration screen
14:56 bugzilla_noreply [Bug 420606] OpenSuse Updater does not honour package protection status set in Yast package management
14:56 bugzilla_noreply [Bug 426597] Triggering the manual fsck during a system upgrade kills the final upgrade phase .
14:57 bugzilla_noreply [Bug 428966] [Gtk-UI] Treeview lines in new partition tool
14:57 bugzilla_noreply [Bug 431280] IPAGothic font is missing in installation from DVD
14:58 bugzilla_noreply [Bug 428165] Keyboard layout not set correctly
14:58 bugzilla_noreply [Bug 431135] Keyboard settings not works
14:58 bugzilla_noreply [Bug 424655] add-on tool doesn't clean itself up properly on cancel
14:59 bugzilla_noreply [Bug 428235] boot process doesn't finish
14:59 bugzilla_noreply [Bug 431175] ntpd hangs during init
14:59 bugzilla_noreply [Bug 422576] siga: missing sux
15:00 bugzilla_noreply [Bug 418056] nouveau-kmp not rebuilt for new kernel
15:02 bugzilla_noreply [Bug 428165] Keyboard layout not set correctly
15:04 bugzilla_noreply [Bug 418056] nouveau-kmp not rebuilt for new kernel
15:04 bugzilla_noreply [Bug 431619] New: Yast-ftp-server module is named "Tftp-server" in the swedish version
15:06 bugzilla_noreply [Bug 417681] no splash scree, undefined video mode, usb HD
15:06 bugzilla_noreply [Bug 426741] osc: The following package could not be verified: RPM version 4.4.2.3
15:06 bugzilla_noreply [Bug 426741] osc: The following package could not be verified: RPM version 4.4.2.3
15:08 bugzilla_noreply [Bug 418898] on freebsd formatted hard drive, boot fails after installing openSUSE 11
15:09 bugzilla_noreply [Bug 426855] incorrect field widths in "yast sound" with ncurses interface
15:09 bugzilla_noreply [Bug 428971] Apparmor icons not using tango style
15:11 bugzilla_noreply [Bug 405642] not reconnecting to wireless network ufter being suspended for more then 20 minutes
15:11 bugzilla_noreply [Bug 427017] YAST->Network Device; 'Skip Refresh' button UnReachable on Failed Repo Refresh
15:13 bugzilla_noreply [Bug 431599] rsyslog keeps using the early config
15:14 bugzilla_noreply [Bug 430401] openjdk doesn't work with common Danish home bank
15:22 bugzilla_noreply [Bug 412194] WiFi ceases to work after a suspend/resume cycle
15:28 bugzilla_noreply [Bug 430846] audit-1.6.8-18: ordered comparison of pointer with integer zero
15:33 bugzilla_noreply [Bug 426594] dapltest segfaults on QS22 hardware
15:40 bugzilla_noreply [Bug 431535] /usr/lib/bootloader/ bootloader_entry chokes on comments in fstab
15:42 bugzilla_noreply [Bug 428303] osc co stops at first broken link
15:43 bugzilla_noreply [Bug 430565] no logrotate for lighthttp on SLES10
15:46 bugzilla_noreply [Bug 417681] no splash scree, undefined video mode, usb HD
15:49 bugzilla_noreply [Bug 428303] osc co stops at first broken link
15:50 bugzilla_noreply [Bug 411068] opensuse 11.0 fails to install from network
15:50 bugzilla_noreply [Bug 411068] opensuse 11.0 fails to install from network
15:51 bugzilla_noreply [Bug 429650] "osc up -r" doesn't actually do anything
15:52 bugzilla_noreply [Bug 429650] "osc up -r" doesn't actually do anything
15:53 bugzilla_noreply [Bug 429650] "osc up -r" doesn't actually do anything
15:53 bugzilla_noreply [Bug 426741] osc: The following package could not be verified: RPM version 4.4.2.3
15:53 bugzilla_noreply [Bug 430406] osc tries download.opensuse.org also for non api.opensuse.org
15:53 bugzilla_noreply [Bug 423018] [Qt4-Pkg] Keyboard action problems in package list
15:54 bugzilla_noreply [Bug 427043] Internet Test fails
15:54 bugzilla_noreply [Bug 430926] osc submitreq show -d <id> fails when the diff is big
15:55 bugzilla_noreply [Bug 431434] osc build --local-package doesn't work
15:56 bugzilla_noreply [Bug 429144] osc does not honour debuginfo settings for local build
15:56 bugzilla_noreply [Bug 431652] New: kiwi doesn't handle rpm-md patterns (as in OBS repos)
15:57 bugzilla_noreply [Bug 419420] Redirect to bad servers
15:58 bugzilla_noreply [Bug 399018] osc build does not work with linked package
16:02 bugzilla_noreply [Bug 423877] osc status from a project directory should recurse into packages
16:03 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
16:04 bugzilla_noreply [Bug 427048] Manually loading Driver Update during install (Debug/ Expert menu) not present in 11.0 (was in 10.3)
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 Next >
List Navigation