Mailinglist Archive: opensuse-bugs (14460 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 Next >

01 October, 2008

00:03 bugzilla_noreply [Bug 431114] New: OpenOffice.org 3.0 - Error loading BASIC of document.
00:08 bugzilla_noreply [Bug 431115] New: Registration process on openSuSe updater
00:46 bugzilla_noreply [Bug 431119] New: spontaneous reboot before init completes
00:46 bugzilla_noreply [Bug 431119] spontaneous reboot before init completes
00:53 bugzilla_noreply [Bug 431119] spontaneous reboot before init completes
01:40 bugzilla_noreply [Bug 419542] OpenSuse 11.0 doesn' t configure X right for the ATI Radeon 8500
01:48 bugzilla_noreply [Bug 419542] OpenSuse 11.0 doesn' t configure X right for the ATI Radeon 8500
03:55 bugzilla_noreply [Bug 429344] Install error: Make sure that CD 1 is in your drive.
04:17 bugzilla_noreply [Bug 430715] KOTD 2.6.27rc7 on SUSE 11.0 x86_64 broken
04:21 bugzilla_noreply [Bug 430715] KOTD 2.6.27rc7 on SUSE 11.0 x86_64 broken
04:21 bugzilla_noreply [Bug 431128] New: wallpaper broken in plasma
04:25 bugzilla_noreply [Bug 431130] New: white flicker with plasma panel autohide
04:35 bugzilla_noreply [Bug 431135] New: Keyboard settings not works
04:43 bugzilla_noreply [Bug 401651] Package description not localized
05:10 bugzilla_noreply [Bug 430410] Yast2 qt bootloader doesn' t redraw window after return from edit
05:28 bugzilla_noreply [Bug 431139] New: zypper dup is reinstalling packages every time it is running
05:30 bugzilla_noreply [Bug 431139] zypper dup is reinstalling packages every time it is running
05:34 bugzilla_noreply [Bug 431139] zypper dup is reinstalling packages every time it is running
05:35 bugzilla_noreply [Bug 431139] zypper dup is reinstalling packages every time it is running
06:10 bugzilla_noreply [Bug 430523] update problems with libcucul.so.0
06:16 bugzilla_noreply [Bug 425056] oops caused by kernel-based NFS server
06:28 bugzilla_noreply [Bug 431144] New: No Linux_Base.registration file in package
06:28 bugzilla_noreply [Bug 425056] oops caused by kernel-based NFS server
06:33 bugzilla_noreply [Bug 430326] Superkaramba problems with "Kross architecture"
06:37 bugzilla_noreply [Bug 430853] java applet - openJDK6: some signed applets still don't work
06:41 bugzilla_noreply [Bug 430949] The Yast FTP-server moduled is incorrectly named "TFTP-tjener" in NO translation
06:41 bugzilla_noreply [Bug 400840] multiple problems with locks
06:44 bugzilla_noreply [Bug 429066] Yast package management: "all in this list" does not work as expected
06:48 bugzilla_noreply [Bug 429042] Installation fails when / is formatted with XFS
06:51 bugzilla_noreply [Bug 388172] Boot Loader- no Help in Section management
06:51 bugzilla_noreply [Bug 388172] Boot Loader- no Help in Section management
06:52 bugzilla_noreply [Bug 424102] Error 21
06:57 bugzilla_noreply [Bug 430906] dmraid installation does not work when LVM partition exists on disk
06:58 bugzilla_noreply [Bug 430906] dmraid installation does not work when LVM partition exists on disk
06:59 bugzilla_noreply [Bug 388172] Boot Loader- no Help in Section management
07:04 bugzilla_noreply [Bug 425480] e1000e fails to load
07:08 bugzilla_noreply [Bug 424751] gthumb: assigning keyboard mnenotics volatile
07:16 bugzilla_noreply [Bug 425480] e1000e fails to load
07:17 bugzilla_noreply [Bug 430410] Yast2 bootloader doesn't redraw window after return from edit
07:18 bugzilla_noreply [Bug 430410] Yast2 bootloader doesn't redraw window after return from edit
07:21 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:21 bugzilla_noreply [Bug 426441] baselibs.conf handling in older dists
07:21 bugzilla_noreply [Bug 400710] NetworkManager-novellvpn-kde.rpm missing
07:22 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:23 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:24 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:24 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:24 bugzilla_noreply [Bug 419250] ohci-hcd regularly dies with NVidia GeForce 8300 chipset ( x86_64)
07:27 bugzilla_noreply [Bug 426441] baselibs.conf handling in older dists
07:43 bugzilla_noreply [Bug 425480] e1000e fails to load
07:53 bugzilla_noreply [Bug 429546] error suspend to RAM
08:00 bugzilla_noreply [Bug 431175] New: ntpd hangs during init
08:01 bugzilla_noreply [Bug 429546] error suspend to RAM
08:06 bugzilla_noreply [Bug 425480] e1000e fails to load
08:06 bugzilla_noreply [Bug 425480] e1000e fails to load
08:07 bugzilla_noreply [Bug 430229] after closing child process of forked yast, bad things happen
08:08 bugzilla_noreply [Bug 425480] e1000e fails to load
08:09 bugzilla_noreply [Bug 430947] Policykit prevents me from doing suspend, powermanagement etc.
08:10 bugzilla_noreply [Bug 431115] Registration process on openSuSe updater
08:14 bugzilla_noreply [Bug 422157] Installation on Lenovo ideapad S9 (9" screen) does not boot
08:16 bugzilla_noreply [Bug 430944] Yast XEN does not remove the XEN install moduile after installing XEN
08:17 bugzilla_noreply [Bug 431177] New: yast: Improving labels of the Add-On Product module
08:25 bugzilla_noreply [Bug 431177] yast: Improving labels of the Add-On Product module
08:35 bugzilla_noreply [Bug 431177] yast: Improving labels of the Add-On Product module
08:36 bugzilla_noreply [Bug 396381] [Fix_Is_Ready:11.0] kopete crashes on adding groupwise contacts
08:37 bugzilla_noreply [Bug 388172] Boot Loader- no Help in Section management
08:40 bugzilla_noreply [Bug 425480] e1000e fails to load
08:41 bugzilla_noreply [Bug 430229] after closing child process of forked yast, bad things happen
08:45 bugzilla_noreply [Bug 430938] Not possible to install XEN vm images
08:46 bugzilla_noreply [Bug 428963] y2controlcenter-gnome error message when starting yast apps
08:46 bugzilla_noreply [Bug 431111] Yast CLI - Error trying execute yast installation with nomal user.
08:47 bugzilla_noreply [Bug 431128] wallpaper broken in plasma
08:47 bugzilla_noreply [Bug 429971] [KDE 4.1.x]Plasma desktop - problems with wallpaper
08:49 bugzilla_noreply [Bug 431130] white flicker with plasma panel autohide
08:51 bugzilla_noreply [Bug 426124] Provide nynorsk translation and dictionaries
08:51 bugzilla_noreply [Bug 423174] Using check box to start IrDA module instead of radio button
08:52 bugzilla_noreply [Bug 400840] multiple problems with locks
08:52 bugzilla_noreply [Bug 430908] Attempt to change directory for slideshow does not work
08:52 bugzilla_noreply [Bug 429971] [KDE 4.1.x]Plasma desktop - problems with wallpaper
08:53 bugzilla_noreply [Bug 431043] new widgets get buried under old widgets
08:54 bugzilla_noreply [Bug 296453] knetworkmanager: improper visual feedback when requesting login/password from the user
08:56 bugzilla_noreply [Bug 373165] implement finer grained locking mechanism for package management
08:59 bugzilla_noreply [Bug 198480] YCP: recursion with references leads to SEGV
09:02 bugzilla_noreply [Bug 428978] SUSEfirewall2: Warning: no default firewall zone defined, assuming 'ext'
09:06 bugzilla_noreply [Bug 429514] Panels are moved to secondary screen in dual-xrandr mode
09:08 bugzilla_noreply [Bug 431063] krandrtray doesn't show resolution and refresh that it' s currenlty on
09:10 bugzilla_noreply [Bug 430792] Tooltips in KDE 4.1 panel
09:10 bugzilla_noreply [Bug 429514] Panels are moved to secondary screen in dual-xrandr mode
09:11 bugzilla_noreply [Bug 430784] Background goes white after changing theme a number of times
09:11 bugzilla_noreply [Bug 422157] Installation on Lenovo ideapad S9 (9" screen) does not boot
09:11 bugzilla_noreply [Bug 430679] xvkbd not active at KD4 login screen in tablet PC
09:11 bugzilla_noreply [Bug 431139] zypper dup is reinstalling packages every time it is running
09:11 bugzilla_noreply [Bug 430600] autoyast freezes when wringing X11 configuration
09:13 bugzilla_noreply [Bug 430480] KDE4 kickoff menu misaligned with mouse pointer
09:13 bugzilla_noreply [Bug 428223] Logging into Gnome, Metacity does not load
09:14 bugzilla_noreply [Bug 428223] Logging into Gnome, Metacity does not load
09:14 bugzilla_noreply [Bug 430474] KDE4 display not turning off, screen not locking
09:15 bugzilla_noreply [Bug 430947] Policykit prevents me from doing suspend, powermanagement etc.
09:16 bugzilla_noreply [Bug 415087] HP_proliant_DL380G5 installation problem, blokked after first reboot
09:16 bugzilla_noreply [Bug 430445] Kdm hang up
09:16 bugzilla_noreply [Bug 431037] s2ram fails on a MSI Wind with error 127
09:17 bugzilla_noreply [Bug 430389] kmimetype does not recognize word documents
09:19 bugzilla_noreply [Bug 423098] shorten repo url
09:19 bugzilla_noreply [Bug 419947] Patterns from RPM-MD repositories are ignored
09:19 bugzilla_noreply [Bug 428283] kiwi: nfsroot with aufs broken
09:19 bugzilla_noreply [Bug 430784] Background goes white after changing theme a number of times
09:20 bugzilla_noreply [Bug 431175] ntpd hangs during init
09:21 bugzilla_noreply [Bug 429282] Problems with external screen
09:23 bugzilla_noreply [Bug 429282] Problems with external screen
09:24 bugzilla_noreply [Bug 430600] autoyast freezes when wringing X11 configuration
09:25 bugzilla_noreply [Bug 419947] Patterns from RPM-MD repositories are ignored
09:25 bugzilla_noreply [Bug 429344] Install error: Make sure that CD 1 is in your drive.
09:29 bugzilla_noreply [Bug 425480] e1000e fails to load
09:29 bugzilla_noreply [Bug 429345] CUPSToOmni: Fatal error: unable to load "libHP_LaserJet_8000. so"
09:30 bugzilla_noreply [Bug 430293] Konqueror don't display EXIF informations
09:33 bugzilla_noreply [Bug 430162] Google Maps doesn’ t work with konqueror4
09:34 bugzilla_noreply [Bug 405642] not reconnecting to wireless network ufter being suspended for more then 20 minutes
09:35 bugzilla_noreply [Bug 430147] Knotify Alarms are issued with a Window Out of Focus and Inaccessible without Minimizing Current Active Window
09:35 bugzilla_noreply [Bug 411707] Pulseaudio patches introduces regressions
09:35 bugzilla_noreply [Bug 430000] [KDE 4.1.x] Plasma desktop - multiple panels settings not properly saving
09:36 bugzilla_noreply [Bug 429546] suspend to RAM broken on Acer Aspire
09:36 bugzilla_noreply [Bug 429936] KDE4 Taskbar icons seem disappear (qt4 incompatability?)
09:36 bugzilla_noreply [Bug 429970] [KDE 4.1.x]Plasma panels - problems with top panel
09:37 bugzilla_noreply [Bug 404106] powersave s2ram does not work, hardware gets confused
09:38 bugzilla_noreply [Bug 429352] error in kinternet.po
09:39 bugzilla_noreply [Bug 429506] KDE4: printer settings are not stored
09:41 bugzilla_noreply [Bug 428998] "Lock widgets" works but only with delay
09:42 bugzilla_noreply [Bug 431191] New: osc submitreq accept fails when target package does not exist yet
09:43 bugzilla_noreply [Bug 428129] The problems will show if I would like bunrning
09:45 bugzilla_noreply [Bug 431192] New: no more suspend after kernel oops
09:47 bugzilla_noreply [Bug 431192] no more suspend after kernel oops
09:47 bugzilla_noreply [Bug 431192] no more suspend after kernel oops
09:48 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
09:48 bugzilla_noreply [Bug 419947] Patterns from RPM-MD repositories are ignored
09:48 bugzilla_noreply [Bug 402617] Suggestion for Yast2 - configure 'keeppackages' option in the repository manager
09:51 bugzilla_noreply [Bug 378345] Special:Emailuser doesn' t exist - and is linked in the wiki change notification mails
09:52 bugzilla_noreply [Bug 378345] Special:Emailuser doesn' t exist - and is linked in the wiki change notification mails
09:59 bugzilla_noreply [Bug 429546] suspend to RAM broken on Acer Aspire
09:59 bugzilla_noreply [Bug 430229] after closing child process of forked yast, bad things happen
10:01 bugzilla_noreply [Bug 428963] y2controlcenter-gnome error message when starting yast apps
10:01 bugzilla_noreply [Bug 429134] After dist-upgrade, NIS does not work (dhcp failure ?!)
10:04 bugzilla_noreply [Bug 431175] ntpd hangs during init
10:04 bugzilla_noreply [Bug 431177] yast: Improving labels of the Add-On Product module
10:04 bugzilla_noreply [Bug 431177] yast: Improving labels of the Add-On Product module
10:05 bugzilla_noreply [Bug 431177] yast: Improving labels of the Add-On Product module
10:09 bugzilla_noreply [Bug 430947] Policykit prevents me from doing suspend, powermanagement etc.
10:15 bugzilla_noreply [Bug 431196] New: message in ooo-build.pot too technical
10:25 bugzilla_noreply [Bug 430513] HP Device Manager does not accept passwords
10:25 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
10:27 bugzilla_noreply [Bug 430235] DirectFB crashes when used by splashy
10:35 bugzilla_noreply [Bug 431200] New: Xorg.0.log filled with (**) RADEON(0): RADEONSaveScreen(2 )
10:35 bugzilla_noreply [Bug 431192] no more suspend after kernel oops
10:39 bugzilla_noreply [Bug 429546] suspend to RAM broken on Acer Aspire
10:39 bugzilla_noreply [Bug 430147] Knotify Alarms are issued with a Window Out of Focus and Inaccessible without Minimizing Current Active Window
10:45 bugzilla_noreply [Bug 396381] [Fix_Is_Ready:11.0] kopete crashes on adding groupwise contacts
10:46 bugzilla_noreply [Bug 430445] Kdm hang up
10:47 bugzilla_noreply [Bug 395107] linuxrc: get tftp working again
10:49 bugzilla_noreply [Bug 429134] After dist-upgrade, NIS does not work (dhcp failure ?!)
10:51 bugzilla_noreply [Bug 431135] Keyboard settings not works
10:51 bugzilla_noreply [Bug 428235] boot process doesn't finish
10:52 bugzilla_noreply [Bug 427923] Distro uses openSUSE 11.0 branding
10:52 bugzilla_noreply [Bug 427923] Distro uses openSUSE 11.0 branding
10:55 bugzilla_noreply [Bug 429134] After dist-upgrade, NIS does not work (dhcp failure ?!)
10:56 bugzilla_noreply [Bug 428223] Logging into Gnome, Metacity does not load
11:03 bugzilla_noreply [Bug 430445] Kdm hang up
11:04 bugzilla_noreply [Bug 431200] Xorg.0.log filled with (**) RADEON(0): RADEONSaveScreen(2)
11:05 bugzilla_noreply [Bug 430445] Kdm hang up
11:08 bugzilla_noreply [Bug 405459] kopete unable to connect to ICQ anymore
11:08 bugzilla_noreply [Bug 425391] bootsplash-branding-upstream package missing
11:10 bugzilla_noreply [Bug 431206] New: radeonhd: Rendering errors
11:10 bugzilla_noreply [Bug 431206] radeonhd: Rendering errors
11:11 bugzilla_noreply [Bug 431206] radeonhd: Rendering errors
11:12 bugzilla_noreply [Bug 430235] DirectFB crashes when used by splashy
11:13 bugzilla_noreply [Bug 426437] E1000E driver does not load or work for 11.0 installer
11:14 bugzilla_noreply [Bug 425391] bootsplash-branding-upstream package missing
11:16 bugzilla_noreply [Bug 428292] Local desktop and consol freeze on Dell P490 WS
11:18 bugzilla_noreply [Bug 430235] DirectFB crashes when used by splashy
11:18 bugzilla_noreply [Bug 418085] Can't run Designer or Eclipse on openSUSE 11 64-bit
11:18 bugzilla_noreply [Bug 425391] bootsplash-branding-upstream package missing
11:19 bugzilla_noreply [Bug 431208] New: yast2-core should not require PolicyKit
11:19 bugzilla_noreply [Bug 431209] New: network printer installation adds port to hostname, but can't work with it
11:19 bugzilla_noreply [Bug 429474] Failure for 'xdm' and 'gdm' display/login managers
11:20 bugzilla_noreply [Bug 431208] yast2-core should not require PolicyKit
11:20 bugzilla_noreply [Bug 428119] existing openSUSE installation ignored in boot menu.lst
11:20 bugzilla_noreply [Bug 431119] spontaneous reboot before init completes
11:20 bugzilla_noreply [Bug 420572] k3b (burning CD ISO image): Internal error: Verification job improperly initialized ( Specified track number not found on medium)
11:20 bugzilla_noreply [Bug 427299] Laptop hangs on removing power supply
11:21 bugzilla_noreply [Bug 431210] New: yast: ldap-server icon (gtk)
11:21 bugzilla_noreply [Bug 430487] iscsid: can not send nopin response
11:21 bugzilla_noreply [Bug 431208] yast2-core should not require PolicyKit
11:22 bugzilla_noreply [Bug 429064] LDAP client and Samba Server
11:22 bugzilla_noreply [Bug 426270] Time resets everytime machine is rebooted
11:22 bugzilla_noreply [Bug 431209] network printer installation adds port to hostname, but can' t work with it
11:23 bugzilla_noreply [Bug 430235] DirectFB crashes when used by splashy
11:23 bugzilla_noreply [Bug 430906] dmraid installation does not work when LVM partition exists on disk
11:23 bugzilla_noreply [Bug 431209] network printer installation adds port to hostname, but can' t work with it
11:23 bugzilla_noreply [Bug 431209] network printer installation adds port to hostname, but can' t work with it
11:24 bugzilla_noreply [Bug 431212] New: quota-nfs not functional with nfs-server
11:24 bugzilla_noreply [Bug 430235] DirectFB crashes when used by splashy
11:28 bugzilla_noreply [Bug 429134] After dist-upgrade, NIS does not work (dhcp failure ?!)
11:29 bugzilla_noreply [Bug 424970] [New Feature] Allow user to input password when specifying install source
11:29 bugzilla_noreply [Bug 431210] yast: ldap-server icon (gtk)
11:31 bugzilla_noreply [Bug 425720] PackageKit additional packages install dialog too tall
11:32 bugzilla_noreply [Bug 405104] NetworkManager-kde-0.7r821737-5.7 doesn't connect
11:32 bugzilla_noreply [Bug 397641] WLAN WEP RTL8187 does work only few times
11:32 bugzilla_noreply [Bug 394330] Install-reboot fails due to ipw2100
11:32 bugzilla_noreply [Bug 331864] knetworkmanager does not prompt for vpn private key passphrase
11:33 bugzilla_noreply [Bug 408733] Check the process for boot loader restoration
11:33 bugzilla_noreply [Bug 336059] [Fix_Is_Ready:10.3,11.0] kopete crashes in GW:: UserDetailsManager
11:34 bugzilla_noreply [Bug 406474] KNetworkManager: password saving for vpn connections does not work
11:34 bugzilla_noreply [Bug 384202] KNetworkManager - cannot add wired 802.1X Security
11:34 bugzilla_noreply [Bug 409102] knetworkmanager memory usage
11:34 bugzilla_noreply [Bug 153232] Networkmanager: cannot connect to ad-hoc networks with knetworkmanager
11:34 bugzilla_noreply [Bug 333274] knetworkmanager: load config file for openvpn
11:34 bugzilla_noreply [Bug 332691] knetworkmanager: more options for openvpn connections (route)
11:34 bugzilla_noreply [Bug 307015] knetworkmanager: show "permanent" dialog when there is no connection after start
11:35 bugzilla_noreply [Bug 265784] knetworkmanager: improve readability of systray icons (minor)
11:35 bugzilla_noreply [Bug 412999] (K)Networkmanager does not reconnect after changed connection
11:35 bugzilla_noreply [Bug 400140] knetworkmanager does not report correct strength in systray
11:35 bugzilla_noreply [Bug 430485] Default bittorrent client "monsoon" has translations of its _name_ in the desktop file
11:35 bugzilla_noreply [Bug 378314] KNetworkManager prints confusing messages
11:35 bugzilla_noreply [Bug 403641] knetworkmanager-vpnc does not store routing infos
11:35 bugzilla_noreply [Bug 381809] KNetworkManager cannot use connections from older releases
11:36 bugzilla_noreply [Bug 382436] KNetworkManager allows duplicated names of connections
11:36 bugzilla_noreply [Bug 383083] Cannot connect to any wireless networks with iwl4965
11:36 bugzilla_noreply [Bug 391953] knetworkmanager feature regressions
11:37 bugzilla_noreply [Bug 431221] New: zypper should add $root in any case
11:37 bugzilla_noreply [Bug 394333] KNetworkManager fails to connect to unencrypted network for several times
11:38 bugzilla_noreply [Bug 392270] ipw3945 is unable to connect via WPA and WPA2 Enterprise
11:38 bugzilla_noreply [Bug 396347] Knetworkmanager does not connect with wpa-enterprise (WPA-EAP)
11:38 bugzilla_noreply [Bug 391774] networkmanager does not find my network after deactivating and activating device
11:38 bugzilla_noreply [Bug 406635] knetworkmanager fails to connect, or reconnect after suspend
11:40 bugzilla_noreply [Bug 405868] [iwl3945] Can't activate intel 3945AGB with softkey; only over yast or by reloading the module
11:40 bugzilla_noreply [Bug 397390] wlan connection with wpa enterprise drops after some idle time
11:41 bugzilla_noreply [Bug 372201] (K)Networkmanager & openvpn does NOT support tls-remote auth!
11:41 bugzilla_noreply [Bug 403372] WIFI IWL4965 does not
11:41 bugzilla_noreply [Bug 416106] knetworkmanager fogets wifi settings
11:42 bugzilla_noreply [Bug 415631] Networkmanager no autoconnect
11:42 bugzilla_noreply [Bug 405075] KNetworkManager icon anomaly - none displayed until second wifi device added
11:42 bugzilla_noreply [Bug 403147] [Fix_Is_Ready:11.0] kopete shows '0' in place of contact name for off-contact-list incoming messages
11:42 bugzilla_noreply [Bug 431212] quota-nfs not functional with nfs-server
11:42 bugzilla_noreply [Bug 413363] kNetworkManager Can' t Connect to Wireless After Resume from Disk
11:42 bugzilla_noreply [Bug 421880] Can't connect if wireless SSID not broadcast
11:42 bugzilla_noreply [Bug 416225] kernel BUG at net/core/dev.c:861! when using prism2_usb driver
11:43 bugzilla_noreply [Bug 381757] wlan doesn't work
11:43 bugzilla_noreply [Bug 248222] radeon/IA64: Machine restarts sometimes when starting X
11:44 bugzilla_noreply [Bug 377542] rt61pci doesn't work for Linksys WMPG54 PCI wireless cards
11:45 bugzilla_noreply [Bug 387306] madwifi rpm missing from PPC
11:45 bugzilla_noreply [Bug 431222] apparmor profile for avahi doesn't allow introspection
11:45 bugzilla_noreply [Bug 431222] New: apparmor profile for avahi doesn't allow introspection
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 Next >
List Navigation