Mailinglist Archive: opensuse-bugs (7507 mails)

< Previous Next >
[Bug 418703] New: multipath config wants to install packages during installation
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 20 Aug 2008 06:48:19 -0600 (MDT)
  • Message-id: <bug-418703-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=418703


Summary: multipath config wants to install packages during
installation
Product: openSUSE 11.1
Version: Factory
Platform: Other
OS/Version: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: YaST2
AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
ReportedBy: aschnell@xxxxxxxxxx
QAContact: jsrain@xxxxxxxxxx
Found By: Development


When calling the multipath module during installation it wants
to install the packages multipath-tools and device-mapper.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages