Mailinglist Archive: opensuse-bugs (16683 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 Next >

10 June, 2008

15:55 bugzilla_noreply [Bug 382475] changing of fonts doesn't affect on fonts in YaST
15:58 bugzilla_noreply [Bug 391256] Icons for redesigned Yast partitioner
16:03 bugzilla_noreply [Bug 398956] New: networkmanager overwrites existing /etc/resolv. conf without merging and backup
16:07 bugzilla_noreply [Bug 398960] New: menu.lst broken after kernel update
16:08 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
16:08 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
16:08 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
16:09 bugzilla_noreply [Bug 398960] menu.lst broken after kernel update
16:15 bugzilla_noreply [Bug 397966] I can't configure a properly working DSL connection
16:16 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
16:20 bugzilla_noreply [Bug 398807] kontact crashes when introduction is skipped
16:20 bugzilla_noreply [Bug 398950] ipconfig in the initrd
16:22 bugzilla_noreply [Bug 398950] ipconfig in the initrd
16:22 bugzilla_noreply [Bug 397966] I can't configure a properly working DSL connection
16:24 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
16:27 bugzilla_noreply [Bug 387459] [mass storage] nokia n95 keeps remounting after "safe removal"
16:33 bugzilla_noreply [Bug 398969] New: wyse winterm s50: problems writing to usb sticks
16:33 bugzilla_noreply [Bug 398745] network interface down during second stage
16:36 bugzilla_noreply [Bug 398846] suse 11 not able to autodetect multimedia keys, suse 10.3 do, looks a kernel issue
16:36 bugzilla_noreply [Bug 398774] suse 11 not able to autodetect multimedia keys, suse 10.3 do
16:36 bugzilla_noreply [Bug 398696] starting xend drops wireless connection
16:48 bugzilla_noreply [Bug 398745] network interface down during second stage
16:48 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
16:48 bugzilla_noreply [Bug 398973] New: mismatch in cpu info shown between system monitor and ( gkrellm hwinfo)
16:50 bugzilla_noreply [Bug 398973] mismatch in cpu info shown between system monitor and ( gkrellm hwinfo)
16:51 bugzilla_noreply [Bug 398973] mismatch in cpu info shown between system monitor and ( gkrellm hwinfo)
16:52 bugzilla_noreply [Bug 398823] flash does not work in konqueror of kde4
17:01 bugzilla_noreply [Bug 105795] language selection: background does not fit
17:02 bugzilla_noreply [Bug 105795] language selection: background does not fit
17:15 bugzilla_noreply [Bug 396129] intel/i810/vesa: hangs when reading BIOS with Xen kernel ( 945GM, Fujitsu Siemens Amilo Si1250)
17:16 bugzilla_noreply [Bug 398858] resume from encrypted suspend to disk sometimes fails.
17:17 bugzilla_noreply [Bug 340215] btdownloadgui has no .desktop file
17:18 bugzilla_noreply [Bug 398995] New: [Novell:NTS/ntsutils] Binary files being appended to . txt files
17:19 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
17:22 bugzilla_noreply [Bug 396100] gdm still doesn't honor MaxSessions and DisplaysPerHost
17:23 bugzilla_noreply [Bug 396354] Empty .gconfd/saved_state file causes X to hang
17:26 bugzilla_noreply [Bug 398270] suspend to ram immediately turns back on ( Toshiba Tecra M4 laptop)
17:34 bugzilla_noreply [Bug 392198] 11.0 beta3 freeze 75% of the time at start of boot
17:34 bugzilla_noreply [Bug 395397] Yast: automatic installation of printer issue
17:35 bugzilla_noreply [Bug 398824] OCR software wanted
17:36 bugzilla_noreply [Bug 395445] gpk-update-icon crashes after get updates failed dialog box
17:49 bugzilla_noreply [Bug 398081] quite a lot of "console-kit-daemon" sitting around
17:50 bugzilla_noreply [Bug 398269] suspend to disk doesn't stop the laptop (toshiba tecra M4)
17:51 bugzilla_noreply [Bug 395812] Slab: Search field does nothing
17:51 bugzilla_noreply [Bug 398611] ehci_hcd causes machines to wake up from suspend to ram and suspend to disk
17:53 bugzilla_noreply [Bug 395843] xvkbd cannot be closed, should not be launched by default
17:55 bugzilla_noreply [Bug 395828] X configuration takes 1.5 minutes and gives only 800x600
17:55 bugzilla_noreply [Bug 399016] New: xsetwacom don't work again: can't find wacom devices
17:56 bugzilla_noreply [Bug 399016] xsetwacom don't work again: can't find wacom devices
17:57 bugzilla_noreply [Bug 398701] new work mode for zypper
17:57 bugzilla_noreply [Bug 399018] New: osc build does not work with linked package
17:59 bugzilla_noreply [Bug 387054] Wrong state in padevchooser preferences
18:01 bugzilla_noreply [Bug 396354] Empty .gconfd/saved_state file causes X to hang
18:04 bugzilla_noreply [Bug 395843] xvkbd cannot be closed, should not be launched by default
18:12 bugzilla_noreply [Bug 376063] no-ip option missing when adding VLAN device in yast2 networking module ( dhcp and static ip offered only)
18:27 bugzilla_noreply [Bug 396354] Empty .gconfd/saved_state file causes X to hang
18:37 bugzilla_noreply [Bug 396354] Empty .gconfd/saved_state file causes X to hang
18:38 bugzilla_noreply [Bug 352320] Handling of the 'vncdisplay' parameter is broken for fully virtualized VMs
18:38 bugzilla_noreply [Bug 352320] Handling of the 'vncdisplay' parameter is broken for fully virtualized VMs
18:41 bugzilla_noreply [Bug 394351] Beta3P boot crashes at mmc0 init with card mounted
18:52 bugzilla_noreply [Bug 391878] Problem with VirtualBox
19:02 bugzilla_noreply [Bug 379498] funguloids game doesn't starts, ogre problem?
19:07 bugzilla_noreply [Bug 399039] New: osc copypac --to-apiurl doesn' t work with obs-api-322_4100M-2.1 (openSUSE:Tools:Unstable)
19:10 bugzilla_noreply [Bug 399040] New: software management: keyboard shortcuts kill the focus
19:15 bugzilla_noreply [Bug 399041] New: suspend doesnt work
19:16 bugzilla_noreply [Bug 398902] KDE4 / Qt4 font settings not propagated to Qt3 applications
19:16 bugzilla_noreply [Bug 399041] suspend doesnt work
19:16 bugzilla_noreply [Bug 391770] Autoinstallation Yast feature does not replicate fresh build properly
19:16 bugzilla_noreply [Bug 399016] xsetwacom don't work again: can't find wacom devices
19:18 bugzilla_noreply [Bug 399041] suspend doesnt work
19:21 bugzilla_noreply [Bug 398161] hostname not persistent
19:25 bugzilla_noreply [Bug 391770] Autoinstallation Yast feature does not replicate fresh build properly
19:27 bugzilla_noreply [Bug 398960] menu.lst broken after kernel update
19:27 bugzilla_noreply [Bug 395085] GRUB boot sections broken
19:29 bugzilla_noreply [Bug 398973] mismatch in cpu info shown between system monitor and ( gkrellm hwinfo)
19:29 bugzilla_noreply [Bug 397966] I can't configure a properly working DSL connection
19:36 bugzilla_noreply [Bug 397589] knetworkmanager doesn't show available wlan networks
19:45 bugzilla_noreply [Bug 398473] iwl3945 kill-switch broken ...
19:45 bugzilla_noreply [Bug 398846] suse 11 not able to autodetect multimedia keys, suse 10.3 do, looks a kernel issue
19:46 bugzilla_noreply [Bug 398651] haldaemon won't start
19:47 bugzilla_noreply [Bug 398623] On reboot/shutdown: unmounting fs failed..
19:48 bugzilla_noreply [Bug 397390] wlan connection with wpa enterprise drops after some idle time
19:50 bugzilla_noreply [Bug 398956] networkmanager overwrites existing /etc/resolv. conf without merging and backup
19:51 bugzilla_noreply [Bug 398871] Missing phase 2 setting( WPA enterprise) in knetworkmanager
19:54 bugzilla_noreply [Bug 394351] Beta3P boot crashes at mmc0 init with card mounted
19:55 bugzilla_noreply [Bug 399039] osc copypac --to-apiurl doesn't work with obs-api-322_4100M-2 .1 (openSUSE:Tools:Unstable)
19:56 bugzilla_noreply [Bug 399054] New: Graphic doesn' t always update to represent tree view status
20:02 bugzilla_noreply [Bug 396354] Empty .gconfd/saved_state file causes X to hang
20:06 bugzilla_noreply [Bug 399062] New: Second stage of network install on Laptop stops with error
20:07 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
20:16 bugzilla_noreply [Bug 398616] Mount: Replace atime default with relatime
20:21 bugzilla_noreply [Bug 398713] Crypted Home and Swap Fails Install
20:21 bugzilla_noreply [Bug 398001] HD Install will not mount encrypted partitions due to missing pam_mount.
20:21 bugzilla_noreply [Bug 396497] Plasm crashes when removing "RSS Now" plasmoid
20:23 bugzilla_noreply [Bug 399068] New: kpowersave does not set cpu frequency properly when on battery
20:23 bugzilla_noreply [Bug 396311] Kernel does no CPU Frequency scaling
20:24 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
20:25 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
20:26 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
20:26 bugzilla_noreply [Bug 397852] big nautilus memory leak ...
20:26 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
20:29 bugzilla_noreply [Bug 391770] Autoinstallation Yast feature does not replicate fresh build properly
20:35 bugzilla_noreply [Bug 378988] Windows Workgroups Membership demand Samba Server as Master Browser amoungst other MS PC 's
20:42 bugzilla_noreply [Bug 394797] Installation hangs on "Prepare system for intial boot" step
20:43 bugzilla_noreply [Bug 394797] Installation hangs on "Prepare system for intial boot" step
20:51 bugzilla_noreply [Bug 398320] DVB-T card driver not listed in YAST
20:52 bugzilla_noreply [Bug 259577] /etc/rc.d/kbd corrupts video when specified vga= mode is native 132 column
20:55 bugzilla_noreply [Bug 398320] DVB-T card driver not listed in YAST
21:23 bugzilla_noreply [Bug 391261] Ooops in intel-agp driver with Intel Onboard Graphic G33
21:27 bugzilla_noreply [Bug 394346] No graphic install with ATI Radeon x800 XL
21:30 bugzilla_noreply [Bug 376063] no-ip option missing when adding VLAN device in yast2 networking module ( dhcp and static ip offered only)
21:30 bugzilla_noreply [Bug 121755] make update wanted (slightly bad translation in 3.80)
21:33 bugzilla_noreply [Bug 398315] Repositories saved before the start of installation
21:36 bugzilla_noreply [Bug 398161] hostname not persistent
21:52 bugzilla_noreply [Bug 391680] KDE4: konqueror doesn't speak "fish" anymore
22:03 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
22:07 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
22:27 bugzilla_noreply [Bug 399110] New: auto startup
22:34 bugzilla_noreply [Bug 399114] New: sound unstable
22:53 bugzilla_noreply [Bug 399120] New: Konqueror crash on de.beta.wetter.com
23:08 bugzilla_noreply [Bug 398629] kiwi: livedvd failed to create base package list
23:11 bugzilla_noreply [Bug 378988] Windows Workgroups Membership demand Samba Server as Master Browser amoungst other MS PC 's
23:18 bugzilla_noreply [Bug 399125] New: psmouse.c: Wheel Mouse at isa0060/serio1/ input0 lost synchronization, throwing 3 bytes away.
23:49 bugzilla_noreply [Bug 391770] Autoinstallation Yast feature does not replicate fresh build properly
23:59 bugzilla_noreply [Bug 399132] New: Changing the "main_menu_key" value in gconf-editor to " Super_L" has no effect.

11 June, 2008

00:03 bugzilla_noreply [Bug 398217] keyboard hijacked by screen magnifier?
00:19 bugzilla_noreply [Bug 398841] gtk 2.12.10 break OO menus
00:29 bugzilla_noreply [Bug 398623] On reboot/shutdown: unmounting fs failed..
00:46 bugzilla_noreply [Bug 397852] big nautilus memory leak ...
00:50 bugzilla_noreply [Bug 398623] On reboot/shutdown: unmounting fs failed..
00:54 bugzilla_noreply [Bug 399134] New: Canon XTi Digital Camera Automount Issue
01:09 bugzilla_noreply [Bug 343849] Missing hint for required floppy drive in YaST
01:16 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
01:39 bugzilla_noreply [Bug 386364] Intel PRO/Wireless 3945ABG does not function.
02:29 bugzilla_noreply [Bug 398697] yast tries to install i387 variants of webcam drivers on x86-64 system
02:29 bugzilla_noreply [Bug 398697] yast tries to install i387 variants of webcam drivers on x86-64 system
03:23 bugzilla_noreply [Bug 399139] New: Simple Compiz Config Settings Manager Edges Setting Problem
03:28 bugzilla_noreply [Bug 399140] New: Ktorrent opens multiple irrelevant progress dialog.
04:07 bugzilla_noreply [Bug 121755] make update wanted (slightly bad translation in 3.80)
04:31 bugzilla_noreply [Bug 399143] New: Yast Translation, te -> tamil instead of te->telugu
04:44 bugzilla_noreply [Bug 398330] cant log in to the root user after enabling desktop effects
04:44 bugzilla_noreply [Bug 398330] cant log in to the root user after enabling desktop effects
04:54 bugzilla_noreply [Bug 398381] kiwi: building oemboot split ISO image r1311 fails
04:59 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
05:09 bugzilla_noreply [Bug 354710] PHP + fcgi problems after you-update to 5.2.5
05:16 bugzilla_noreply [Bug 398251] Gilouche theme: fill-level of sliders is gone
05:28 bugzilla_noreply [Bug 398330] cant log in to the root user after enabling desktop effects
05:31 bugzilla_noreply [Bug 399143] Yast Translation, te -> tamil instead of te->telugu
05:36 bugzilla_noreply [Bug 397889] Yast2 italian (but sometimes wrtie in english)
05:39 bugzilla_noreply [Bug 390810] cannot add user with encrypted home
05:41 bugzilla_noreply [Bug 398249] Double 'm' in update-desktop-files-kde-services.de.po
05:54 bugzilla_noreply [Bug 388885] phpmyadmin block root access is password contain a &
05:56 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
05:57 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
06:10 bugzilla_noreply [Bug 399143] Yast Translation, te -> tamil instead of te->telugu
06:16 bugzilla_noreply [Bug 398473] iwl3945 kill-switch broken ...
06:25 bugzilla_noreply [Bug 399156] New: supportconfig is missing information
06:25 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
06:26 bugzilla_noreply [Bug 397816] kpartx -a /dev/sda creates nothing
06:26 bugzilla_noreply [Bug 398846] suse 11 not able to autodetect multimedia keys, suse 10.3 do, looks a kernel issue
06:26 bugzilla_noreply [Bug 399157] New: No German Translation for Kmail
06:26 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
06:29 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
06:36 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
06:37 bugzilla_noreply [Bug 399159] New: KMail TLS not possible for IMAP
06:46 bugzilla_noreply [Bug 399143] Yast Translation, te -> tamil instead of te->telugu
06:47 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
06:47 bugzilla_noreply [Bug 398846] suse 11 not able to autodetect multimedia keys, suse 10.3 do, looks a kernel issue
06:49 bugzilla_noreply [Bug 399162] New: iconupdate blck (when i use compiz)
06:50 bugzilla_noreply [Bug 394478] When installing openSuSE a international keyboard with euro sign cant be selected
06:57 bugzilla_noreply [Bug 398846] suse 11 not able to autodetect multimedia keys, suse 10.3 do, looks a kernel issue
06:58 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
06:59 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
07:00 bugzilla_noreply [Bug 398935] Wireless kill-switch cannot (re-)activate wireless networking
07:03 bugzilla_noreply [Bug 398871] Missing phase 2 setting( WPA enterprise) in knetworkmanager
07:03 bugzilla_noreply [Bug 393322] KNetwork Manager can't set WPA EAP Phase2
07:04 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
07:05 bugzilla_noreply [Bug 398935] Wireless kill-switch cannot (re-)activate wireless networking
07:07 bugzilla_noreply [Bug 383195] knetworkmanager does not notify about NetworkManager not running
07:08 bugzilla_noreply [Bug 393322] KNetwork Manager can't set WPA EAP Phase2
07:10 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
07:10 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
07:10 bugzilla_noreply [Bug 391788] knetworkmanager does not auto reconnect after resume from suspend
07:11 bugzilla_noreply [Bug 393070] knetwork not displaying wireless network encryption
07:11 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
07:15 bugzilla_noreply [Bug 394351] Beta3P boot crashes at mmc0 init with card mounted
07:19 bugzilla_noreply [Bug 394820] kernel: ioctl() fails for usb printer after suspend
07:29 bugzilla_noreply [Bug 398249] Double 'm' in update-desktop-files-kde-services.de.po
07:31 bugzilla_noreply [Bug 398969] wyse winterm s50: problems writing to usb sticks
07:37 bugzilla_noreply [Bug 396129] intel/i810/vesa: hangs when reading BIOS with Xen kernel ( 945GM, Fujitsu Siemens Amilo Si1250)
07:39 bugzilla_noreply [Bug 394820] kernel: ioctl() fails for usb printer after suspend
07:40 bugzilla_noreply [Bug 399172] New: Formatting of root partition failed using XFS
07:41 bugzilla_noreply [Bug 380317] undefined symbol: g_dpgettext
07:42 bugzilla_noreply [Bug 399172] Formatting of root partition failed using XFS
07:42 bugzilla_noreply [Bug 399172] Formatting of root partition failed using XFS
07:47 bugzilla_noreply [Bug 397816] kpartx -a /dev/sda creates nothing
07:47 bugzilla_noreply [Bug 398315] Repositories saved before the start of installation
07:48 bugzilla_noreply [Bug 397204] Yast crashes when setting up X
07:48 bugzilla_noreply [Bug 399174] New: osc wrongly wipes wrong project
07:50 bugzilla_noreply [Bug 399174] osc wrongly wipes whole project
07:53 bugzilla_noreply [Bug 399068] kpowersave does not set cpu frequency properly when on battery
07:54 bugzilla_noreply [Bug 396129] intel/i810/vesa: hangs when reading BIOS with Xen kernel ( 945GM, Fujitsu Siemens Amilo Si1250)
07:56 bugzilla_noreply [Bug 399177] New: osc problem updating whole project
07:57 bugzilla_noreply [Bug 396129] intel/i810/vesa: hangs when reading BIOS with Xen kernel ( 945GM, Fujitsu Siemens Amilo Si1250)
07:59 bugzilla_noreply [Bug 396129] intel/i810/vesa: hangs when reading BIOS with Xen kernel ( 945GM, Fujitsu Siemens Amilo Si1250)
07:59 bugzilla_noreply [Bug 389684] sax2: not running at all during installation - since YaST crashed before?
08:01 bugzilla_noreply [Bug 399174] osc wrongly wipes whole project
08:03 bugzilla_noreply [Bug 398425] knetworkmanager - user defined actions are not configurable anymore
08:04 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
08:05 bugzilla_noreply [Bug 293861] Make documentation searchable on wiki
08:05 bugzilla_noreply [Bug 396978] Installing openSUSE 11.0 (x86) in VMware- unexpected finish
08:05 bugzilla_noreply [Bug 392660] ohci1394: "irq 19: nobody cared"
08:06 bugzilla_noreply [Bug 399172] Formatting of root partition failed using XFS
08:06 bugzilla_noreply [Bug 399172] Formatting of root partition failed using XFS
08:06 bugzilla_noreply [Bug 389125] NetworkManager-kde does not support modems
08:06 bugzilla_noreply [Bug 300590] yast2-bootloader needs to provide/obsolete limal-bootloader
08:07 bugzilla_noreply [Bug 399182] New: zypp fails to parse repodata created with createrepo and sqlite databases
08:09 bugzilla_noreply [Bug 398307] Translation missing in bootloader configuration window when selecting LILO
08:09 bugzilla_noreply [Bug 398329] asking me to update system
08:10 bugzilla_noreply [Bug 398307] Translation missing in bootloader configuration window when selecting LILO
08:14 bugzilla_noreply [Bug 392660] ohci1394: "irq 19: nobody cared"
08:18 bugzilla_noreply [Bug 398697] yast tries to install i387 variants of webcam drivers on x86-64 system
08:21 bugzilla_noreply [Bug 398935] Wireless kill-switch cannot (re-)activate wireless networking
08:22 bugzilla_noreply [Bug 395034] proc turns readonly during first stage
08:23 bugzilla_noreply [Bug 395034] proc turns readonly during first stage
08:23 bugzilla_noreply [Bug 399177] osc problem updating whole project
08:26 bugzilla_noreply [Bug 398629] kiwi: livedvd failed to create base package list
08:28 bugzilla_noreply [Bug 399172] Formatting of root partition failed using XFS
08:28 bugzilla_noreply [Bug 385470] rt73usb can't resume from sleep-to-disk
08:29 bugzilla_noreply [Bug 398558] mkinitrd, boot-network.sh dhcp case
08:29 bugzilla_noreply [Bug 385470] rt73usb can't resume from sleep-to-disk
08:31 bugzilla_noreply [Bug 399177] osc problem updating whole project
08:32 bugzilla_noreply [Bug 399177] osc problem updating whole project
08:32 bugzilla_noreply [Bug 398558] mkinitrd, boot-network.sh dhcp case
08:32 bugzilla_noreply [Bug 389672] inconsistencies in hostname resolving when installing onto nfsroot
08:34 bugzilla_noreply [Bug 395477] knetworkmanager is too slow and fails often
08:37 bugzilla_noreply [Bug 398381] kiwi: building oemboot split ISO image r1311 fails
08:39 bugzilla_noreply [Bug 397168] sax2: fIrst installation was not successful...
08:40 bugzilla_noreply [Bug 391770] Autoinstallation Yast feature does not replicate fresh build properly
08:42 bugzilla_noreply [Bug 293861] Make documentation searchable on wiki
08:43 bugzilla_noreply [Bug 389160] OBS webclient interaction (issues)
08:44 bugzilla_noreply [Bug 399190] New: ~/.pyhistory every growing
08:44 bugzilla_noreply [Bug 398553] merge software repositories modules and software manager
08:45 bugzilla_noreply [Bug 399143] Yast Translation, te -> tamil instead of te->telugu
08:46 bugzilla_noreply [Bug 391385] Illegal html in the login page when there's a phishing attempt
08:47 bugzilla_noreply [Bug 391946] kdebindings3 missing in Factory/x86_64
08:48 bugzilla_noreply [Bug 398425] knetworkmanager - user defined actions are not configurable anymore
08:50 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
08:50 bugzilla_noreply [Bug 397168] sax2: fIrst installation was not successful...
08:52 bugzilla_noreply [Bug 396726] First Restart after Installation does' nt work correct on my Dell Inspiron 510m
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 Next >
List Navigation