Mailinglist Archive: opensuse-bugs (14006 mails)

< Previous Next >
[Bug 381708] Installing KDE 4 only - getting prompted to install fvwm2 at network setup
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 22 Apr 2008 01:36:41 -0600 (MDT)
  • Message-id: <20080422073641.E7D7E24538E@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=381708

User willem@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=381708#c6





--- Comment #6 from Willem Meens <willem@xxxxxxxxxx> 2008-04-22 01:36:41 MST
---
Ah... That makes sense.

So what to do with this call? Seems a bit unfinished that the installer prompts
for more packages at the configuration stage? Not harshly meant! ;)


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References