Mailinglist Archive: opensuse-bugs (14006 mails)

< Previous Next >
[Bug 376928] Yast Squid module creates invalid squid. conf configuration file
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 12 Apr 2008 12:13:00 -0600 (MDT)
  • Message-id: <20080412181300.C101E24538D@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=376928

User furlongm@xxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=376928#c7





--- Comment #7 from Marcus Furlong <furlongm@xxxxxxxxx> 2008-04-12 12:12:59
MST ---
Tried with 11.0-alpah3 but I get an error installing
squid-2.6.STABLE19-6.i586.rpm from factory:

error: unpacking of archive failed: cpio: Bad magic


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References