Mailinglist Archive: opensuse-bugs (7187 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 Next >

01 January, 2008

01:24 bugzilla_noreply [Bug 351048] New: Include pam_timestamp and pam-panel-icon
10:19 bugzilla_noreply [Bug 350963] Intel Gigabit Ethernet e1000 NIC hangs under high network loads
10:30 bugzilla_noreply [Bug 351052] New: evo continuosly crashes at startup after an advanced search
10:34 bugzilla_noreply [Bug 351052] evo continuosly crashes at startup after an advanced search
11:52 bugzilla_noreply [Bug 351053] New: floppy drive doesn't work in factory kernel 2.6. 24-rc6-13-default
11:54 bugzilla_noreply [Bug 351053] floppy drive doesn't work in factory kernel 2.6. 24-rc6-13-default
12:51 bugzilla_noreply [Bug 350963] Intel Gigabit Ethernet e1000 NIC hangs under high network loads
13:44 bugzilla_noreply [Bug 351054] New: Installing acroread-8.1.1-20. i586 on opensuse 64bit pc installation.
13:46 bugzilla_noreply [Bug 351054] Installing acroread-8.1.1-20. i586 on opensuse 64bit pc installation.
14:43 bugzilla_noreply [Bug 350919] sax2: Selects "Not Optimum Mode" for Samsumg SyncMister 213t
14:43 bugzilla_noreply [Bug 350920] Sax2 Selects "Not Optimum Mode" for Samsumg SyncMister 213t
15:04 bugzilla_noreply [Bug 351057] New: Eclipse CDT dependency problems
15:13 bugzilla_noreply [Bug 350965] screensaver freezes laptop
17:37 bugzilla_noreply [Bug 351059] New: ntpd should not run with gid=0
17:43 bugzilla_noreply [Bug 351060] New: Courier IMAPS doesn't install correctly
17:54 bugzilla_noreply [Bug 350752] flash-player 9.0.115. 0 does not work with Firefox and nspluginwrapper 0.9.91.4
18:50 bugzilla_noreply [Bug 351061] New: boot.crypto handles "noauto" incorrectly
20:06 bugzilla_noreply [Bug 351061] boot.crypto handles "noauto" incorrectly
20:17 bugzilla_noreply [Bug 351027] Text mode installation so minimal...
20:22 bugzilla_noreply [Bug 349757] FORTRAN-g77 (SuSE 10.3): cannot find -lgcc_s
20:22 bugzilla_noreply [Bug 351060] Courier IMAPS doesn't install correctly
20:22 bugzilla_noreply [Bug 341267] courier-imap-ssl configuration problems
20:23 bugzilla_noreply [Bug 349953] recursion error when cleaning up after package building
20:24 bugzilla_noreply [Bug 350972] Icecream in heterogeneous environments broken
20:24 bugzilla_noreply [Bug 350976] [package-request] Python SPE IDE, python editor with auto-completion
20:26 bugzilla_noreply [Bug 351057] Eclipse CDT dependency problems
21:05 bugzilla_noreply [Bug 350912] radeon/ppc: Dual Head display not working on PMac G5
22:41 bugzilla_noreply [Bug 342496] USB printer does not work with CUPS
22:50 bugzilla_noreply [Bug 263262] GRUB: Can't use tab completion anymore
23:45 bugzilla_noreply [Bug 349714] Wifi/Modem both work, Network Manager won' t show the modem as Online

02 January, 2008

01:11 bugzilla_noreply [Bug 351069] New: clamav update breaks prerequisites for sylpheed-claws
02:28 bugzilla_noreply [Bug 350573] 10. 3 Promise pdc2036 Raid Install Crashes after Partitioning and Software Install
02:47 bugzilla_noreply [Bug 351069] clamav update breaks prerequisites for sylpheed-claws
02:57 bugzilla_noreply [Bug 351059] ntpd should not run with gid=0
02:58 bugzilla_noreply [Bug 351035] help comment misplaced in YaST2/System Restoration
03:00 bugzilla_noreply [Bug 351025] NUT - upsd user created with wrong group
03:02 bugzilla_noreply [Bug 351054] Installing acroread-8.1.1-20. i586 on opensuse 64bit pc installation.
03:04 bugzilla_noreply [Bug 350994] sudo env_reset PATH
03:05 bugzilla_noreply [Bug 350983] Thunderbird does not work correctly with xrandr
03:09 bugzilla_noreply [Bug 350988] Package search blocks if search is started very early
03:11 bugzilla_noreply [Bug 351061] boot.crypto handles "noauto" incorrectly
03:34 bugzilla_noreply [Bug 351070] New: scripts installed by inst-source-utils are not executable since last update
03:43 bugzilla_noreply [Bug 351023] ndiswrapper crashes kernel when trying to load net8187b driver on x86-64 (is 64bit XP driver)
06:22 bugzilla_noreply [Bug 343858] gdm packages downloaded with control-center upgrade use resolution specified for external monitor
06:25 bugzilla_noreply [Bug 350489] Argentina will implement new DST time
06:53 bugzilla_noreply [Bug 351079] New: Net::SSH::Perl - missed dependencies
07:14 bugzilla_noreply [Bug 351080] New: no easy way to update/add _agregate 'd files
07:27 bugzilla_noreply [Bug 350978] [package-request] PuTTY Terminal Emulator
08:07 bugzilla_noreply [Bug 351079] Net::SSH::Perl - missed dependencies
08:13 bugzilla_noreply [Bug 351018] yast doesn't install a package but shows it as installed
08:14 bugzilla_noreply [Bug 351002] dhcpcd: host name extension includes trailing '\0'.
08:21 bugzilla_noreply [Bug 350996] No desktop at startup, just terminal??
08:21 bugzilla_noreply [Bug 350996] No desktop at startup, just terminal??
08:24 bugzilla_noreply [Bug 350970] installation from CD whith KDE and olso GNOME
08:26 bugzilla_noreply [Bug 350946] YaST2 tools have bad support for IPv6
08:29 bugzilla_noreply [Bug 335471] Mplayer font configuration error
08:31 bugzilla_noreply [Bug 350960] Monitor not set up correctly for Acer Aspire 5021 WLMi ( Aspire 5020 series laptop)
08:31 bugzilla_noreply [Bug 350960] Monitor not set up correctly for Acer Aspire 5021 WLMi ( Aspire 5020 series laptop)
08:35 bugzilla_noreply [Bug 351011] problem installing openSUSE 11 by NET in HP pavillion dv2000
08:46 bugzilla_noreply [Bug 348298] missing libmemusage.so and memusage.sh
08:59 bugzilla_noreply [Bug 350045] xmgrace GUI bug caused by openmotif
09:00 bugzilla_noreply [Bug 350272] Konqueror crashes when trying to use LAN-network in KDE4 RC2+
09:03 bugzilla_noreply [Bug 350036] mkinitrd does not invoke splash screen
09:08 bugzilla_noreply [Bug 350014] ipw3945 module crash system on suspend
09:16 bugzilla_noreply [Bug 349739] mkinitrd: wrong resume device
09:18 bugzilla_noreply [Bug 349746] ifcfg.5: typo fixes
09:25 bugzilla_noreply [Bug 351024] Typo in "Your openSUSE buildservice account is active" mail
09:26 bugzilla_noreply [Bug 349689] virtualbox update package broken
09:29 bugzilla_noreply [Bug 349757] FORTRAN-g77 (SuSE 10.3): cannot find -lgcc_s
09:34 bugzilla_noreply [Bug 300001] Installation freeze when loading ahci module on A8V-VM
09:45 bugzilla_noreply [Bug 351080] no easy way to update/add _agregate 'd files
09:49 bugzilla_noreply [Bug 333752] transition of disk settings from powersave to pm-utils incomplete
09:57 bugzilla_noreply [Bug 346703] Installation starts with dependency problems. ( Opensuse 11 Alpha0)
10:06 bugzilla_noreply [Bug 350706] kiwi: use patterns directy with zypper
10:11 bugzilla_noreply [Bug 347951] openSUSE-11.0-Alpha0-DVD-ppc-Build0011: yast crash after accepting license
10:13 bugzilla_noreply [Bug 347550] After update to factory zypper won't add repos
10:13 bugzilla_noreply [Bug 346797] zypper ar fails
10:14 bugzilla_noreply [Bug 342884] System:Null Reference Exception: A Null value was found where an object was required
10:19 bugzilla_noreply [Bug 350925] YaST2 -> Software management needs wording change.
10:22 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly ( ignores PREFIXLEN)
10:26 bugzilla_noreply [Bug 291347] Unable to upload 250MB source tarball via webclient
10:28 bugzilla_noreply [Bug 350996] No desktop at startup, just terminal??
10:28 bugzilla_noreply [Bug 340465] xendomains restore failed for saved domains
10:29 bugzilla_noreply [Bug 350996] No desktop at startup, just terminal??
10:29 bugzilla_noreply [Bug 341350] severe limitations in xen-tools python scripts
10:30 bugzilla_noreply [Bug 350960] Monitor not set up correctly for Acer Aspire 5021 WLMi ( Aspire 5020 series laptop)
10:30 bugzilla_noreply [Bug 238313] api runs away
10:31 bugzilla_noreply [Bug 350960] Monitor not set up correctly for Acer Aspire 5021 WLMi ( Aspire 5020 series laptop)
10:35 bugzilla_noreply [Bug 247348] Projects directory for Build Service
10:39 bugzilla_noreply [Bug 253437] fam has no address, rejected by xinetd, when called from courier-imap
10:42 bugzilla_noreply [Bug 350630] Changing the language of KDE from English-GB to Greek and back leaves mixed-language enviroment .
10:42 bugzilla_noreply [Bug 329633] the search doesn't work at cn.opensuse.org
10:44 bugzilla_noreply [Bug 301202] Cannot add KDE Backports repository, XML file fails
10:44 bugzilla_noreply [Bug 350654] Konqueror utilises 100% of CPU Load when copying an entire DVD to HDD or NFS
10:44 bugzilla_noreply [Bug 305425] BuildRequires: %macro not supported
10:45 bugzilla_noreply [Bug 310858] Email addresses not being updated after changing it on iChain
10:46 bugzilla_noreply [Bug 310858] Email addresses not being updated after changing it on iChain
10:46 bugzilla_noreply [Bug 310858] Email addresses not being updated after changing it on iChain
10:46 bugzilla_noreply [Bug 350577] yast2 sw_single (QT UI) can not export conflicts list
10:47 bugzilla_noreply [Bug 350532] YaST Software management will not allow a package to be locked
10:48 bugzilla_noreply [Bug 350809] yast2 sw_single oddities
10:48 bugzilla_noreply [Bug 351018] yast doesn't install a package but shows it as installed
10:48 bugzilla_noreply [Bug 183203] build config for SLES9 mentions non-existent package
10:50 bugzilla_noreply [Bug 255716] rhythmbox must require or not use CheckHardware
10:52 bugzilla_noreply [Bug 257893] Wrong character set in repo view webpage
10:54 bugzilla_noreply [Bug 270092] opensuse. org wiki does not point to downloadable software packages
10:56 bugzilla_noreply [Bug 279094] Package conventions are spread over different sources
10:56 bugzilla_noreply [Bug 257893] Wrong character set in repo view webpage
10:56 bugzilla_noreply [Bug 279493] easier access to watched projects
10:57 bugzilla_noreply [Bug 281337] gperf missed in SUSE:SLE-10:SDK/standard
11:02 bugzilla_noreply [Bug 292646] nvidia: xorg stuck after shortcut is typed
11:12 bugzilla_noreply [Bug 351018] yast doesn't install a package but shows it as installed
11:12 bugzilla_noreply [Bug 292646] nvidia: xorg stuck after shortcut is typed
11:20 bugzilla_noreply [Bug 350809] yast2 sw_single oddities
11:21 bugzilla_noreply [Bug 292646] nvidia: xorg stuck after shortcut is typed
11:27 bugzilla_noreply [Bug 351103] New: endless loop of modifying pre-scripts
11:43 bugzilla_noreply [Bug 349779] logical volume showes up inactive after reboot
11:44 bugzilla_noreply [Bug 341350] severe limitations in xen-tools python scripts
11:46 bugzilla_noreply [Bug 310858] Email addresses not being updated after changing it on iChain
11:50 bugzilla_noreply [Bug 339448] kxkb map tilda to nothing in Czech layout
12:00 bugzilla_noreply [Bug 292646] nvidia: xorg stuck after shortcut is typed
12:03 bugzilla_noreply [Bug 330906] Cannot install from DVD
12:20 bugzilla_noreply [Bug 351108] New: search for exexutable files
12:22 bugzilla_noreply [Bug 351108] search for exexutable files
12:32 bugzilla_noreply [Bug 351108] search for exexutable files
12:46 bugzilla_noreply [Bug 351119] New: i8042 sometimes fails after resume
12:46 bugzilla_noreply [Bug 331044] Postfix uses receive_override_options in main.cf
12:50 bugzilla_noreply [Bug 347534] Backup - /usr/lib/YaST2/bin/ backup_cron stopped working after the YaST security update
12:55 bugzilla_noreply [Bug 348676] zypper should list package descriptions/summaries
12:55 bugzilla_noreply [Bug 340906] Geronimo won't start
12:57 bugzilla_noreply [Bug 341309] GRUB reports 'Error 17' after initial boot when installing OpenSUSE in a software raid1 configuration
13:02 bugzilla_noreply [Bug 351124] New: r8169 driver (seemingly) unable to wake up a LAN device when switched off from Windows
13:08 bugzilla_noreply [Bug 295341] AUDIT-0: PolicyKit: please add set(g/u)id polkit-* helpers to /etc/permissions.*
13:14 bugzilla_noreply [Bug 327523] fetchmsttfonts.sh is marked as installed although it failed
13:17 bugzilla_noreply [Bug 310508] g-p-m: reporting wrong ETA
13:21 bugzilla_noreply [Bug 337526] Problems to Boot Windows 98 after 10.3 install
13:23 bugzilla_noreply [Bug 331532] boot dvd --> repair system fails
13:23 bugzilla_noreply [Bug 200465] SLES 10 Network Install - After 1st reboot grub errors out with Error 22
13:39 bugzilla_noreply [Bug 349110] complete DVD (9) packages
13:51 bugzilla_noreply [Bug 339995] grub-install manual do not mention switch from grub-install to grub-install .unsupported
13:52 bugzilla_noreply [Bug 331811] grub-install in Rescue System does not work
13:52 bugzilla_noreply [Bug 339995] grub-install manual do not mention switch from grub-install to grub-install .unsupported
13:53 bugzilla_noreply [Bug 339995] grub-install manual do not mention switch from grub-install to grub-install .unsupported
13:56 bugzilla_noreply [Bug 350582] YaST Control Center Network Services CASA entry is missing an icon
13:58 bugzilla_noreply [Bug 263262] GRUB: Can't use tab completion anymore
13:58 bugzilla_noreply [Bug 309818] in grub tab, up and down button dont' function as in 10.2
14:04 bugzilla_noreply [Bug 182796] Promo DVD (live) pops up registration window after 'login'
14:04 bugzilla_noreply [Bug 183839] Live DVD panics when DVD drive is attached to ata_piix
14:04 bugzilla_noreply [Bug 185865] 10.1 Live DVD has wrongly stated boot options in the text menu .
14:04 bugzilla_noreply [Bug 182850] install DVD, rescue system and Live/ Promo DVD should not manipulate with hwclock
14:04 bugzilla_noreply [Bug 173969] LiveDVD: Naming of the boot menu entries
14:04 bugzilla_noreply [Bug 147370] SuSE 10. 0 Live DVD does not configure the QEMU virtual network card
14:04 bugzilla_noreply [Bug 175194] LiveDVD does not always show bootsplash
14:05 bugzilla_noreply [Bug 182796] Promo DVD (live) pops up registration window after 'login'
14:05 bugzilla_noreply [Bug 183839] Live DVD panics when DVD drive is attached to ata_piix
14:05 bugzilla_noreply [Bug 185865] 10.1 Live DVD has wrongly stated boot options in the text menu .
14:05 bugzilla_noreply [Bug 182850] install DVD, rescue system and Live/ Promo DVD should not manipulate with hwclock
14:05 bugzilla_noreply [Bug 173969] LiveDVD: Naming of the boot menu entries
14:05 bugzilla_noreply [Bug 175194] LiveDVD does not always show bootsplash
14:05 bugzilla_noreply [Bug 147370] SuSE 10. 0 Live DVD does not configure the QEMU virtual network card
14:06 bugzilla_noreply [Bug 350540] yast2 repair "repair file system" not working.
14:13 bugzilla_noreply [Bug 337492] grub update disables network boot
14:17 bugzilla_noreply [Bug 348676] zypper should list package descriptions/summaries
14:18 bugzilla_noreply [Bug 351054] Installing acroread-8.1.1-20. i586 on opensuse 64bit pc installation.
14:21 bugzilla_noreply [Bug 291347] Unable to upload 250MB source tarball via webclient
14:22 bugzilla_noreply [Bug 300330] save iChain email adresses
14:26 bugzilla_noreply [Bug 350592] libtasn missing from repo :-(
14:46 bugzilla_noreply [Bug 350554] XEmacs not loading init files
14:50 bugzilla_noreply [Bug 350554] XEmacs not loading init files
15:07 bugzilla_noreply [Bug 104867] GPM fails to insert non-ASCII characters properly
15:08 bugzilla_noreply [Bug 350540] yast2 repair "repair file system" not working.
15:11 bugzilla_noreply [Bug 349529] GRUB error 22 on set up
15:16 bugzilla_noreply [Bug 158408] vga=0x317 doesn't work anymore
15:16 bugzilla_noreply [Bug 330995] Intel Wireless 3945 Not connecting openSUSE 10.3 (Worked in 10 .2)
15:16 bugzilla_noreply [Bug 351103] endless loop of modifying pre-scripts
15:18 bugzilla_noreply [Bug 351138] New: Yast2 partitioner deletes partition table on firewire disk
15:20 bugzilla_noreply [Bug 351138] Yast2 partitioner deletes partition table on firewire disk
15:22 bugzilla_noreply [Bug 351138] Yast2 partitioner deletes partition table on firewire disk
15:22 bugzilla_noreply [Bug 348265] Recently used applications don't update
15:22 bugzilla_noreply [Bug 341831] Tracker bug for gnome-main-menu - Behavior issues
15:23 bugzilla_noreply [Bug 351139] New: kcall miss integration with kontact
15:24 bugzilla_noreply [Bug 351138] Yast2 partitioner deletes partition table on firewire disk
15:37 bugzilla_noreply [Bug 351139] kcall miss integration with kontact
16:09 bugzilla_noreply [Bug 351139] kcall miss integration with kontact
16:09 bugzilla_noreply [Bug 351079] Net::SSH::Perl - missed dependencies
16:15 bugzilla_noreply [Bug 328496] using the FunctionAccess service causes a core
16:17 bugzilla_noreply [Bug 340867] yast2: ntp-client missing file /usr/share/doc/packages/ xntp-doc/html/confopt.htm
16:35 bugzilla_noreply [Bug 350967] Add RealPlayer 6970:7170 to Firewall Configuration
16:47 bugzilla_noreply [Bug 349091] lineakd sometimes doesn't take volume control
16:47 bugzilla_noreply [Bug 349091] lineakd sometimes doesn't take volume control
16:49 bugzilla_noreply [Bug 234008] Package Capture doesn' t capture packages sent thru IPSec tunnel.
17:15 bugzilla_noreply [Bug 351069] clamav update breaks prerequisites for sylpheed-claws
17:16 bugzilla_noreply [Bug 350910] Can not access partitions on 2nd disk
17:17 bugzilla_noreply [Bug 239643] Upgrade fails to verify/update scpm profile files
17:18 bugzilla_noreply [Bug 239643] Upgrade fails to verify/update scpm profile files
17:22 bugzilla_noreply [Bug 349091] lineakd sometimes doesn't take volume control
17:36 bugzilla_noreply [Bug 350993] Unable to get a functional bootsplash with either splashy or bootsplash on PPC .
18:50 bugzilla_noreply [Bug 350489] Argentina will implement new DST time
19:22 bugzilla_noreply [Bug 342048] vesa: better handling of non-available modes
19:46 bugzilla_noreply [Bug 351193] New: openssh ships with config file marked executable
19:59 bugzilla_noreply [Bug 351197] New: several packages use wrong dir for SuSEfirewall2 services files
20:21 bugzilla_noreply [Bug 350984] Recurrent kernel panic during boot on Sony Vaio due to sony_laptop module
20:22 bugzilla_noreply [Bug 350984] Recurrent kernel panic during boot on Sony Vaio due to sony_laptop module
20:24 bugzilla_noreply [Bug 350984] Recurrent kernel panic during boot on Sony Vaio due to sony_laptop module
20:28 bugzilla_noreply [Bug 350993] Unable to get a functional bootsplash with either splashy or bootsplash on PPC .
20:34 bugzilla_noreply [Bug 351207] New: pam_pkcs11-0.6.0-45: local variable used before set
20:34 bugzilla_noreply [Bug 351197] several packages use wrong dir for SuSEfirewall2 services files
20:37 bugzilla_noreply [Bug 348987] kqemu module not loaded by default
20:43 bugzilla_noreply [Bug 327042] Beagle does not uninstall completely
20:43 bugzilla_noreply [Bug 346710] Clocked wrong each time I restart my computer
20:44 bugzilla_noreply [Bug 350513] gnome proxy settings dialog input disabled
20:45 bugzilla_noreply [Bug 350514] input in proxy settings gets scrambled
20:57 bugzilla_noreply [Bug 341011] can't use tomboy's sync over ssh feature
20:58 bugzilla_noreply [Bug 346710] Clocked wrong each time I restart my computer
21:05 bugzilla_noreply [Bug 350592] libtasn missing from repo :-(
21:07 bugzilla_noreply [Bug 350421] ntfs kernel module busy wait
21:09 bugzilla_noreply [Bug 295083] hang on boot because of unhandled ACPI event
21:13 bugzilla_noreply [Bug 350956] rt2500usb module/interface fails to load correctly
21:17 bugzilla_noreply [Bug 346533] wifi not possible with built-in card after kernel update
21:32 bugzilla_noreply [Bug 331950] NetXtreme does not acquire IP address from dhcp server on boot
21:44 bugzilla_noreply [Bug 342808] Current kernel config presents 2 batteries to the system when only 1 exist
21:49 bugzilla_noreply [Bug 350717] Boot pauses and NIC not detected with ACPI enabled
21:49 bugzilla_noreply [Bug 350717] Boot pauses and NIC not detected with ACPI enabled
22:11 bugzilla_noreply [Bug 350717] Boot pauses and NIC not detected with ACPI enabled
22:12 bugzilla_noreply [Bug 350963] Intel Gigabit Ethernet e1000 NIC hangs under high network loads
22:16 bugzilla_noreply [Bug 350850] rmmod capidrv never returns
22:16 bugzilla_noreply [Bug 330995] Intel Wireless 3945 Not connecting openSUSE 10.3 (Worked in 10 .2)
22:17 bugzilla_noreply [Bug 345039] Encrypted filesystem write blocks the system
22:20 bugzilla_noreply [Bug 340126] libata: constant ata1.00: exception Emask 0x2 SAct 0x3f00f SErr 0x0 action 0x2 frozen
22:22 bugzilla_noreply [Bug 326473] fglrx: update to 8.44 (to support older FireGL/ FireMV cards again and fix SONAME)
22:26 bugzilla_noreply [Bug 345438] Tape drive support not functioning in 10.3 with pata_amd.
22:26 bugzilla_noreply [Bug 340450] IDE CD/DVD drive keeps reseting when trying to eject CD
22:29 bugzilla_noreply [Bug 350907] Kernel panic / system hang / sata_promise
22:29 bugzilla_noreply [Bug 346469] NFS keeps stale fcnt lock if an application is crashing
22:30 bugzilla_noreply [Bug 343997] ata1 soft resetting link
22:31 bugzilla_noreply [Bug 342613] general protection fault: 0000 [1] SMP
22:31 bugzilla_noreply [Bug 350994] sudo env_reset PATH
22:33 bugzilla_noreply [Bug 343291] Touchpad and keyboard are not detected in Lenovo Y500
22:34 bugzilla_noreply [Bug 350652] gnome gnome-commander not running as user only as root
22:35 bugzilla_noreply [Bug 347184] System lockup on hotswap of SATA drive - Asus A8n-E motherboard
22:36 bugzilla_noreply [Bug 336063] Suse 10.3 Courser is freezing while DVD drive access
22:37 bugzilla_noreply [Bug 350684] Gui's not building, or unreadable.
22:39 bugzilla_noreply [Bug 344935] Can't "cd" into NFS mounted Tru64 directory
22:44 bugzilla_noreply [Bug 347180] 2.6.22.13-0.3 compilation error
22:46 bugzilla_noreply [Bug 340338] Kernel NULL pointer dereference
22:50 bugzilla_noreply [Bug 350896] make module_install fails - depmod cannot allocate memory
22:52 bugzilla_noreply [Bug 346469] NFS keeps stale fcnt lock if an application is crashing
22:54 bugzilla_noreply [Bug 350741] wrong emblem sizes in gnome-icon-theme
22:58 bugzilla_noreply [Bug 350654] Konqueror utilises 100% of CPU Load when copying an entire DVD to HDD or NFS
22:59 bugzilla_noreply [Bug 350654] Konqueror utilises 100% of CPU Load when copying an entire DVD to HDD or NFS
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 Next >
List Navigation