Mailinglist Archive: opensuse-bugs (13470 mails)

< Previous Next >
[Bug 328409] please provide compat-gcc-34 package, like Fedora (GCC 3. 4 needed)
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 8 Oct 2007 06:15:09 -0600 (MDT)
  • Message-id: <20071008121509.20894CC7AC@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=328409#c2


Richard Guenther <rguenther@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |WONTFIX




--- Comment #2 from Richard Guenther <rguenther@xxxxxxxxxx> 2007-10-08
06:15:08 MST ---
We won't fix that. You can resort to gcc 3.3 provided in the BuildService in
the devel:tools:gcc repository.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >