Mailinglist Archive: opensuse-bugs (13492 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 Next >

17 October, 2007

13:43 bugzilla_noreply [Bug 334559] New: sshd audit_log_acct_message() failed
13:43 bugzilla_noreply [Bug 333657] Shared Folders in Virtualbox cannot be accessed
13:49 bugzilla_noreply [Bug 238350] [AI] unmaintained wikis
13:50 bugzilla_noreply [Bug 334551] xfine does not display when testing sax setup
13:51 bugzilla_noreply [Bug 306626] setuid bit for /usr/bin/bing needed?
13:52 bugzilla_noreply [Bug 307334] mkfs creates invalid vfat filesystem on 2KB sector flash disk
13:52 bugzilla_noreply [Bug 334551] sax2: xfine does not display when testing sax setup
13:54 bugzilla_noreply [Bug 235708] intel: breaks keyboard and mouse cursor (invisible) after some time
13:57 bugzilla_noreply [Bug 334565] New: xpdf crashes when displaying http://www.bumm.de/docu/ download/174d.pdf
13:58 bugzilla_noreply [Bug 309651] cannot open Packages index using db3
13:59 bugzilla_noreply [Bug 331254] Upgrade of a 10.2 system fails - system becomes unusable
14:00 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:03 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:03 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:04 bugzilla_noreply [Bug 332678] kiwi: isoboot is broken for SLED 10 SP1 based images (v1.69)
14:04 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:06 bugzilla_noreply [Bug 332038] wifi 4965 dies randomly
14:08 bugzilla_noreply [Bug 334382] Invalid ~/. Xauthority file prevents running root applications such as YaST
14:09 bugzilla_noreply [Bug 334572] New: patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
14:11 bugzilla_noreply [Bug 332176] 10.2-10.3 pure upgrade: virtualbox-kmp-default couldn' t be removed
14:11 bugzilla_noreply [Bug 306626] setuid bit for /usr/bin/bing needed?
14:14 bugzilla_noreply [Bug 334574] New: Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:14 bugzilla_noreply [Bug 334524] lomoco does not work automatically
14:15 bugzilla_noreply [Bug 334572] patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
14:15 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:16 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:16 bugzilla_noreply [Bug 332170] 10.2-10.3 pure upgrade: grub settings are lost
14:16 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:16 bugzilla_noreply [Bug 333681] performance problem with openSUSE 10.3 (native_cpuid ?)
14:18 bugzilla_noreply [Bug 334314] Nautilus: Shell: adds directory levels if activating a link that points to the folder it is located in .
14:18 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:20 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:23 bugzilla_noreply [Bug 334577] New: I can't see leds for caps lock or num lock works on X, only on console
14:24 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:25 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:27 bugzilla_noreply [Bug 334524] lomoco does not work automatically
14:27 bugzilla_noreply [Bug 332506] udev rule for logitech mice doesn't work (/etc/udev/rules.d/ 40-lomoco.rules)
14:30 bugzilla_noreply [Bug 333736] Can´t mount reiserf s partition from disk connected to Promise Fasttrack controller (initialized with 10.2)
14:32 bugzilla_noreply [Bug 334579] New: bad CDC descriptors when connecting Nokia E62
14:32 bugzilla_noreply [Bug 333736] Can´t mount reiserf s partition from disk connected to Promise Fasttrack controller (initialized with 10.2)
14:33 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:33 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:35 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:35 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
14:43 bugzilla_noreply [Bug 334565] xpdf crashes when displaying http://www.bumm.de/docu/download/ 174d.pdf
14:44 bugzilla_noreply [Bug 333736] Can´t mount reiserf s partition from disk connected to Promise Fasttrack controller (initialized with 10.2)
14:48 bugzilla_noreply [Bug 223288] [AI] create installation/usage videos
14:56 bugzilla_noreply [Bug 301702] sfdisk and other OS partitions
14:56 bugzilla_noreply [Bug 334587] New: synaptics driver failing to find device after several suspend/ resume cycles
14:56 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error
14:56 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error
14:56 bugzilla_noreply [Bug 334555] bzip2 is missed in minimal installation
14:57 bugzilla_noreply [Bug 334577] I can't see leds for caps lock or num lock works on X, only on console
15:02 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
15:05 bugzilla_noreply [Bug 334587] synaptics driver failing to find device after several suspend/ resume cycles
15:06 bugzilla_noreply [Bug 334572] patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
15:06 bugzilla_noreply [Bug 334591] New: vfat mounts do not use flush option by default
15:06 bugzilla_noreply [Bug 334572] patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
15:06 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error (mdns)
15:09 bugzilla_noreply [Bug 334592] New: Flash plugins, possibly other do not register on 64-bit openSUSE 10. 3 -- nspluginwrapper segfaults
15:11 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error (mdns)
15:11 bugzilla_noreply [Bug 223288] [AI] create installation/usage videos
15:11 bugzilla_noreply [Bug 334592] Flash plugins, possibly other do not register on 64-bit openSUSE 10. 3 -- nspluginwrapper segfaults
15:12 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
15:14 bugzilla_noreply [Bug 300737] yast2-gtk: package selection is illogical
15:14 bugzilla_noreply [Bug 283260] bluetooth devices no longer useable --hidd missing
15:15 bugzilla_noreply [Bug 331614] Cannot input Chinese chars in all OOo components
15:16 bugzilla_noreply [Bug 333995] /etc/login.defs --> LOGIN_RETRIES ignored ? kicked after 1 wrong password
15:16 bugzilla_noreply [Bug 334592] Flash plugins, possibly other do not register on 64-bit openSUSE 10. 3 -- nspluginwrapper segfaults
15:17 bugzilla_noreply [Bug 334592] Flash plugins, possibly other do not register on 64-bit openSUSE 10. 3 -- nspluginwrapper segfaults
15:20 bugzilla_noreply [Bug 333995] /etc/login.defs --> LOGIN_RETRIES ignored ? kicked after 1 wrong password
15:20 bugzilla_noreply [Bug 334591] vfat mounts do not use flush option by default
15:21 bugzilla_noreply [Bug 331614] Cannot input Chinese chars in all OOo components
15:21 bugzilla_noreply [Bug 300604] nv: black screen on Quadro NVS 140M (G80)
15:23 bugzilla_noreply [Bug 333711] s2ram and standby have no effect: "s2ram_do: No such device"
15:26 bugzilla_noreply [Bug 331627] tcsh: losing savehistory
15:26 bugzilla_noreply [Bug 333815] OpenOffice.org 2.3 will not start up
15:39 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error (mdns)
15:40 bugzilla_noreply [Bug 334428] Evolution 'Reply-to-List' enhancement request
15:43 bugzilla_noreply [Bug 333672] Error: INVALID:Package xorg-x11-fonts-core-7.3-1. 7 fails integrity check. Do you want to retry?
15:44 bugzilla_noreply [Bug 334608] New: Desktop effects capplet complains about format of configuration
15:45 bugzilla_noreply [Bug 334084] ssh-agent & gdm
15:50 bugzilla_noreply [Bug 333711] s2ram and standby have no effect: "s2ram_do: No such device"
15:55 bugzilla_noreply [Bug 287141] Wireless Encryption in KNetworkManager
15:55 bugzilla_noreply [Bug 304262] load of warnings from gnome-cups-icon in ~/.xessions-errors
15:59 bugzilla_noreply [Bug 334138] nvidia: wrong EDID data (Display Size)
16:03 bugzilla_noreply [Bug 334138] nvidia: wrong EDID data (Display Size)
16:07 bugzilla_noreply [Bug 296818] KPowersave shows strange CPU speed percentage
16:07 bugzilla_noreply [Bug 331614] Cannot input Chinese chars in all OOo components
16:09 bugzilla_noreply [Bug 334615] New: Intel 82801H no speaker sound, headphones ok
16:13 bugzilla_noreply [Bug 325829] ia64: can't select KDE or KDE4 without conflicts
16:13 bugzilla_noreply [Bug 332498] at-spi issue with Gnome 2.20
16:15 bugzilla_noreply [Bug 333655] Poor Yast sshd module
16:18 bugzilla_noreply [Bug 334428] Evolution 'Reply-to-List' enhancement request
16:23 bugzilla_noreply [Bug 334624] New: Q965 with dual-DVI ADD2 card - sax2 doesn' t configure it correctly
16:24 bugzilla_noreply [Bug 334625] New: java-sun-1.6.0.u3 doesn't update the symlinks
16:27 bugzilla_noreply [Bug 334624] Q965 with dual-DVI ADD2 card - sax2 doesn' t configure it correctly
16:29 bugzilla_noreply [Bug 334624] Q965 with dual-DVI ADD2 card - sax2 doesn' t configure it correctly
16:30 bugzilla_noreply [Bug 334138] nvidia: wrong EDID data (Display Size)
16:31 bugzilla_noreply [Bug 334592] Flash plugins, possibly other do not register on 64-bit openSUSE 10. 3 -- nspluginwrapper segfaults
16:36 bugzilla_noreply [Bug 334138] nvidia: wrong EDID data (Display Size)
16:39 bugzilla_noreply [Bug 333812] Add self-hosted repositories fails
16:39 bugzilla_noreply [Bug 333812] Add self-hosted repositories fails
16:41 bugzilla_noreply [Bug 334624] Q965 with dual-DVI ADD2 card - sax2 doesn' t configure it correctly
16:42 bugzilla_noreply [Bug 334624] Q965 with dual-DVI ADD2 card - sax2 doesn' t configure it correctly
16:44 bugzilla_noreply [Bug 334095] Installation hangs at grub rpm when installing into 2nd hard disk
16:44 bugzilla_noreply [Bug 334631] New: 1-click install opens too many dialogs
16:45 bugzilla_noreply [Bug 334631] 1-click install opens too many dialogs
16:46 bugzilla_noreply [Bug 334138] nvidia: wrong EDID data (Display Size)
16:47 bugzilla_noreply [Bug 334608] Desktop effects capplet complains about format of configuration
16:47 bugzilla_noreply [Bug 235708] intel: breaks keyboard and mouse cursor (invisible) after some time
16:47 bugzilla_noreply [Bug 334632] New: amdcccle (ATI catalyst control center) does not start
16:51 bugzilla_noreply [Bug 333639] YaST got signal 11at YCP file
16:52 bugzilla_noreply [Bug 334168] OCFS2 start freezes opensuse 10.3 X64
16:56 bugzilla_noreply [Bug 334632] amdcccle (ATI catalyst control center) does not start
17:00 bugzilla_noreply [Bug 304802] Evolution doesn't accept exchange password
17:01 bugzilla_noreply [Bug 333895] Quanta parsing bug makes it unusable
17:02 bugzilla_noreply [Bug 334632] amdcccle (ATI catalyst control center) does not start
17:03 bugzilla_noreply [Bug 334163] screen is turned off at the start
17:06 bugzilla_noreply [Bug 308791] Intel wireless card not discovered, ipw3945. ko missing after kernel update
17:07 bugzilla_noreply [Bug 332170] 10.2-10.3 pure upgrade: grub settings are lost
17:07 bugzilla_noreply [Bug 308791] Intel wireless card not discovered, ipw3945. ko missing after kernel update
17:07 bugzilla_noreply [Bug 309848] Kernel 2.6.16.53-0.8 breaks the ipw3945d wireless card
17:08 bugzilla_noreply [Bug 334639] New: openldap2 update renders DB unusable
17:09 bugzilla_noreply [Bug 333470] Samba, libsmbclient, QT and the move to GPLv3
17:10 bugzilla_noreply [Bug 333470] Samba, libsmbclient, QT and the move to GPLv3
17:10 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error (mdns)
17:14 bugzilla_noreply [Bug 334632] amdcccle (ATI catalyst control center) does not start
17:14 bugzilla_noreply [Bug 334643] New: clé usb TNT dvb-t Product: STK7700D
17:14 bugzilla_noreply [Bug 334168] OCFS2 start freezes opensuse 10.3 X64
17:15 bugzilla_noreply [Bug 334632] amdcccle (ATI catalyst control center) does not start
17:15 bugzilla_noreply [Bug 330342] ATI's amdcc fails to run
17:17 bugzilla_noreply [Bug 334378] kpowersave: at CPU powersave CPU speed hits 2GHz (high speed)
17:17 bugzilla_noreply [Bug 334378] kpowersave: at CPU powersave CPU speed hits 2GHz (high speed)
17:18 bugzilla_noreply [Bug 334378] kpowersave: at CPU powersave CPU speed hits 2GHz (high speed)
17:18 bugzilla_noreply [Bug 332175] errors during downloading: postpone all errors or make them auto-retry
17:21 bugzilla_noreply [Bug 330678] kernel BUG at block/ll_rw_blk.c:3294! with OCFS2 and iSCSI
17:21 bugzilla_noreply [Bug 334168] OCFS2 start freezes opensuse 10.3 X64
17:22 bugzilla_noreply [Bug 334645] New: Kiwi: config-cdroot.tgz gets included twice
17:24 bugzilla_noreply [Bug 334572] patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
17:26 bugzilla_noreply [Bug 334572] patch to glibc-2.5-35.5@686 makes apache2&php-cgi ( with use of gettext) fail
17:28 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
17:34 bugzilla_noreply [Bug 327617] omnibook XE3 soundmodule snd_maestro3 failes to load
17:37 bugzilla_noreply [Bug 333655] Poor Yast sshd module
17:41 bugzilla_noreply [Bug 209360] No sound with 82801G (ICH7 family)
17:42 bugzilla_noreply [Bug 334084] ssh-agent & gdm
17:43 bugzilla_noreply [Bug 332588] libata: pata_ali: exceptions and timeouts in log and extremely slow system
17:44 bugzilla_noreply [Bug 334314] Nautilus: Shell: adds directory levels if activating a link that points to the folder it is located in .
17:44 bugzilla_noreply [Bug 332170] 10.2-10.3 pure upgrade: grub settings are lost
17:47 bugzilla_noreply [Bug 330615] hal-cups-autoco[21191] general protection rip:2ac8a29d7bd0 rsp :7fff092bc998 error:0
17:47 bugzilla_noreply [Bug 334546] cups-autoconfig crashes
17:48 bugzilla_noreply [Bug 327122] f-spot does not start on 10.3
17:50 bugzilla_noreply [Bug 334084] ssh-agent & gdm
17:50 bugzilla_noreply [Bug 334654] New: Intel Q965 with dual-DVI ADD2 card and Gnome: One panel blinks on and off randomly
17:54 bugzilla_noreply [Bug 334654] Intel Q965 with dual-DVI ADD2 card and Gnome: One panel blinks on and off randomly
17:57 bugzilla_noreply [Bug 334657] New: java-1.5.0-sun-1.5.0_update13 doesn't works
17:57 bugzilla_noreply [Bug 309040] Unable to update install onto MD raid from prev beta installs
17:58 bugzilla_noreply [Bug 334615] Intel 82801H no speaker sound, headphones ok
18:03 bugzilla_noreply [Bug 328700] Banter crashes when adding person
18:04 bugzilla_noreply [Bug 334378] kpowersave: at CPU powersave CPU speed hits 2GHz (high speed)
18:05 bugzilla_noreply [Bug 334574] Screen black with Intel driver of Xorg, 845G chipset with graphik on board
18:08 bugzilla_noreply [Bug 328526] Giver crashes when other user accepts/denies
18:08 bugzilla_noreply [Bug 334250] kpowersave: rename powersave and performance
18:10 bugzilla_noreply [Bug 334378] CPU freq governor 'powersave' is on max. speed instead of lowest
18:12 bugzilla_noreply [Bug 334661] New: sysinfo:/ uses white font on bright yellow/green
18:13 bugzilla_noreply [Bug 328526] Giver crashes when other user accepts/denies
18:13 bugzilla_noreply [Bug 334661] sysinfo:/ uses white font on bright yellow/green
18:15 bugzilla_noreply [Bug 334332] Software management GUI shouldn't steal focus
18:15 bugzilla_noreply [Bug 331835] Metacity: Popup dialogs steal focus
18:16 bugzilla_noreply [Bug 332983] After a successful suspend/resume an error of "Suspend failed" pops up
18:16 bugzilla_noreply [Bug 333650] Screen is not locked after resume from suspend to disk
18:16 bugzilla_noreply [Bug 326848] system resumes from suspend with desktop unlocked
18:17 bugzilla_noreply [Bug 327198] avahi Failed to open /etc/resolv.conf
18:18 bugzilla_noreply [Bug 334662] New: sysinfo:/ has problems with small amounts of used space.
18:18 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
18:19 bugzilla_noreply [Bug 334662] sysinfo:/ has problems with small amounts of used space.
18:20 bugzilla_noreply [Bug 306344] suseplugger annoys non-root user
18:21 bugzilla_noreply [Bug 330343] Refreshing repository message still English
18:22 bugzilla_noreply [Bug 309326] kmail removes invitation from calendar
18:22 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
18:22 bugzilla_noreply [Bug 309326] kmail removes invitation from calendar
18:23 bugzilla_noreply [Bug 234016] ping accross NAT IPSec not possible from IPSec machine until timeout occurs
18:24 bugzilla_noreply [Bug 234008] Package Capture doesn' t capture packages sent thru IPSec tunnel.
18:26 bugzilla_noreply [Bug 334654] Intel Q965 with dual-DVI ADD2 card and Gnome: One panel blinks on and off randomly
18:26 bugzilla_noreply [Bug 334654] Intel Q965 with dual-DVI ADD2 card and Gnome: One panel blinks on and off randomly
18:27 bugzilla_noreply [Bug 334537] /etc/syslog-ng/syslog-ng.conf
18:28 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
18:29 bugzilla_noreply [Bug 331083] Local iso image not found
18:32 bugzilla_noreply [Bug 331240] no keyboard
18:34 bugzilla_noreply [Bug 330669] WINE and intel X.Org's driver (display issues, WXGA)
18:34 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
18:37 bugzilla_noreply [Bug 331531] boot dvd --> firmwaretest fails
18:54 bugzilla_noreply [Bug 287539] Make Realtime clock wakeup alarm available
18:57 bugzilla_noreply [Bug 334676] New: after a while keyboard is dead
19:00 bugzilla_noreply [Bug 334020] Evince lost the hyperlink navigation
19:00 bugzilla_noreply [Bug 334025] Evince refresh during selection is broken
19:04 bugzilla_noreply [Bug 334654] Intel Q965 with dual-DVI ADD2 card and Gnome: One panel blinks on and off randomly
19:21 bugzilla_noreply [Bug 333655] Poor Yast sshd module
19:22 bugzilla_noreply [Bug 334643] clé usb TNT dvb-t Product: STK7700D
19:22 bugzilla_noreply [Bug 334643] clé usb TNT dvb-t Product: STK7700D
19:23 bugzilla_noreply [Bug 287539] Make Realtime clock wakeup alarm available
19:25 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
19:26 bugzilla_noreply [Bug 334639] openldap2 update renders DB unusable
19:30 bugzilla_noreply [Bug 211520] [EXCHANGE BETA] [PATCH] Evolution Password Reset on Connection Failure
19:30 bugzilla_noreply [Bug 334433] Chinese characters do not display correctly in the folder view of a USB flash disk
19:31 bugzilla_noreply [Bug 326814] Laptop lid close doesn't always supend-to-ram
19:32 bugzilla_noreply [Bug 327617] omnibook XE3 soundmodule snd_maestro3 failes to load
19:32 bugzilla_noreply [Bug 334685] New: gnome-intlclock time not refreshing correctly
19:33 bugzilla_noreply [Bug 327664] Kobil KAAN Pro did not work after update
19:34 bugzilla_noreply [Bug 327391] Pidgin doesn't use keyring
19:34 bugzilla_noreply [Bug 333858] LUKS encrypted swap doesn't get mounted on startup
19:35 bugzilla_noreply [Bug 327664] Kobil KAAN Pro did not work after update
19:35 bugzilla_noreply [Bug 309040] Unable to update install onto MD raid from prev beta installs
19:35 bugzilla_noreply [Bug 310162] Intel G33 does not boot without ACPI disabled or pci=nommconf
19:37 bugzilla_noreply [Bug 333718] IDE-Streamer no longer working
19:37 bugzilla_noreply [Bug 331844] Broken f-spot db prevents photo import
19:38 bugzilla_noreply [Bug 334687] New: Suspend to RAM at very low level do not work (echo mem > /sys/power/state)
19:39 bugzilla_noreply [Bug 331776] Installation hangs during sync
19:41 bugzilla_noreply [Bug 331002] ConsoleKit not running after boot
19:42 bugzilla_noreply [Bug 334128] YaST language on console
19:46 bugzilla_noreply [Bug 331950] NetXtreme does not acquire IP address from dhcp server on boot
19:50 bugzilla_noreply [Bug 333655] Poor Yast sshd module
19:52 bugzilla_noreply [Bug 328526] Giver crashes when other user accepts/denies
19:55 bugzilla_noreply [Bug 331604] update of 10.2 with raid1 / and /home fails on first reboot
19:56 bugzilla_noreply [Bug 328700] Banter crashes when adding person
19:58 bugzilla_noreply [Bug 334690] New: libcurl comes with too few certs
19:58 bugzilla_noreply [Bug 331950] NetXtreme does not acquire IP address from dhcp server on boot
20:00 bugzilla_noreply [Bug 331083] Local iso image not found
20:02 bugzilla_noreply [Bug 331254] Upgrade of a 10.2 system fails - system becomes unusable
20:03 bugzilla_noreply [Bug 304225] NetworkManager-novellvpn modifies /etc/resolv.conf
20:04 bugzilla_noreply [Bug 332416] Onboard realtek 8167 nic not recognized
20:04 bugzilla_noreply [Bug 334693] New: Extend the terminal program screen with a broadcast to all functionality
20:04 bugzilla_noreply [Bug 332416] Onboard realtek 8167 nic not recognized
20:05 bugzilla_noreply [Bug 332416] Onboard realtek 8167 nic not recognized
20:05 bugzilla_noreply [Bug 331460] Processes hang in mutex_lock
20:07 bugzilla_noreply [Bug 332093] cryptsetup: Resize of active encrypted device locks-up the system
20:08 bugzilla_noreply [Bug 331603] /usr/src/linux sym-link Missing
20:10 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
20:11 bugzilla_noreply [Bug 328771] Haupauge WinTV-HVR 1300 doesn't work.
20:12 bugzilla_noreply [Bug 333692] USB external hard drive does not mount
20:13 bugzilla_noreply [Bug 333655] Poor Yast sshd module
20:13 bugzilla_noreply [Bug 333812] Add self-hosted repositories fails
20:15 bugzilla_noreply [Bug 334550] gnome-main-menu fails to open on very first click
20:15 bugzilla_noreply [Bug 326814] Laptop lid close doesn't always supend-to-ram
20:15 bugzilla_noreply [Bug 333812] Add self-hosted repositories fails
20:21 bugzilla_noreply [Bug 328155] gnome-main-menu does not launch yast2
20:21 bugzilla_noreply [Bug 328307] Missing confirmation alert when removing documents using the menu
20:22 bugzilla_noreply [Bug 282278] System shutdown because of critical temperature (ACPI)
20:22 bugzilla_noreply [Bug 331582] ipw3945 causing periodic hickups
20:25 bugzilla_noreply [Bug 334577] I can't see leds for caps lock or num lock works on X, only on console
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 Next >
List Navigation