Mailinglist Archive: opensuse-bugs (13492 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 Next >

09 October, 2007

10:56 bugzilla_noreply [Bug 332112] seamonkey-1.1.4-20 web page viewing is corrupted
10:57 bugzilla_noreply [Bug 305445] zypper support for installing different architectures
11:00 bugzilla_noreply [Bug 332072] YMP add already added repositories
11:00 bugzilla_noreply [Bug 332118] W32Time authentication support in NTP is not upstream but new version is here
11:00 bugzilla_noreply [Bug 331967] missing dependency for cvs: rcs
11:03 bugzilla_noreply [Bug 331960] Nvidia Mcp51 High Definition soundcard doesn' t work in openSUSE 10.3
11:04 bugzilla_noreply [Bug 332014] sound does not work with yamaha chipset on a intel SE440BX-2 motherboard
11:05 bugzilla_noreply [Bug 332101] Yamaha DS1 is detected, but does not work.
11:05 bugzilla_noreply [Bug 332014] sound does not work with yamaha chipset on a intel SE440BX-2 motherboard
11:05 bugzilla_noreply [Bug 325623] system does not power off, panics with apm=power-off
11:06 bugzilla_noreply [Bug 331628] ESS Maestro-3i PCI onboard soundcard not configurable ( snd-maestro3 module not loadable by YAST)
11:07 bugzilla_noreply [Bug 331592] Omnibook 6000 sound broken - worked in Beta 2
11:09 bugzilla_noreply [Bug 244424] internet connection check fails during installation
11:12 bugzilla_noreply [Bug 332095] Legacy encryption support does not work at all
11:13 bugzilla_noreply [Bug 254215] [Fix_Is_Ready:10.2] KickOff layout upside down using vertical xinerama
11:14 bugzilla_noreply [Bug 327023] twinkle-1.1-24.src.rpm. Translations broken. [was: Obsolete patches and german language file not up to date]
11:15 bugzilla_noreply [Bug 120630] Profiles support for NICs
11:16 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:17 bugzilla_noreply [Bug 331554] Implement useful UPGRADE with having options to "upgrade" and "upgrade and install new"
11:17 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:18 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:18 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:19 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:19 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
11:21 bugzilla_noreply [Bug 330201] installation - no disk connected
11:22 bugzilla_noreply [Bug 292022] grub error after kernel update
11:23 bugzilla_noreply [Bug 327023] twinkle-1.1-24.src.rpm. Translations broken. [was: Obsolete patches and german language file not up to date]
11:28 bugzilla_noreply [Bug 295481] xen networking with NATed guests --> vm restart changes vif name + subnet --> firewall problems
11:30 bugzilla_noreply [Bug 327023] twinkle-1.1-24.src.rpm. Translations broken. [was: Obsolete patches and german language file not up to date]
11:30 bugzilla_noreply [Bug 331960] Nvidia Mcp51 High Definition soundcard doesn' t work in openSUSE 10.3
11:33 bugzilla_noreply [Bug 118310] autoyast doesn't set volumes
11:34 bugzilla_noreply [Bug 332132] New: build script corrupts spec file
11:35 bugzilla_noreply [Bug 325560] Live Installer Installation: Internet test fails
11:35 bugzilla_noreply [Bug 327023] twinkle-1.1-24.src.rpm. Translations broken. [was: Obsolete patches and german language file not up to date]
11:42 bugzilla_noreply [Bug 332095] Legacy encryption support does not work at all
11:42 bugzilla_noreply [Bug 332136] New: K3b chrashes on creating a CUE for AudioCD
11:43 bugzilla_noreply [Bug 332136] K3b chrashes on creating a CUE for AudioCD
11:44 bugzilla_noreply [Bug 332136] K3b chrashes on creating a CUE for AudioCD
11:46 bugzilla_noreply [Bug 332136] K3b chrashes on creating a CUE for AudioCD
11:49 bugzilla_noreply [Bug 331043] Su allows echo from stdin when no other distro I can find does .
11:49 bugzilla_noreply [Bug 332136] K3b chrashes on creating a CUE for AudioCD
11:52 bugzilla_noreply [Bug 325560] Live Installer Installation: Internet test fails
11:55 bugzilla_noreply [Bug 287076] high frequency change rate makes system slow
11:58 bugzilla_noreply [Bug 328388] Intel ICH9R raid controller not supported on 10.3RC2, all dmraid arrays broken after (LiveCD) boot
11:58 bugzilla_noreply [Bug 327023] twinkle-1.1-24.src.rpm. Translations broken. [was: Obsolete patches and german language file not up to date]
11:59 bugzilla_noreply [Bug 244424] internet connection check fails during installation
12:00 bugzilla_noreply [Bug 325560] Live Installer Installation: Internet test fails
12:03 bugzilla_noreply [Bug 299115] iwl3945: can not be used as source for kismet
12:03 bugzilla_noreply [Bug 309354] rpmdb crashes
12:03 bugzilla_noreply [Bug 332138] New: YaST2 shows 'extra' wireless network card
12:03 bugzilla_noreply [Bug 332136] K3b chrashes on creating a CUE for AudioCD
12:05 bugzilla_noreply [Bug 332139] New: speedstep-centrino module does not work in Intel(R) Pentium(R) M processor 1.50GHz
12:05 bugzilla_noreply [Bug 278568] Perl bootloader creates menu.lst booting from only 1 raid1
12:05 bugzilla_noreply [Bug 309354] rpmdb crashes
12:11 bugzilla_noreply [Bug 331583] Network Manager does not set up netmask properly
12:16 bugzilla_noreply [Bug 331610] SATA HD not detected on SiS 964 chipset ( on both x86 and x86-64)
12:17 bugzilla_noreply [Bug 332036] kiwi: cdboot bootsplash stops when OS image boots
12:19 bugzilla_noreply [Bug 332105] zypper crash in response of curl that can' t do a redirect more that 3 times
12:19 bugzilla_noreply [Bug 326993] update-bootloader (perl-Bootloader) miss to initialize variables for vanilla kernel
12:23 bugzilla_noreply [Bug 264865] comments are stripped from lilo.conf
12:25 bugzilla_noreply [Bug 332109] sax2: keyboard not recognized correctly on Laptop Dell Inspiron 6400
12:26 bugzilla_noreply [Bug 331806] kiwi: netboot initrd too big even for 128M RAM thin clients
12:29 bugzilla_noreply [Bug 310769] [Fix_is_Ready:10.3]blank screen instead of screensaver, no password protection
12:29 bugzilla_noreply [Bug 275255] updated perl-Bootloader mangles root= parameter for by-label paths and causes boot failure on LVM
12:29 bugzilla_noreply [Bug 331870] [Fix_is_Ready:10.3] Screensaver not covering whole screen with Compiz
12:30 bugzilla_noreply [Bug 325560] Live Installer Installation: Internet test fails
12:35 bugzilla_noreply [Bug 332144] New: /sbin/ evms_gather_info writes temporary files to current work directory
12:35 bugzilla_noreply [Bug 291643] KIWI: netboot images are 57MB fatter than need be for DISKLESS client, fail on some hardware.
12:35 bugzilla_noreply [Bug 331806] kiwi: netboot initrd too big even for 128M RAM thin clients
12:36 bugzilla_noreply [Bug 331610] SATA HD not detected on SiS 964 chipset ( on both x86 and x86-64)
12:36 bugzilla_noreply [Bug 332144] /sbin/ evms_gather_info writes temporary files to current work directory
12:36 bugzilla_noreply [Bug 332146] New: The 64bit version of openmotif22-libs is not available
12:36 bugzilla_noreply [Bug 329690] Sound card cannot be configured on Latitude C600 using 1CD KDE Suse 10.3
12:37 bugzilla_noreply [Bug 264873] newly added lilo.conf section not selected as default
12:40 bugzilla_noreply [Bug 331026] Sound in 10.2 and 10.3 not working
12:44 bugzilla_noreply [Bug 332144] /sbin/ evms_gather_info writes temporary files to current work directory
12:44 bugzilla_noreply [Bug 328402] YMF-754 DS-1E audio controller not activated
12:46 bugzilla_noreply [Bug 331631] sound on the matherboard not found.
12:46 bugzilla_noreply [Bug 331615] shutdown hangs with autofs
12:50 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
12:51 bugzilla_noreply [Bug 331946] mumble is unable to find a sqlite database
12:52 bugzilla_noreply [Bug 332151] New: Thunderbird segfaults if the user' s home directory is on NFS
12:52 bugzilla_noreply [Bug 224644] ntpdate will kill software updater
12:53 bugzilla_noreply [Bug 276464] Kernel update does not correctly quote arguments in /etc/lilo. conf
12:53 bugzilla_noreply [Bug 332112] seamonkey-1.1.4-20 web page viewing is corrupted
12:53 bugzilla_noreply [Bug 332153] New: Installation package failed during install of openSUSE 10 .3 - ./suse/i586/yast2-qt-2.15.16-19.i586.rpm
12:56 bugzilla_noreply [Bug 332057] Mounting LUKS encrypted device does not work after restore of home directory
12:56 bugzilla_noreply [Bug 332151] Thunderbird segfaults if the user's home directory is on NFS
12:57 bugzilla_noreply [Bug 332151] munmap() causes Thunderbird to segfault if the user' s home directory is on NFS
12:57 bugzilla_noreply [Bug 332057] Mounting LUKS encrypted device does not work after restore of home directory
12:59 bugzilla_noreply [Bug 332151] mmap() causes Thunderbird to segfault if the user' s home directory is on NFS
12:59 bugzilla_noreply [Bug 331460] Processes hang in mutex_lock
13:03 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
13:03 bugzilla_noreply [Bug 330756] non-OSS repository in YaST points to Factory repository instead of Distribution repository
13:05 bugzilla_noreply [Bug 223284] zmd shows always one update in the kde taskbar
13:06 bugzilla_noreply [Bug 330201] installation - no disk connected
13:06 bugzilla_noreply [Bug 332112] seamonkey-1.1.4-20 web page viewing is corrupted
13:06 bugzilla_noreply [Bug 331564] software manager: switched [cancel] and [accept] buttons
13:07 bugzilla_noreply [Bug 332156] New: error messages found in /var/log/ messages when burning DVD
13:08 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
13:09 bugzilla_noreply [Bug 332156] error messages found in /var/log/messages when burning DVD
13:09 bugzilla_noreply [Bug 331574] installation steps: first manual, then automatic
13:10 bugzilla_noreply [Bug 332156] error messages found in /var/log/messages when burning DVD
13:12 bugzilla_noreply [Bug 299604] Install kernel locks up during boot
13:13 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
13:14 bugzilla_noreply [Bug 330878] No sound after suspend
13:14 bugzilla_noreply [Bug 332159] New: software manager: keep buttons order
13:15 bugzilla_noreply [Bug 332132] build script corrupts spec file
13:15 bugzilla_noreply [Bug 331042] problem with 82801H (ICH8 Family) HD Audio Controller
13:16 bugzilla_noreply [Bug 331578] preserve user wishes, settings, style, preferences, etc.
13:21 bugzilla_noreply [Bug 331578] preserve user wishes, settings, style, preferences, etc.
13:22 bugzilla_noreply [Bug 332105] zypper crash in response of curl that can' t do a redirect more that 3 times
13:24 bugzilla_noreply [Bug 332166] New: 10.2-10.3 pure upgrade: settings are lost
13:25 bugzilla_noreply [Bug 331574] installation steps: first manual, then automatic
13:26 bugzilla_noreply [Bug 332168] New: 10.2-10.3 pure upgrade: settings are lost
13:27 bugzilla_noreply [Bug 332170] New: 10.2-10.3 pure upgrade: grub settings are lost
13:30 bugzilla_noreply [Bug 332173] New: downloading packages: merge double error dialogs
13:32 bugzilla_noreply [Bug 328671] eclipse fails to start
13:32 bugzilla_noreply [Bug 332174] New: xserver does not restore proper resolution when returning from suspend to disk on Centrino notebooks with incomplete video bios
13:34 bugzilla_noreply [Bug 332175] New: errors during downloading: postpone all errors
13:34 bugzilla_noreply [Bug 276475] radeon: black screen with XPRESS 200/200M (RS400)
13:35 bugzilla_noreply [Bug 332176] New: 10.2-10.3 pure upgrade: virtualbox-kmp-default couldn' t be removed
13:37 bugzilla_noreply [Bug 332179] New: intel xorg server produces flickering display on Fujitsu Siemens Lifebook E4010 (i945GM)
13:37 bugzilla_noreply [Bug 331747] Shutdown Hang
13:39 bugzilla_noreply [Bug 331747] Shutdown Hang
13:39 bugzilla_noreply [Bug 181651] grub boot loader placed in impossible place in s/w raid1
13:41 bugzilla_noreply [Bug 332182] New: The gcc version doesn' t match the one the kernel was compiled with
13:42 bugzilla_noreply [Bug 294151] Grub creates an empty menu.lst after upgrading kernel
13:42 bugzilla_noreply [Bug 331747] Shutdown Hang
13:45 bugzilla_noreply [Bug 332185] New: compiz: Duplicated windows' context menu items
13:45 bugzilla_noreply [Bug 332186] New: network optimized upgrade of the system
13:45 bugzilla_noreply [Bug 332187] New: cryptconfig failed to configure pam_mount configuration file
13:46 bugzilla_noreply [Bug 332166] 10.2-10.3 pure upgrade: settings are lost
13:46 bugzilla_noreply [Bug 330878] No sound after suspend
13:50 bugzilla_noreply [Bug 330878] No sound after suspend
13:52 bugzilla_noreply [Bug 274043] perl-Bootloader doesn't respect "--name" passed to it via update-bootloader
13:52 bugzilla_noreply [Bug 331884] Some omega or xetex files aren' t found by kpsewhich after installation of the relevant packages
13:54 bugzilla_noreply [Bug 332192] New: software repositories: provides decent names for repos from previous system
13:57 bugzilla_noreply [Bug 332193] New: software repositories: maintain entry selection common sense position after delete
13:57 bugzilla_noreply [Bug 332194] New: fglrx 8.41 and SaX2 reports "no screens found"
14:00 bugzilla_noreply [Bug 332197] New: Strange Update/Upgrade behavior
14:02 bugzilla_noreply [Bug 281798] Cannot resume Toshiba Satellite A100
14:04 bugzilla_noreply [Bug 281798] Cannot resume Toshiba Satellite A100
14:05 bugzilla_noreply [Bug 330705] upgrading from 10.2 to 10.3 with separate /var/ parition and new libata dev-names trashes whole system/upgrade process
14:06 bugzilla_noreply [Bug 331884] Some omega or xetex files aren' t found by kpsewhich after installation of the relevant packages
14:10 bugzilla_noreply [Bug 230785] package aspell-nl missing
14:11 bugzilla_noreply [Bug 330705] upgrading from 10.2 to 10.3 with separate /var/ parition and new libata dev-names trashes whole system/upgrade process
14:11 bugzilla_noreply [Bug 331026] Sound in 10.2 and 10.3 not working
14:14 bugzilla_noreply [Bug 331660] 64-bit libraries installed on G4-based computer
14:16 bugzilla_noreply [Bug 331967] missing dependency for cvs: rcs
14:16 bugzilla_noreply [Bug 331967] missing dependency for cvs: rcs
14:19 bugzilla_noreply [Bug 310517] Live Install: keyboard layout configuration ignored
14:32 bugzilla_noreply [Bug 327244] help lists options that are not available on the live cd
14:32 bugzilla_noreply [Bug 331618] bug-buddy's gnome-breakpad causes many sun-jdk/ sun-jre based java applications to crash when they wouldn't normally
14:37 bugzilla_noreply [Bug 328388] Intel ICH9R raid controller not supported on 10.3RC2, all dmraid arrays broken after (LiveCD) boot
14:37 bugzilla_noreply [Bug 332179] intel xorg server produces flickering display on Fujitsu Siemens Lifebook E4010 (i945GM)
14:37 bugzilla_noreply [Bug 332166] 10.2-10.3 pure upgrade: settings are lost
14:38 bugzilla_noreply [Bug 332159] software manager: keep buttons order
14:39 bugzilla_noreply [Bug 332215] New: Probelm with network printing.
14:46 bugzilla_noreply [Bug 329690] Sound card cannot be configured on Latitude C600 using 1CD KDE Suse 10.3
14:46 bugzilla_noreply [Bug 332218] New: banshee DBus not available - unable to open the session message bus
14:48 bugzilla_noreply [Bug 327737] minimize conflicts between software manager and other yast modules
14:50 bugzilla_noreply [Bug 332219] New: yzis not being activated as embedded text editor
14:51 bugzilla_noreply [Bug 310517] Live Install: keyboard layout configuration ignored
14:53 bugzilla_noreply [Bug 328388] Intel ICH9R raid controller not supported on 10.3RC2, all dmraid arrays broken after (LiveCD) boot
14:53 bugzilla_noreply [Bug 332221] New: ktorrent: DHT is off
14:57 bugzilla_noreply [Bug 330351] YaST2 http authenticated proxy error
14:58 bugzilla_noreply [Bug 310517] Live Install: keyboard layout configuration ignored
15:04 bugzilla_noreply [Bug 225639] Smartmontools on SATA disk problem
15:13 bugzilla_noreply [Bug 331574] installation steps: first manual, then automatic
15:14 bugzilla_noreply [Bug 330461] hidd not included in bluez-utils for connecting a bluetooth mouse
15:14 bugzilla_noreply [Bug 332194] fglrx 8.41 and SaX2 reports "no screens found"
15:14 bugzilla_noreply [Bug 326473] fglrx: update to 8.43 (to support older FireGL/ FireMV cards again)
15:15 bugzilla_noreply [Bug 332218] banshee DBus not available - unable to open the session message bus
15:15 bugzilla_noreply [Bug 307419] Installation of the kernel-default RPM fails with an error
15:16 bugzilla_noreply [Bug 307419] Installation of the kernel-default RPM fails with an error
15:16 bugzilla_noreply [Bug 331884] Some omega or xetex files aren' t found by kpsewhich after installation of the relevant packages
15:17 bugzilla_noreply [Bug 329901] YaST LDAP client cannot find *ldap-32bit on x86_64
15:17 bugzilla_noreply [Bug 332194] fglrx 8.41 and SaX2 reports "no screens found"
15:19 bugzilla_noreply [Bug 331017] /etc/ha.d/resource.d/Filesystem: line 58: syntax error near
15:19 bugzilla_noreply [Bug 331968] lvm2-2.02.25 - creating snapshot volume failing
15:20 bugzilla_noreply [Bug 332237] New: Configured network printers are not shown in YaST printer module
15:22 bugzilla_noreply [Bug 331574] installation steps: first manual, then automatic
15:22 bugzilla_noreply [Bug 332239] New: YaST2 software management is still slow
15:25 bugzilla_noreply [Bug 332240] New: Impossible to change security settings in samba yast module
15:30 bugzilla_noreply [Bug 331724] initial ntpdate found no servers, because the network isn' t ready
15:30 bugzilla_noreply [Bug 332166] 10.2-10.3 pure upgrade: settings are lost
15:30 bugzilla_noreply [Bug 332239] YaST2 software management is still slow
15:30 bugzilla_noreply [Bug 227511] [zypper][libzypp] doesn't authenticate to http proxy
15:33 bugzilla_noreply [Bug 331626] Kmail crashes during startup after upgrade from 10.2 to 10.3
15:33 bugzilla_noreply [Bug 332245] New: OOo: Imported PPT file - graphics wrongly rendered ( ok in vanilla version)
15:34 bugzilla_noreply [Bug 304485] bootloader setup broken
15:36 bugzilla_noreply [Bug 331968] lvm2-2.02.25 - creating snapshot volume failing
15:37 bugzilla_noreply [Bug 332166] 10.2-10.3 pure upgrade: settings are lost
15:38 bugzilla_noreply [Bug 331626] Kmail crashes during startup after upgrade from 10.2 to 10.3
15:38 bugzilla_noreply [Bug 332247] New: YaST prefers to install from the online repository
15:43 bugzilla_noreply [Bug 332092] ipppd is not started on ifup ippp0
15:43 bugzilla_noreply [Bug 306429] middle mouse button click & drag causes content to scroll
15:43 bugzilla_noreply [Bug 329690] Sound card cannot be configured on Latitude C600 using 1CD KDE Suse 10.3
15:43 bugzilla_noreply [Bug 306429] middle mouse button click & drag causes content to scroll
15:44 bugzilla_noreply [Bug 331626] Kmail crashes during startup after upgrade from 10.2 to 10.3
15:45 bugzilla_noreply [Bug 225639] Smartmontools on SATA disk problem
15:45 bugzilla_noreply [Bug 332168] 10.2-10.3 pure upgrade: settings are lost
15:45 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
15:47 bugzilla_noreply [Bug 332240] Impossible to change security settings in samba yast module
15:48 bugzilla_noreply [Bug 327528] YaST2 crashes in System/Boot Loader section
15:52 bugzilla_noreply [Bug 331884] Some omega or xetex files aren' t found by kpsewhich after installation of the relevant packages
15:58 bugzilla_noreply [Bug 329032] libvirt.py "miscompilation"
16:00 bugzilla_noreply [Bug 325873] Normal installation of 10.3 borks bootloader for multi-boot
16:01 bugzilla_noreply [Bug 331036] Failed to join domain: Operations error
16:04 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
16:08 bugzilla_noreply [Bug 225639] Smartmontools on SATA disk problem
16:18 bugzilla_noreply [Bug 332166] 10.2-10.3 pure upgrade: settings are lost
16:20 bugzilla_noreply [Bug 332266] New: Cannot find repository
16:23 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
16:24 bugzilla_noreply [Bug 332268] New: One-click install does not work
16:26 bugzilla_noreply [Bug 329032] libvirt.py "miscompilation"
16:26 bugzilla_noreply [Bug 329581] vesa: VT switching --> black screen (only intel 845G)
16:30 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
16:33 bugzilla_noreply [Bug 332268] One-click install does not work
16:48 bugzilla_noreply [Bug 331938] Network manager does not work with bcm43xx HW
16:48 bugzilla_noreply [Bug 331938] Network manager does not work with bcm43xx HW
16:50 bugzilla_noreply [Bug 305467] avahi-mono.spec shouldn't need a separate spec file
16:50 bugzilla_noreply [Bug 332276] New: Azureus can't start
16:51 bugzilla_noreply [Bug 331840] enscript doesn't recognize -W option
16:51 bugzilla_noreply [Bug 332276] Azureus can't start
16:52 bugzilla_noreply [Bug 331627] tcsh: losing savehistory
16:54 bugzilla_noreply [Bug 331783] fetchmsttfonts is not started during online update
16:56 bugzilla_noreply [Bug 332277] New: Yast does not provide noarch or x86_64 packages to resolve dependencies
16:57 bugzilla_noreply [Bug 193817] split avahi-devel
16:57 bugzilla_noreply [Bug 246646] openSUSE 10.3 RC1 CD does not boot into installation
16:58 bugzilla_noreply [Bug 329724] intel: hangs during start if PreferredMode is used (965G)
16:58 bugzilla_noreply [Bug 329724] intel: hangs during start if PreferredMode is used (965G)
16:59 bugzilla_noreply [Bug 331745] KDiff3 crashes XGL
17:01 bugzilla_noreply [Bug 332278] New: Unwanted adding of update mirror
17:02 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:02 bugzilla_noreply [Bug 331609] intel: Bad DPI value is uncorrectable via xorg.conf
17:02 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:04 bugzilla_noreply [Bug 329663] initrd problems with mylex based systems
17:05 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:06 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:07 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:08 bugzilla_noreply [Bug 332277] Yast does not provide noarch or x86_64 packages to resolve dependencies
17:11 bugzilla_noreply [Bug 332072] YMP add already added repositories
17:13 bugzilla_noreply [Bug 330235] Double Xen entries exist in the boot loader
17:19 bugzilla_noreply [Bug 331950] NetXtreme does not acquire IP address from dhcp server on boot
17:19 bugzilla_noreply [Bug 329724] intel: hangs during start if PreferredMode is used (965G)
17:32 bugzilla_noreply [Bug 331818] rpm.labelCompare from rpm-python should not use rpmvercmp() for compare epoch
17:38 bugzilla_noreply [Bug 331615] shutdown hangs with autofs
17:42 bugzilla_noreply [Bug 331767] GCC crosscompiler miscompile
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 Next >
List Navigation