Mailinglist Archive: opensuse-bugs (15136 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 Next >

26 September, 2007

06:29 bugzilla_noreply [Bug 328051] Flash plugin not work on firefox
06:29 bugzilla_noreply [Bug 328011] networkmanager does not reconnect on suspend/resume
06:35 bugzilla_noreply [Bug 327679] software manager: "autocheck" state is not remembered
06:37 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
06:39 bugzilla_noreply [Bug 325917] ACPI slows down
06:41 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
06:41 bugzilla_noreply [Bug 266505] usb2 HD crash at reading of much data on a slow PC
06:41 bugzilla_noreply [Bug 328021] after upgrading to SL103 from SL102, 3d desktop can' t be enabled
06:42 bugzilla_noreply [Bug 328021] after upgrading to SL103 from SL102, 3d desktop can' t be enabled
06:46 bugzilla_noreply [Bug 290479] NetworkManager only finds first WPA key in KWallet
06:46 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
06:46 bugzilla_noreply [Bug 328191] yast2 - network modul - untranslated items
06:49 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
06:50 bugzilla_noreply [Bug 309494] intel: Backlight settings get reset on vc/X changes
06:54 bugzilla_noreply [Bug 326599] Abort buttion functionality carries very low priority and some times fails
06:54 bugzilla_noreply [Bug 284997] Yast online update config module can't be aborted
06:55 bugzilla_noreply [Bug 328051] Flash plugin not work on firefox
06:56 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
07:00 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
07:01 bugzilla_noreply [Bug 309451] knetworkmanager: provide command-line mode
07:05 bugzilla_noreply [Bug 328044] No Zone Blocked
07:09 bugzilla_noreply [Bug 299622] knetworkmanager changed left click behavior
07:12 bugzilla_noreply [Bug 299598] Ralink rt2570 unable to connect to hidden essid
07:12 bugzilla_noreply [Bug 327578] get window "Please wait while opening...." when click on the desktop device icon
07:14 bugzilla_noreply [Bug 230188] USB component not correctly identified
07:15 bugzilla_noreply [Bug 308763] YaST Network Configuration module doesn't save settings
07:15 bugzilla_noreply [Bug 328044] No Zone Blocked
07:15 bugzilla_noreply [Bug 307102] adding new network device kills old device' s static default route
07:17 bugzilla_noreply [Bug 266505] usb2 HD crash at reading of much data on a slow PC
07:21 bugzilla_noreply [Bug 295646] Newly created address book requires restart before use
07:22 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
07:22 bugzilla_noreply [Bug 328422] New: pata_ali uses garbage value for @rev in ali_init_chipset( )
07:24 bugzilla_noreply [Bug 284710] Firefox in english in x86-64
07:31 bugzilla_noreply [Bug 328423] New: apparmor_file_mmap has different number of parameters than security_file_mmap
07:31 bugzilla_noreply [Bug 326132] firefox on ia64 unresponsive when you click on 'content' or ' privacy' in preferences
07:31 bugzilla_noreply [Bug 328423] apparmor_file_mmap has different number of parameters than security_file_mmap
07:31 bugzilla_noreply [Bug 300191] Wrong rendering with block characters and gnome-terminal
07:31 bugzilla_noreply [Bug 299663] [LIVE-CD] CD drive not detected
07:33 bugzilla_noreply [Bug 328115] unnecessary lines in /boot/grub/menu.lst
07:33 bugzilla_noreply [Bug 328424] New: Installation - monitor settings - not localized buttons
07:34 bugzilla_noreply [Bug 328051] Flash plugin not work on firefox
07:35 bugzilla_noreply [Bug 310406] IPv6: Resolving breaks when changing nameserver from IPv6 to IPv4
07:35 bugzilla_noreply [Bug 328424] Installation - monitor settings - not localized buttons
07:36 bugzilla_noreply [Bug 309270] NT domain password expires even if set to not expire on the domain controller
07:37 bugzilla_noreply [Bug 328424] Installation - monitor settings - not localized buttons
07:38 bugzilla_noreply [Bug 309270] NT domain password expires even if set to not expire on the domain controller
07:40 bugzilla_noreply [Bug 227513] Missing username/password in $http_proxy and friends
07:41 bugzilla_noreply [Bug 328021] after upgrading to SL103 from SL102, 3d desktop can' t be enabled
07:41 bugzilla_noreply [Bug 301714] firefox crashes with swfdec when playing flash movies [youtube ]
07:42 bugzilla_noreply [Bug 113512] Firefox in KDE - Only Uses GNOME Programs
07:42 bugzilla_noreply [Bug 299597] Firefox: "View Image" for https:// links tries to use gimp-remote instead of gwenview
07:44 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
07:46 bugzilla_noreply [Bug 327536] sata_sil24: IRQ loss and resulting timeouts when PCIX_IRQ_WOC is used
07:49 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
07:51 bugzilla_noreply [Bug 301714] firefox crashes with swfdec when playing flash movies [youtube ]
07:52 bugzilla_noreply [Bug 219331] Firefox is associated with Evolution in KDE
07:52 bugzilla_noreply [Bug 219331] Firefox is associated with Evolution in KDE
07:55 bugzilla_noreply [Bug 227047] firefox always complains about unexpectedly closed session
07:55 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
07:55 bugzilla_noreply [Bug 307220] Wrong variable in YaST user management
07:56 bugzilla_noreply [Bug 328428] New: error messages regarding killswitch
07:57 bugzilla_noreply [Bug 307220] Wrong variable in YaST user management
07:58 bugzilla_noreply [Bug 328429] New: cannot connect to onenet with ipw3945
07:59 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
07:59 bugzilla_noreply [Bug 328393] Can't upgrade RC1 -> RC2.
08:05 bugzilla_noreply [Bug 326376] DNS hangs/errors
08:11 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
08:11 bugzilla_noreply [Bug 327490] Editing Properties of a Repository Fails to Invalidate the Cache
08:13 bugzilla_noreply [Bug 325917] ACPI slows down
08:13 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
08:13 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
08:13 bugzilla_noreply [Bug 290918] Install Warning about partition / home being nearly exhausted using BIOS RAID drives
08:22 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
08:31 bugzilla_noreply [Bug 327023] factory twinkle-1.1-20.src.rpm. Obsolete patches and german language file not up to date
08:31 bugzilla_noreply [Bug 290918] Install Warning about partition / home being nearly exhausted using BIOS RAID drives
08:33 bugzilla_noreply [Bug 327645] integrate "software repositories" with "community repositories "
08:35 bugzilla_noreply [Bug 328393] Can't upgrade RC1 -> RC2.
08:37 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
08:44 bugzilla_noreply [Bug 328436] New: konsole: multiple tab and quit: " application is not responding" (regression)
08:45 bugzilla_noreply [Bug 328437] New: missing help section
08:46 bugzilla_noreply [Bug 309475] dead network in second part of installation
08:46 bugzilla_noreply [Bug 305196] memory corruption in zypper / libzypp
08:48 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
08:51 bugzilla_noreply [Bug 232970] iSCSI could not be started (iscsi_trgt not found)
08:54 bugzilla_noreply [Bug 328423] apparmor_file_mmap has different number of parameters than security_file_mmap
08:55 bugzilla_noreply [Bug 328423] apparmor_file_mmap has different number of parameters than security_file_mmap
08:55 bugzilla_noreply [Bug 327607] Automatic download of corrupt rpms during install
08:56 bugzilla_noreply [Bug 328429] cannot connect to onenet with ipw3945
08:57 bugzilla_noreply [Bug 328436] konsole: multiple tab and quit: "application is not responding " (regression)
08:57 bugzilla_noreply [Bug 328438] New: KMix: Master is named Surround
08:57 bugzilla_noreply [Bug 328439] New: ata_piix broken for IBM T41 since 10.3 RC1, parted not possible
08:57 bugzilla_noreply [Bug 258698] KDE root konsole: Annoying requester when trying to close window
08:58 bugzilla_noreply [Bug 328438] KMix: Master is named Surround
09:00 bugzilla_noreply [Bug 328438] KMix: Master is named Surround
09:02 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
09:04 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
09:08 bugzilla_noreply [Bug 328439] ata_piix broken for IBM T41 since 10.3 RC1, parted not possible
09:08 bugzilla_noreply [Bug 326887] ata_piix limits hard disk to 8GB on Thinkpad R50p
09:09 bugzilla_noreply [Bug 327839] kiwi: mkisofs failed if old live system setup is used, image files (png, svg)
09:09 bugzilla_noreply [Bug 325638] partition editor ignores expert mount options
09:12 bugzilla_noreply [Bug 328445] New: gnome-terminal maximise ...
09:13 bugzilla_noreply [Bug 328086] Frequent system lockups
09:13 bugzilla_noreply [Bug 258698] KDE root konsole: Annoying requester when trying to close window
09:13 bugzilla_noreply [Bug 328446] New: http://www.novell.com/103sourcecode doesn't exist
09:15 bugzilla_noreply [Bug 328448] New: Windows chainloader is incorrect
09:20 bugzilla_noreply [Bug 325552] system unbootable (attempt to acces beyond end of device)
09:20 bugzilla_noreply [Bug 327513] Second hard disc reported too small (pata-via)
09:22 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
09:26 bugzilla_noreply [Bug 256646] Network does not go up automaticly, after waking up from suspend to disk.
09:28 bugzilla_noreply [Bug 328363] KDE: XF86AudioMedia handled but other audiokeys not
09:31 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
09:32 bugzilla_noreply [Bug 327846] Installation does not work with module ata_piix
09:32 bugzilla_noreply [Bug 325552] system unbootable (attempt to acces beyond end of device)
09:33 bugzilla_noreply [Bug 328451] New: lyx crashed when trying to insert graphics
09:38 bugzilla_noreply [Bug 327679] software manager: "autocheck" state is not remembered
09:38 bugzilla_noreply [Bug 58579] UI settings and session management
09:38 bugzilla_noreply [Bug 58579] UI settings and session management
09:39 bugzilla_noreply [Bug 305196] memory corruption in zypper / libzypp
09:40 bugzilla_noreply [Bug 328104] Build1120: runlevel 3 after update instead of runlevel 5 before
09:41 bugzilla_noreply [Bug 287076] high frequency change rate makes system slow
09:41 bugzilla_noreply [Bug 328135] VGA mode not (or wrong) set in grub-once
09:41 bugzilla_noreply [Bug 227513] Missing username/password in $http_proxy and friends
09:42 bugzilla_noreply [Bug 290391] dbus looses track of acpid - events
09:43 bugzilla_noreply [Bug 328135] VGA mode not (or wrong) set in grub-once
09:43 bugzilla_noreply [Bug 308264] ibm thinkpad acpi broken? No backlight changes
09:44 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
09:45 bugzilla_noreply [Bug 328429] cannot connect to onenet with ipw3945
09:45 bugzilla_noreply [Bug 328429] cannot connect to onenet with ipw3945
09:45 bugzilla_noreply [Bug 328429] cannot connect to onenet with ipw3945
09:46 bugzilla_noreply [Bug 328135] VGA mode not (or wrong) set in grub-once
09:46 bugzilla_noreply [Bug 328078] after update from 10.2, booting from floppy is tried
09:47 bugzilla_noreply [Bug 327583] krandom.kss screen saver crashes and not backtrace possible
09:48 bugzilla_noreply [Bug 326128] Wrong PS1 in MC
09:50 bugzilla_noreply [Bug 327679] software manager: "autocheck" state is not remembered
09:50 bugzilla_noreply [Bug 327404] Update Applet Additional Updates Confusing
09:52 bugzilla_noreply [Bug 274338] Outdated ipcs man page should be removed.
09:53 bugzilla_noreply [Bug 328455] New: missing resapplet ...
09:54 bugzilla_noreply [Bug 326795] Cannot install X86_64 on Asus P5W DH or ICH7 wich Quad Core 2
09:56 bugzilla_noreply [Bug 328448] Windows chainloader is incorrect
09:59 bugzilla_noreply [Bug 328104] Build1120: runlevel 3 after update instead of runlevel 5 before
09:59 bugzilla_noreply [Bug 328078] after update from 10.2, booting from floppy is tried
09:59 bugzilla_noreply [Bug 327030] XEN:Installation of paravirt. guest fails with Error29: Disk write error
10:00 bugzilla_noreply [Bug 327030] XEN:Installation of paravirt. guest fails with Error29: Disk write error
10:01 bugzilla_noreply [Bug 328175] swap partition should not be encrypted
10:02 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
10:03 bugzilla_noreply [Bug 328184] nv: Strange lines on the screen (GeForce 2MX)
10:03 bugzilla_noreply [Bug 308979] ConsoleKit pulls in 64bit libraries
10:03 bugzilla_noreply [Bug 327030] XEN:Installation of paravirt. guest fails with Error29: Disk write error
10:03 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
10:04 bugzilla_noreply [Bug 259781] scpm fails on file copy
10:05 bugzilla_noreply [Bug 328459] New: No "boot from hard disk" on live CD / USB
10:06 bugzilla_noreply [Bug 328348] Dutch translation mistakes (The Netherlands)
10:06 bugzilla_noreply [Bug 328175] swap partition should not be encrypted
10:06 bugzilla_noreply [Bug 328348] Dutch translation mistakes (The Netherlands)
10:06 bugzilla_noreply [Bug 328348] Dutch translation mistakes (The Netherlands)
10:09 bugzilla_noreply [Bug 299663] [LIVE-CD] CD drive not detected
10:11 bugzilla_noreply [Bug 328448] Windows chainloader is incorrect
10:16 bugzilla_noreply [Bug 328459] No "boot from hard disk" on live CD / USB
10:20 bugzilla_noreply [Bug 302506] nscd aborts
10:23 bugzilla_noreply [Bug 328184] nv: Strange lines on the screen (GeForce 2MX)
10:25 bugzilla_noreply [Bug 305196] memory corruption in zypper / libzypp
10:27 bugzilla_noreply [Bug 308264] ibm thinkpad acpi broken? No backlight changes
10:30 bugzilla_noreply [Bug 328463] New: gv segfaults
10:30 bugzilla_noreply [Bug 308684] inst-source-utils missing dependency and other bugs
10:31 bugzilla_noreply [Bug 309093] file duplication between jfbterm and terminfo package
10:34 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
10:34 bugzilla_noreply [Bug 328363] KDE: XF86AudioMedia handled but other audiokeys not
10:35 bugzilla_noreply [Bug 328016] crash while changing theme to Chlorophyll took away cursor theme
10:35 bugzilla_noreply [Bug 328086] Frequent system lockups
10:37 bugzilla_noreply [Bug 327404] Update Applet Additional Updates Confusing
10:40 bugzilla_noreply [Bug 308979] ConsoleKit pulls in 64bit libraries
10:49 bugzilla_noreply [Bug 308264] ibm thinkpad acpi broken? No backlight changes
10:51 bugzilla_noreply [Bug 328201] vga: module can't be loaded
10:52 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
10:56 bugzilla_noreply [Bug 328467] New: konsole: new root shell, extremely slow start (regression )
10:57 bugzilla_noreply [Bug 305196] memory corruption in zypper / libzypp
10:58 bugzilla_noreply [Bug 328469] New: Provide some Progress when saving Date and Time in the Installation
10:58 bugzilla_noreply [Bug 328116] Bluetooth DUND not working
11:07 bugzilla_noreply [Bug 328451] lyx crashed when trying to insert graphics
11:07 bugzilla_noreply [Bug 327023] factory twinkle-1.1-20.src.rpm. Obsolete patches and german language file not up to date
11:08 bugzilla_noreply [Bug 328339] can't find mysql-query-browser package
11:10 bugzilla_noreply [Bug 308679] '/usr/sbin/vpdupdate' abnormal exit
11:11 bugzilla_noreply [Bug 328448] Windows chainloader is incorrect
11:12 bugzilla_noreply [Bug 328451] lyx crashed when trying to insert graphics
11:13 bugzilla_noreply [Bug 308979] ConsoleKit pulls in 64bit libraries
11:15 bugzilla_noreply [Bug 328471] New: only single core recognized for intel quad core QX6600-G0
11:17 bugzilla_noreply [Bug 308979] ConsoleKit pulls in 64bit libraries
11:17 bugzilla_noreply [Bug 328471] only single core recognized for intel quad core QX6600-G0
11:18 bugzilla_noreply [Bug 325554] Secondary HDD as installation source
11:19 bugzilla_noreply [Bug 328451] lyx crashed when trying to insert graphics
11:20 bugzilla_noreply [Bug 328473] New: boot loader editor: provide "copy entry" feature
11:21 bugzilla_noreply [Bug 326372] Beta3->RC1 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:22 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:24 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:27 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:27 bugzilla_noreply [Bug 327064] intel: xserver crashes machine during VT switch after having used xrandr once
11:28 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:29 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:30 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:31 bugzilla_noreply [Bug 326503] 10.3B3plus LiveCD Boots to a Garbled Display
11:31 bugzilla_noreply [Bug 328397] Dvds dont work after a few minutes!
11:32 bugzilla_noreply [Bug 310509] NetworkManager: NM spams /var/log/NetworkManager
11:32 bugzilla_noreply [Bug 328428] error messages regarding killswitch
11:32 bugzilla_noreply [Bug 326372] RC1->RC2 upgrade: Error occured while installing Grub, error while parsing number: device missing from device. map before update starts
11:32 bugzilla_noreply [Bug 328478] New: Registration in Second Stage doesn't work in Text Mode
11:32 bugzilla_noreply [Bug 327064] intel: xserver crashes machine during VT switch after having used xrandr once
11:33 bugzilla_noreply [Bug 328478] Registration in Second Stage doesn't work in Text Mode
11:33 bugzilla_noreply [Bug 326376] DNS hangs/errors
11:33 bugzilla_noreply [Bug 326795] Cannot install X86_64 on Asus P5W DH or ICH7 wich Quad Core 2
11:35 bugzilla_noreply [Bug 328479] New: Firefox should know about other dicitionaries but en-US
11:36 bugzilla_noreply [Bug 271803] qt4 file dialog crashes with big directory listing
11:36 bugzilla_noreply [Bug 328451] lyx crashed when trying to insert graphics
11:37 bugzilla_noreply [Bug 328480] New: KInternet Started after Live Installation
11:37 bugzilla_noreply [Bug 271803] qt4 file dialog crashes with big directory listing
11:37 bugzilla_noreply [Bug 328482] New: updating from 10.2, LILO errors out because of dangling image entries
11:38 bugzilla_noreply [Bug 328388] Intel ICH9R raid controller not supported on 10.3RC2, all dmraid arrays broken after (LiveCD) installation
11:39 bugzilla_noreply [Bug 328482] updating from 10.2, LILO errors out because of dangling image entries
11:39 bugzilla_noreply [Bug 328482] updating from 10.2, LILO errors out because of dangling image entries
11:41 bugzilla_noreply [Bug 307102] adding new network device kills old device' s static default route
11:43 bugzilla_noreply [Bug 326325] After dist-upgrade, old repositories are re-enabled
11:43 bugzilla_noreply [Bug 328484] New: Before halting eject the medium and ask the user to press <Enter>
11:44 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
11:44 bugzilla_noreply [Bug 328486] New: there is some problem in the implementation bcopy function
11:46 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
11:47 bugzilla_noreply [Bug 328487] New: All necessary installation steps should be contained in the Live Install
11:51 bugzilla_noreply [Bug 328479] Firefox should know about other dicitionaries but en-US
11:53 bugzilla_noreply [Bug 326325] After dist-upgrade, old repositories are re-enabled
11:56 bugzilla_noreply [Bug 271803] qt4 file dialog crashes with big directory listing
12:01 bugzilla_noreply [Bug 328492] New: No way to install with the language you want
12:03 bugzilla_noreply [Bug 326325] After dist-upgrade, old repositories are re-enabled
12:05 bugzilla_noreply [Bug 326325] After dist-upgrade, old repositories are re-enabled
12:09 bugzilla_noreply [Bug 328496] New: using the FunctionAccess service causes a core
12:09 bugzilla_noreply [Bug 328201] vga: module can't be loaded
12:12 bugzilla_noreply [Bug 327544] wrong kernel selection
12:13 bugzilla_noreply [Bug 328497] New: Windows did not boot after update from 10.2
12:14 bugzilla_noreply [Bug 328042] can't return to GUI from tty[1-6]
12:15 bugzilla_noreply [Bug 328463] gv segfaults
12:16 bugzilla_noreply [Bug 328230] YaST - network modul - help file reffers to non existing button
12:16 bugzilla_noreply [Bug 328437] missing help section
12:17 bugzilla_noreply [Bug 328116] Bluetooth DUND not working
12:18 bugzilla_noreply [Bug 327800] zypper hungarian translation misleading
12:18 bugzilla_noreply [Bug 326325] After dist-upgrade, old repositories are re-enabled
12:19 bugzilla_noreply [Bug 328299] Search filtering broken in zypper
12:19 bugzilla_noreply [Bug 94155] devolo 56k Fun USB.B02 not detected by YaST
12:23 bugzilla_noreply [Bug 266505] usb2 HD crash at reading of much data on a slow PC
12:24 bugzilla_noreply [Bug 328455] missing resapplet ...
12:25 bugzilla_noreply [Bug 328500] New: GTK-YaST: left pane sometimes hides text
12:25 bugzilla_noreply [Bug 328445] gnome-terminal maximise ...
12:26 bugzilla_noreply [Bug 327064] intel: xserver crashes machine during VT switch after having used xrandr once
12:29 bugzilla_noreply [Bug 310769] blank screen instead of screensaver, no password protection
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 Next >
List Navigation