Mailinglist Archive: opensuse-bugs (15136 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 Next >

25 September, 2007

16:33 bugzilla_noreply [Bug 327679] software manager: "autocheck" state is not remembered
16:33 bugzilla_noreply [Bug 327679] software manager: "autocheck" state is not remembered
16:35 bugzilla_noreply [Bug 308982] amarok crashes
16:38 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
16:41 bugzilla_noreply [Bug 327800] zypper hungarian translation misleading
16:41 bugzilla_noreply [Bug 328232] New: Network failure handling in repository client code is very poor
16:43 bugzilla_noreply [Bug 328087] SD card reader not working
16:46 bugzilla_noreply [Bug 327684] iwl4965: Connecting to WLAN via NetworkManager fails
16:49 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
16:50 bugzilla_noreply [Bug 328238] New: Strange maj lock
16:51 bugzilla_noreply [Bug 326899] Amilo pi1505 - package installation fails
16:52 bugzilla_noreply [Bug 327684] iwl4965: Connecting to WLAN via NetworkManager fails
16:55 bugzilla_noreply [Bug 327678] Nautilus access denied to Windows2003 shared folder
16:55 bugzilla_noreply [Bug 328081] RC2: text only install installs glib2-lang from DVD2
16:55 bugzilla_noreply [Bug 328241] New: hotkey-setup stop: KDSETKEYCODE: Invalid argument
16:55 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
16:55 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
16:56 bugzilla_noreply [Bug 300678] GDM sets XDG_DATA_DIRS incorrectly
16:57 bugzilla_noreply [Bug 310455] YaST UI: Vendor change questions not grouped
16:58 bugzilla_noreply [Bug 328191] yast2 - network modul - untranslated items
17:04 bugzilla_noreply [Bug 327578] get window "Please wait while opening...." when click on the desktop device icon
17:06 bugzilla_noreply [Bug 326128] Wrong PS1 in MC
17:07 bugzilla_noreply [Bug 328247] New: f-spot slideshow "Image Information" window/ dialog too small to be useful
17:07 bugzilla_noreply [Bug 327929] openSUSE 10.3 RC1 won' t install as domU with SLES 10 sp1 as dom0
17:07 bugzilla_noreply [Bug 326478] yast2 reboots the machine at the end of stage1 but doesn' t unmount /mnt/ before
17:08 bugzilla_noreply [Bug 328247] f-spot slideshow "Image Information" window/ dialog too small to be useful
17:09 bugzilla_noreply [Bug 328247] f-spot slideshow "Image Information" window/ dialog too small to be useful
17:11 bugzilla_noreply [Bug 328251] New: [ACPI?] No fan speed data in KSysGuard
17:12 bugzilla_noreply [Bug 327589] Search Service not started by default
17:14 bugzilla_noreply [Bug 328098] nvidia: Lockups a while after dpms switches off display
17:15 bugzilla_noreply [Bug 327589] Search Service not started by default
17:15 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
17:16 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
17:16 bugzilla_noreply [Bug 328098] nvidia: Lockups a while after dpms switches off display
17:17 bugzilla_noreply [Bug 300678] GDM sets XDG_DATA_DIRS incorrectly
17:18 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
17:18 bugzilla_noreply [Bug 308961] firefox fonts in zh_TW locale
17:18 bugzilla_noreply [Bug 328201] vga: module can't be loaded
17:19 bugzilla_noreply [Bug 327557] yelp: opensuse-manual_ru is not shown
17:20 bugzilla_noreply [Bug 327772] gqview help menu points to wrong directories
17:20 bugzilla_noreply [Bug 328176] 3d acceleration not available on "intel" driver
17:21 bugzilla_noreply [Bug 328260] New: [ACPI] Suspend won't work
17:22 bugzilla_noreply [Bug 327517] evdev: logitech g5 mouse extremely slow during heavy system load
17:24 bugzilla_noreply [Bug 327286] More info on ACPI as required
17:24 bugzilla_noreply [Bug 300678] GDM sets XDG_DATA_DIRS incorrectly
17:25 bugzilla_noreply [Bug 328109] Monodevelop unusable on x86_64
17:26 bugzilla_noreply [Bug 242074] media/hal: support for iocharset= missing
17:27 bugzilla_noreply [Bug 325553] SUSE logo on KDE menu - incorrect orientation on vertical kicker panel
17:31 bugzilla_noreply [Bug 299891] Crash in early stage install
17:31 bugzilla_noreply [Bug 300678] GDM sets XDG_DATA_DIRS incorrectly
17:38 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
17:43 bugzilla_noreply [Bug 328269] New: kiwi --prepare fails if it gets a relative path
17:44 bugzilla_noreply [Bug 327589] Search Service not started by default
17:45 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
17:47 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
17:51 bugzilla_noreply [Bug 310509] NetworkManager: NM spams /var/log/NetworkManager
17:55 bugzilla_noreply [Bug 327589] Search Service not started by default
17:55 bugzilla_noreply [Bug 328078] after update from 10.2, booting from floppy is tried
17:59 bugzilla_noreply [Bug 308679] '/usr/sbin/vpdupdate' abnormal exit
18:01 bugzilla_noreply [Bug 257746] intel: driver starts with wrong mode - xrandr run fixes it
18:01 bugzilla_noreply [Bug 257746] intel: driver starts with wrong mode - xrandr run fixes it
18:04 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
18:05 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
18:05 bugzilla_noreply [Bug 309089] VirtualBox kernel driver not installed. x86-64
18:05 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
18:06 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
18:09 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
18:09 bugzilla_noreply [Bug 328184] Strange lines on the screen
18:10 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
18:14 bugzilla_noreply [Bug 327965] X fails to start on live KDE cd (dell inspiron 1501)
18:16 bugzilla_noreply [Bug 327517] evdev: logitech g5 mouse extremely slow during heavy system load
18:18 bugzilla_noreply [Bug 326376] DNS hangs/errors
18:20 bugzilla_noreply [Bug 328281] New: F-Spot Import error
18:21 bugzilla_noreply [Bug 326042] Routing: expert configuration possible without enabling it
18:22 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
18:28 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
18:31 bugzilla_noreply [Bug 328201] vga: module can't be loaded
18:33 bugzilla_noreply [Bug 327886] Installation over ssh problem, usr/lib/YaST2/startup/YaST2. ssh broken
18:33 bugzilla_noreply [Bug 327886] Installation over ssh problem, usr/lib/YaST2/startup/YaST2. ssh broken
18:33 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
18:39 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
18:42 bugzilla_noreply [Bug 327847] Option to delete old repository on update
18:42 bugzilla_noreply [Bug 326480] yast2 sshd module doesn' t modify sshd_config at the right places
18:44 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
18:45 bugzilla_noreply [Bug 326710] More readable 'remaining packages' in installation details
18:45 bugzilla_noreply [Bug 327965] X fails to start on live KDE cd (dell inspiron 1501)
18:47 bugzilla_noreply [Bug 299891] Crash in early stage install
18:49 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
18:50 bugzilla_noreply [Bug 328290] New: Kmixer cant find the sound card!!
18:50 bugzilla_noreply [Bug 328291] New: sensors
18:55 bugzilla_noreply [Bug 328115] unnecessary lines in /boot/grub/menu.lst
18:57 bugzilla_noreply [Bug 328115] unnecessary lines in /boot/grub/menu.lst
19:01 bugzilla_noreply [Bug 326491] F-Spot Help Doesn't Work
19:02 bugzilla_noreply [Bug 328122] gnome-main-menu and keyboard navigation
19:03 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
19:05 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
19:06 bugzilla_noreply [Bug 327965] X fails to start on live KDE cd (dell inspiron 1501)
19:06 bugzilla_noreply [Bug 276475] radeon: black screen with XPRESS 200 (1002:5974)
19:08 bugzilla_noreply [Bug 328003] completely default yast2 kiwi configuration (without template) creates a faulty image
19:14 bugzilla_noreply [Bug 328290] Kmixer cant find the sound card!!
19:15 bugzilla_noreply [Bug 328298] New: yast2 kiwi performs very slowly, while kiwi in shell is fast
19:16 bugzilla_noreply [Bug 327589] Search Service not started by default
19:18 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:18 bugzilla_noreply [Bug 328299] New: Search filtering broken in zypper
19:18 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:19 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:20 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:22 bugzilla_noreply [Bug 284981] Firefox not restarts
19:28 bugzilla_noreply [Bug 327336] yast updates repos when trying to set time
19:28 bugzilla_noreply [Bug 327745] saving ntp config fails with text only installation
19:31 bugzilla_noreply [Bug 328298] yast2 kiwi performs very slowly, while kiwi in shell is fast
19:32 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:32 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:32 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:32 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:33 bugzilla_noreply [Bug 326042] Routing: expert configuration possible without enabling it
19:35 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:36 bugzilla_noreply [Bug 328298] yast2 kiwi performs very slowly, while kiwi in shell is fast
19:38 bugzilla_noreply [Bug 326457] Tomboy Help does not work
19:38 bugzilla_noreply [Bug 327617] omnibook XE3 soundmodule snd_maestro3 failes to load
19:38 bugzilla_noreply [Bug 300892] Yast ignoring WLAN configuration
19:42 bugzilla_noreply [Bug 328298] yast2 kiwi performs very slowly, while kiwi in shell is fast
19:45 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
19:46 bugzilla_noreply [Bug 328201] vga: module can't be loaded
19:48 bugzilla_noreply [Bug 328305] New: Make "Create Image" window friendlier
19:53 bugzilla_noreply [Bug 290279] sound card C-media CM6501 not listed
19:53 bugzilla_noreply [Bug 328184] Strange lines on the screen
19:53 bugzilla_noreply [Bug 328305] Make "Create Image" window friendlier
19:54 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
19:56 bugzilla_noreply [Bug 328298] yast2 kiwi performs very slowly, while kiwi in shell is fast
19:59 bugzilla_noreply [Bug 328184] nv: Strange lines on the screen (GeForce 2MX)
20:02 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
20:03 bugzilla_noreply [Bug 328241] hotkey-setup stop: KDSETKEYCODE: Invalid argument
20:04 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
20:05 bugzilla_noreply [Bug 309093] file duplication between jfbterm and terminfo package
20:06 bugzilla_noreply [Bug 328307] New: Missing confirmation alert when removing documents using the menu
20:11 bugzilla_noreply [Bug 328310] New: Failed services in runlevel 5: kbd
20:13 bugzilla_noreply [Bug 328310] Failed services in runlevel 5: kbd
20:15 bugzilla_noreply [Bug 328312] New: very big screen on yast package manager
20:18 bugzilla_noreply [Bug 328312] very big screen on yast package manager
20:20 bugzilla_noreply [Bug 94155] devolo 56k Fun USB.B02 not detected by YaST
20:20 bugzilla_noreply [Bug 94155] devolo 56k Fun USB.B02 not detected by YaST
20:23 bugzilla_noreply [Bug 305162] system takes three minutes to resume (regression)
20:25 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
20:32 bugzilla_noreply [Bug 308577] Step 1: Configuring Network twice (i.e. after error) fails
20:35 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
20:35 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
20:44 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
20:46 bugzilla_noreply [Bug 253259] Gnome pilot crashes while synchronising between evolution and palm treo 650
20:46 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
20:50 bugzilla_noreply [Bug 307102] adding new network device kills old device' s static default route
20:52 bugzilla_noreply [Bug 328310] Failed services in runlevel 5: kbd
20:53 bugzilla_noreply [Bug 328310] Failed services in runlevel 5: kbd
20:55 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
20:59 bugzilla_noreply [Bug 328327] New: kiwi: suse 10. 2 based oemboot installcd -- suse-linuxrc fails on multidevice drives
21:01 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
21:05 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
21:06 bugzilla_noreply [Bug 308264] ibm thinkpad acpi broken? No backlight changes
21:07 bugzilla_noreply [Bug 308577] Step 1: Configuring Network twice (i.e. after error) fails
21:08 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
21:09 bugzilla_noreply [Bug 328327] kiwi: suse 10. 2 based oemboot installcd -- suse-linuxrc fails on multidevice drives
21:09 bugzilla_noreply [Bug 328336] New: Clicking the "Enable Desktop Effects" button in the desktop effects settings applet does not prompt the user to logout
21:10 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
21:12 bugzilla_noreply [Bug 327589] Search Service not started by default
21:17 bugzilla_noreply [Bug 328339] New: can't find mysql-query-browser package
21:18 bugzilla_noreply [Bug 297098] kde apps aren't in $PATH under gnome
21:19 bugzilla_noreply [Bug 297098] kde apps aren't in $PATH under gnome
21:28 bugzilla_noreply [Bug 328344] New: GNOME Main Menu titles are not prominent
21:29 bugzilla_noreply [Bug 328312] very big screen on yast package manager
21:29 bugzilla_noreply [Bug 309049] Yast package installing window too large
21:31 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
21:33 bugzilla_noreply [Bug 328348] New: Dutch translation mistakes (The Netherlands)
21:34 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
21:40 bugzilla_noreply [Bug 328351] New: No warning for installing Fortune-package
21:40 bugzilla_noreply [Bug 328350] New: Broken translation of opensuse-updater-gnome
21:40 bugzilla_noreply [Bug 254215] KickOff layout upside down using vertical xinerama
21:57 bugzilla_noreply [Bug 288879] getaddrinfo returns duplicate results
22:08 bugzilla_noreply [Bug 328310] Failed services in runlevel 5: kbd
22:10 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
22:11 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
22:11 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
22:11 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
22:12 bugzilla_noreply [Bug 328359] New: Compiz/KDE-decoration: Titlebar disconnected from window
22:13 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
22:22 bugzilla_noreply [Bug 328363] New: KDE: XF86AudioMedia handled but other audiokeys not
22:23 bugzilla_noreply [Bug 328048] updater-zypper-gui hangs on " checking for additional package updates"
22:23 bugzilla_noreply [Bug 327839] Weird yast2 kiwi stuff for all image files (png, svg)
22:35 bugzilla_noreply [Bug 328269] kiwi: prepare fails if it gets a relative path
23:06 bugzilla_noreply [Bug 272715] Gnome detects wrong graphics resolution
23:06 bugzilla_noreply [Bug 310208] missplaced panel on widescreen displays
23:26 bugzilla_noreply [Bug 328385] New: KDE fails to resize properly with XRandR 1.2 rotation
23:30 bugzilla_noreply [Bug 280339] Gnome cups config dialog pops up although printer is already configured
23:30 bugzilla_noreply [Bug 304933] Should not ask to re-add printer which is already added
23:40 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
23:41 bugzilla_noreply [Bug 327578] get window "Please wait while opening...." when click on the desktop device icon
23:46 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
23:49 bugzilla_noreply [Bug 328388] New: Booting the 10.3RC2 live cd breaks all dmraid arrays
23:50 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
23:52 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays

26 September, 2007

00:01 bugzilla_noreply [Bug 300191] Wrong rendering with block characters and gnome-terminal
00:02 bugzilla_noreply [Bug 255935] gnome-power-manager very picky about dbus and hal
00:02 bugzilla_noreply [Bug 255929] dbus update crashes half of GNOME
00:05 bugzilla_noreply [Bug 310558] screen get locked automatical, but no unlock dialog available
00:07 bugzilla_noreply [Bug 310558] screen get locked automatical, but no unlock dialog available
00:15 bugzilla_noreply [Bug 305195] "Create Document" on Gnome desktop fails without an error message
00:15 bugzilla_noreply [Bug 305908] gqview: "Adjust" in context menu doesn't work
00:24 bugzilla_noreply [Bug 328044] No Zone Blocked
00:25 bugzilla_noreply [Bug 306351] Attachments without proper type are detected correctly, but descriptions are wrong
00:30 bugzilla_noreply [Bug 328044] No Zone Blocked
00:30 bugzilla_noreply [Bug 299604] Install kernel locks up during boot
00:34 bugzilla_noreply [Bug 328393] New: Can't upgrade RC1 -> RC2.
00:52 bugzilla_noreply [Bug 290918] Install Warning about partition / home being nearly exhausted using BIOS RAID drives
01:07 bugzilla_noreply [Bug 307606] F-Spot - Application crashes if user attempts to import images using the file dialog search functionality
01:14 bugzilla_noreply [Bug 306351] Attachments without proper type are detected correctly, but descriptions are wrong
01:29 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
01:50 bugzilla_noreply [Bug 328397] New: Dvds dont work after a few minutes!
02:39 bugzilla_noreply [Bug 327517] evdev: logitech g5 mouse extremely slow during heavy system load
02:41 bugzilla_noreply [Bug 328051] Flash plugin not work on firefox
02:51 bugzilla_noreply [Bug 328350] Broken translation of opensuse-updater-gnome
02:52 bugzilla_noreply [Bug 328348] Dutch translation mistakes (The Netherlands)
02:55 bugzilla_noreply [Bug 169084] Use update-desktop-files: "SUSE Linux Documentation" entries in SUSE Help center are not fully translated into Simplified Chinese .
02:57 bugzilla_noreply [Bug 328402] New: YMF-754 DS-1E audio controller not activated
03:00 bugzilla_noreply [Bug 328095] openoffice crashes immediatly upon starting
03:00 bugzilla_noreply [Bug 176044] susehelp/khelpcenter: Improve navigation pane for SUSE docs
03:03 bugzilla_noreply [Bug 191885] search result list contains URL of a directory
03:03 bugzilla_noreply [Bug 297572] search is broken in KHelpCenter
03:07 bugzilla_noreply [Bug 326492] File-Roller help doesn't work
03:17 bugzilla_noreply [Bug 327583] krandom.kss screen saver crashes and not backtrace possible
03:42 bugzilla_noreply [Bug 328176] 3d acceleration not available on "intel" driver
03:43 bugzilla_noreply [Bug 328095] openoffice crashes immediatly upon starting
03:46 bugzilla_noreply [Bug 327583] krandom.kss screen saver crashes and not backtrace possible
03:47 bugzilla_noreply [Bug 300678] GDM sets XDG_DATA_DIRS incorrectly
04:05 bugzilla_noreply [Bug 327517] evdev: logitech g5 mouse extremely slow during heavy system load
04:20 bugzilla_noreply [Bug 328176] 3d acceleration not available on "intel" driver
04:58 bugzilla_noreply [Bug 327590] adding repo during installation is one-way ticket
05:03 bugzilla_noreply [Bug 327294] in RC1 - update from 10.3 alpha networks don't works
05:04 bugzilla_noreply [Bug 328213] YaST-GTK - Package Selector still english
05:08 bugzilla_noreply [Bug 328038] partitioner confused by device mapper
05:08 bugzilla_noreply [Bug 328191] yast2 - network modul - untranslated items
05:23 bugzilla_noreply [Bug 328312] very big screen on yast package manager
05:35 bugzilla_noreply [Bug 328409] New: please provide compat-gcc-34 package, like Fedora (GCC 3. 4 needed)
05:38 bugzilla_noreply [Bug 326710] More readable 'remaining packages' in installation details
05:49 bugzilla_noreply [Bug 274338] Outdated ipcs man page should be removed.
06:00 bugzilla_noreply [Bug 328016] crash while changing theme to Chlorophyll took away cursor theme
06:02 bugzilla_noreply [Bug 327678] Nautilus access denied to Windows2003 shared folder
06:03 bugzilla_noreply [Bug 327678] Nautilus access denied to Windows2003 shared folder
06:06 bugzilla_noreply [Bug 327678] Nautilus access denied to Windows2003 shared folder
06:10 bugzilla_noreply [Bug 309139] Adjust MediaCurl.cc to new .curlrc syntax
06:19 bugzilla_noreply [Bug 328388] Booting the 10.3RC2 live cd breaks all dmraid arrays
06:26 bugzilla_noreply [Bug 327988] openSUSE updater shows a blank license screen when re-adding dvd software repo
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 Next >
List Navigation