Mailinglist Archive: opensuse-bugs (15851 mails)

< Previous Next >
[Bug 299297] New: apt / apt-libs obsolete
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 10 Aug 2007 09:32:45 -0600 (MDT)
  • Message-id: <bug-299297-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=299297

           Summary: apt / apt-libs obsolete
           Product: openSUSE 10.3
           Version: Beta 1
          Platform: 32bit
        OS/Version: openSUSE 10.3
            Status: NEW
          Severity: Normal
          Priority: P5 - None
         Component: Other
        AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
        ReportedBy: ibz@xxxxxxxxx
         QAContact: qa@xxxxxxx
          Found By: Beta-Customer


apt/apt-libs version 0.5.15cnc7-100 in Factory tree can't handle repomd
repositories.

Please, replace it with version 0.5.15.lorg3.2-34.7 (in home:/rbos repository),
working really fine.

Thanks


-- 
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >