Mailinglist Archive: opensuse-bugs (5400 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >

11 June, 2007

14:47 bugzilla_noreply [Bug 282833] dx broken requirements
14:53 bugzilla_noreply [Bug 247090] Konqueror and Nautilus lock up accessing CIFS mounts on EMC NAS systems
14:54 bugzilla_noreply [Bug 280674] cryptohome does no longer work
15:00 bugzilla_noreply [Bug 282833] dx broken requirements
15:06 bugzilla_noreply [Bug 168639] Problem to mount a crypto device that was created with SUSE 9.2
15:07 bugzilla_noreply [Bug 282831] bootloader will not install on logical volume
15:11 bugzilla_noreply [Bug 257068] Incorrect state of NFSv3 and NFSv4 after umount
15:11 bugzilla_noreply [Bug 282531] kiwi: sources not all local
15:13 bugzilla_noreply [Bug 270252] invalid entry causes cron to stop registering crontable changes
15:16 bugzilla_noreply [Bug 282852] New: r128: X consuming 100% CPU after powersave -u/powersave -U when 3D is enabled
15:24 bugzilla_noreply [Bug 281770] pmap can't parse smaps
15:26 bugzilla_noreply [Bug 185586] dmraid ioctl error
15:27 bugzilla_noreply [Bug 282813] installation-images: MemYaST is too high for PS3
15:28 bugzilla_noreply [Bug 282833] dx broken requirements
15:30 bugzilla_noreply [Bug 272059] mm package install useless libtool archive by default
15:32 bugzilla_noreply [Bug 233964] hp4x module not working
15:35 bugzilla_noreply [Bug 282813] installation-images: MemYaST is too high for PS3
15:39 bugzilla_noreply [Bug 250659] camera device nodes aren't getting acls set correctly
15:46 bugzilla_noreply [Bug 282833] dx broken requirements
15:53 bugzilla_noreply [Bug 281084] Brightness not supported on Toshiba Satellite A100
15:54 bugzilla_noreply [Bug 282877] New: mono-find-requires generates broken dependencies
15:54 bugzilla_noreply [Bug 282852] r128: X consuming 100% CPU after STR/STDwhen 3D is enabled
15:55 bugzilla_noreply [Bug 282878] New: Halfminute lags on every file access with NFS-mounted /home
15:56 bugzilla_noreply [Bug 250659] camera device nodes aren't getting acls set correctly
15:58 bugzilla_noreply [Bug 230388] cut off german text in YaST2 registration module
15:59 bugzilla_noreply [Bug 259973] pcsc-acr38 version 100705 doesn't support unplug-replug without restarting pcscd
16:03 bugzilla_noreply [Bug 264176] knetworkmanager, Kmail, Kopete: password stored but not used
16:04 bugzilla_noreply [Bug 281084] Brightness not supported on Toshiba Satellite A100
16:04 bugzilla_noreply [Bug 278533] Installation fails when pata_ali driver cannnot detect cd/dvd drive
16:05 bugzilla_noreply [Bug 278533] Installation fails when pata_ali driver cannnot detect cd/dvd drive
16:05 bugzilla_noreply [Bug 250659] camera device nodes aren't getting acls set correctly
16:05 bugzilla_noreply [Bug 278533] Installation fails when pata_ali driver cannnot detect cd/dvd drive
16:19 bugzilla_noreply [Bug 279879] opensuseupdater detail window uses default icon
16:46 bugzilla_noreply [Bug 282908] New: Custom ACPI DSDT support in kernels is not enabled by default
16:55 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
16:58 bugzilla_noreply [Bug 281084] Brightness not supported on Toshiba Satellite A100
17:01 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:03 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:04 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:04 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:06 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:06 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:06 bugzilla_noreply [Bug 273360] VPN connection does not go through most of the time
17:14 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
17:20 bugzilla_noreply [Bug 281521] classpath and gcc-java conflicts by /usr/share/man/man1/gcjh.1.gz
17:20 bugzilla_noreply [Bug 281084] Brightness not supported on Toshiba Satellite A100
17:27 bugzilla_noreply [Bug 223035] db-java-4.4 is not available
17:31 bugzilla_noreply [Bug 281343] NetworkManager-vpnc-kde does not connect while vpnc and NetworkManager-vpnc-gnome do
17:37 bugzilla_noreply [Bug 227263] eclipse does not start
17:50 bugzilla_noreply [Bug 280502] file /var/log/squidGuard/squidGuard.log is not owned by any package
17:51 bugzilla_noreply [Bug 282908] Custom ACPI DSDT support in kernels is not enabled by default
18:00 bugzilla_noreply [Bug 259215] segfault on shutdown when unmounting filesystems
18:01 bugzilla_noreply [Bug 280198] reiserfsck on both 10.1 and 10.2 is unusable to fix superblock problem and/or rebuild leaf tree.
18:07 bugzilla_noreply [Bug 282958] New: Calling the YaST module 'inst_license has failed.
18:08 bugzilla_noreply [Bug 282958] Calling the YaST module 'inst_license has failed.
19:00 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
19:20 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:21 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:22 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:23 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:24 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:25 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:26 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:30 bugzilla_noreply [Bug 235251] Setting WPAPSK for a network card is not consistent
19:48 bugzilla_noreply [Bug 264514] knetworkmanager: cannot connect to the net ifup can
19:54 bugzilla_noreply [Bug 264176] knetworkmanager, Kmail, Kopete: password stored but not used
19:54 bugzilla_noreply [Bug 261115] knetworkmanager: does not refresh wifi nets list
19:58 bugzilla_noreply [Bug 150311] powersave does not restart sound daemon
20:04 bugzilla_noreply [Bug 267628] Dual CPU System only boots with maxcpus=0 option
20:05 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
20:17 bugzilla_noreply [Bug 282997] New: Kernel bug+oops partly disables touchpad
20:22 bugzilla_noreply [Bug 282997] Kernel bug+oops partly disables touchpad
20:25 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
20:35 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
21:06 bugzilla_noreply [Bug 283013] New: Nautilus will not display smb:// shares
21:26 bugzilla_noreply [Bug 199182] Gaim's Groupwise Module failes
21:34 bugzilla_noreply [Bug 188141] reproducable KMail crash in attachment (image) viewer
21:37 bugzilla_noreply [Bug 166932] syslog-ng should be recommended on update
21:45 bugzilla_noreply [Bug 129682] php.ini contains broken include_path ("." missing)
21:49 bugzilla_noreply [Bug 104600] German umlauts broken in phpMyAdmin (utf-8 issue)
21:51 bugzilla_noreply [Bug 104595] remaining installation time in progress bar and detail page out of sync
21:54 bugzilla_noreply [Bug 104794] SUSEwatcher popup appears "between" screens (dualhead)
21:55 bugzilla_noreply [Bug 105020] encrypted partition can't be mounted while installation
21:56 bugzilla_noreply [Bug 104592] reactivate boot splash after entering crypto partition passphrase
21:58 bugzilla_noreply [Bug 104599] horicontal scrolling with synaptics touchpad in Konqueror broken
22:00 bugzilla_noreply [Bug 104596] No boot splash after update to 10.0 beta1
22:02 bugzilla_noreply [Bug 104798] KDE "tip of the day" ends with "-->"
22:03 bugzilla_noreply [Bug 283040] New: Confusing and conflicting network set up tools.
22:03 bugzilla_noreply [Bug 283040] Confusing and conflicting network set up tools.
22:09 bugzilla_noreply [Bug 279705] Oops in init_chipset_hpt377 after update to 2.6.18.8-0.3
22:19 bugzilla_noreply [Bug 283049] New: kmail not showing kaddressbook images in mailview
22:27 bugzilla_noreply [Bug 280954] SUSE-Overwirte script/function skips/omits translation entries in *.desktop files
22:38 bugzilla_noreply [Bug 283056] New: powersave errors when trying to suspend
22:42 bugzilla_noreply [Bug 282908] Custom ACPI DSDT support in kernels is not enabled by default
22:45 bugzilla_noreply [Bug 283059] New: Addresses from kaddressbook (IMAP ressource) not shown in Openoffice datasource view
22:56 bugzilla_noreply [Bug 283066] New: rating feedback is broken into two lines
22:57 bugzilla_noreply [Bug 283066] rating feedback is broken into two lines
23:41 bugzilla_noreply [Bug 282878] Halfminute lags on every file access with NFS-mounted /home
23:55 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
23:58 bugzilla_noreply [Bug 282531] kiwi: sources not all local

12 June, 2007

00:01 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
00:05 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
00:19 bugzilla_noreply [Bug 283013] Nautilus will not display smb:// shares
01:00 bugzilla_noreply [Bug 280377] Request for more default userfriendly mv functionaluty with existing files
01:41 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
01:55 bugzilla_noreply [Bug 283098] New: Add DRM support for Intel Bearlake chipsets
01:55 bugzilla_noreply [Bug 283098] Add DRM support for Intel Bearlake chipsets
02:01 bugzilla_noreply [Bug 283098] Add DRM support for Intel Bearlake chipsets
02:01 bugzilla_noreply [Bug 281277] Add agpgart support for Intel Bearlake chipsets
03:08 bugzilla_noreply [Bug 283100] New: Invalid DHCP setting leaves user stuck in Hostname/DNS tab
03:09 bugzilla_noreply [Bug 283100] Invalid DHCP setting leaves user stuck in Hostname/DNS tab
03:12 bugzilla_noreply [Bug 279705] Oops in init_chipset_hpt377 after update to 2.6.18.8-0.3
03:18 bugzilla_noreply [Bug 283103] New: Changing brightness with DELL laptop hotkeys is broken
03:21 bugzilla_noreply [Bug 279705] Oops in init_chipset_hpt377 after update to 2.6.18.8-0.3
03:30 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
04:22 bugzilla_noreply [Bug 262319] Sorry state of Novell Client on openSUSE
04:26 bugzilla_noreply [Bug 278533] Installation fails when pata_ali driver cannnot detect cd/dvd drive
05:36 bugzilla_noreply [Bug 247090] Konqueror and Nautilus lock up accessing CIFS mounts on EMC NAS systems
05:38 bugzilla_noreply [Bug 247090] Konqueror and Nautilus lock up accessing CIFS mounts on EMC NAS systems
05:50 bugzilla_noreply [Bug 247090] Konqueror and Nautilus lock up accessing CIFS mounts on EMC NAS systems
06:28 bugzilla_noreply [Bug 272750] USB keyboard not reconized during installation unable to select installation
06:44 bugzilla_noreply [Bug 283013] Nautilus will not display smb:// shares
07:06 bugzilla_noreply [Bug 157888] kbluetoothd - is a folder but a file was expected error
07:07 bugzilla_noreply [Bug 283118] New: Where are the X man pages X.1 and X.7?
07:16 bugzilla_noreply [Bug 279072] [AI] Publish LinuxTag 2007 slides
07:17 bugzilla_noreply [Bug 238564] KDE Bug 88329: shortcut to obex folder does not work anymore
07:21 bugzilla_noreply [Bug 182234] hotkey handling for asus laptops
07:29 bugzilla_noreply [Bug 259973] pcsc-acr38 version 100705 doesn't support unplug-replug without restarting pcscd
07:30 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
07:31 bugzilla_noreply [Bug 228283] User administration: error about conflict with nis user isn't clear
07:39 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
07:46 bugzilla_noreply [Bug 281939] ghostscript segfaults on some files
07:47 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
07:55 bugzilla_noreply [Bug 283132] New: Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
07:55 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
07:55 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
07:56 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
07:57 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
07:59 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
08:02 bugzilla_noreply [Bug 272059] mm package install useless libtool archive by default
08:07 bugzilla_noreply [Bug 228283] User administration: error about conflict with nis user isn't clear
08:09 bugzilla_noreply [Bug 199182] Gaim's Groupwise Module failes
08:13 bugzilla_noreply [Bug 143273] scpm - resource groups don't exsist
08:14 bugzilla_noreply [Bug 283146] New: URL.ycp:191 Substring index out of range
08:19 bugzilla_noreply [Bug 216043] startx doesn't always finish exiting
08:20 bugzilla_noreply [Bug 278568] Perl bootloader creates menu.lst booting from only 1 raid1
08:24 bugzilla_noreply [Bug 283154] New: GLX calls freeze/crash server after some time on RV100 using radeon driver.
08:25 bugzilla_noreply [Bug 283154] GLX calls freeze/crash server after some time on RV100 using radeon driver.
08:26 bugzilla_noreply [Bug 283154] GLX calls freeze/crash server after some time on RV100 using radeon driver.
08:26 bugzilla_noreply [Bug 283154] GLX calls freeze/crash server after some time on RV100 using radeon driver.
08:31 bugzilla_noreply [Bug 253953] sky2: knetworkmanager reports wrong bandwith
08:35 bugzilla_noreply [Bug 283166] New: artsd crashes with missing libs
08:47 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
08:50 bugzilla_noreply [Bug 280337] ipw3945d --quiet doesn't run.....
08:55 bugzilla_noreply [Bug 211314] X-Server crashes when executing MATLAB benchmark "bench" twice
08:55 bugzilla_noreply [Bug 283154] GLX calls freeze/crash server after some time on RV100 using radeon driver.
08:58 bugzilla_noreply [Bug 228283] User administration: error about conflict with nis user isn't clear
09:00 bugzilla_noreply [Bug 277436] Realtek RTL8111/8168B on Asus P5B does not work
09:00 bugzilla_noreply [Bug 276471] Can not install 10.3 Alph 4
09:06 bugzilla_noreply [Bug 253115] Evolution takes up to 10 minutes to retrieve messsage before displaying
09:07 bugzilla_noreply [Bug 283182] New: Kino is outdated
09:08 bugzilla_noreply [Bug 283183] New: Pattern name "Novell Apparmor" is translated in EN_GB
09:11 bugzilla_noreply [Bug 275898] In the control center, keyboard shortcuts are called Services
09:13 bugzilla_noreply [Bug 283184] New: Cannot access cruzer crossfire 2.0GB USB dreive
09:14 bugzilla_noreply [Bug 279955] YaST "Wireless Network Card Configuration" should be moved to "Network Card Setup" rather than being hidden behind it
09:18 bugzilla_noreply [Bug 283186] New: Application browser refreshes after it's window has opened
09:25 bugzilla_noreply [Bug 278516] cannot install/upgrade anything
09:26 bugzilla_noreply [Bug 283189] New: can't remove broken source ...
09:35 bugzilla_noreply [Bug 274706] The option flush is not allowed for uid=1000
09:40 bugzilla_noreply [Bug 282747] bc doesn't accept --mathlib, --quiet, --standard and --warn options
09:41 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
09:43 bugzilla_noreply [Bug 229210] SATA drive powered off incorrectly
09:48 bugzilla_noreply [Bug 230388] cut off german text in YaST2 registration module
09:50 bugzilla_noreply [Bug 281939] ghostscript segfaults on some files
09:50 bugzilla_noreply [Bug 280337] ipw3945d --quiet doesn't run.....
09:51 bugzilla_noreply [Bug 230388] cut off german text in YaST2 registration module
10:07 bugzilla_noreply [Bug 278679] Need to re-evauate min system requirements in printed materia on page 3 1.1 Hardwarerequirements
10:10 bugzilla_noreply [Bug 280337] ipw3945d --quiet doesn't run.....
10:10 bugzilla_noreply [Bug 256807] Installation fails to find SATA HDD
10:17 bugzilla_noreply [Bug 212095] [EXCHANGE BETA] Error "Is a directory"
10:23 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
10:23 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
10:31 bugzilla_noreply [Bug 256416] Awstats installion problems
10:35 bugzilla_noreply [Bug 278890] Hotplug does not work when /var/run is cleared on boot
10:37 bugzilla_noreply [Bug 280374] X dies after kernel update with nvidia + compiz
10:52 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
10:53 bugzilla_noreply [Bug 256416] Awstats installion problems
11:02 bugzilla_noreply [Bug 281228] /etc/init.d/sshd has hardcoded ssh_host_keys
11:07 bugzilla_noreply [Bug 283218] New: cron.daily scripts get executed twice when setting DAILY_TIME in /etc/sysconfig/cron
11:26 bugzilla_noreply [Bug 283222] New: Could not start process Unable to create io-slave: klauncher said : error loading "kio_system
11:30 bugzilla_noreply [Bug 143273] scpm - resource groups don't exsist
11:34 bugzilla_noreply [Bug 283222] Could not start process Unable to create io-slave: klauncher said : error loading "kio_system
11:34 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
11:35 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
11:36 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
11:40 bugzilla_noreply [Bug 282012] problems to open and hear radio streams (webradio)
11:42 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
11:42 bugzilla_noreply [Bug 281922] cannot install from /dev/hdc
11:43 bugzilla_noreply [Bug 281922] cannot install from /dev/hdc
11:44 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
11:44 bugzilla_noreply [Bug 248860] i386 installation locks up on driver load
11:52 bugzilla_noreply [Bug 283227] New: "yast sw_single" (not yast2) sometimes falls, while resize terminal window
11:54 bugzilla_noreply [Bug 283227] "yast sw_single" (not yast2) sometimes falls, while resize terminal window
11:54 bugzilla_noreply [Bug 281343] NetworkManager-vpnc-kde does not connect while vpnc and NetworkManager-vpnc-gnome do
11:57 bugzilla_noreply [Bug 280844] No translations in squirrelmail
11:57 bugzilla_noreply [Bug 229891] squirrelmail - Trying to get property of non-object (Message.class.php)
11:59 bugzilla_noreply [Bug 232825] setlists collapse to a single line in xmgrace-5.1.19
12:01 bugzilla_noreply [Bug 282496] Changing to SuSE-8.0 bootsplash theme multiplies its output during boot
12:16 bugzilla_noreply [Bug 256416] Awstats installion problems
12:21 bugzilla_noreply [Bug 283222] Could not start process Unable to create io-slave: klauncher said : error loading "kio_system
12:24 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
12:25 bugzilla_noreply [Bug 262749] /etc/sysconfig/mouse should configure the mouse by default for gpm
12:34 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
12:35 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
12:37 bugzilla_noreply [Bug 279355] opensuseupdater says there is one update, fires YOU, and this says there is none.
12:44 bugzilla_noreply [Bug 276450] Enhancements requested for instlux
12:44 bugzilla_noreply [Bug 282908] Custom ACPI DSDT support in kernels is not enabled by default
12:45 bugzilla_noreply [Bug 282747] bc doesn't accept --mathlib, --quiet, --standard and --warn options
12:46 bugzilla_noreply [Bug 282604] Memory leak
12:46 bugzilla_noreply [Bug 282747] bc doesn't accept --mathlib, --quiet, --standard and --warn options
12:47 bugzilla_noreply [Bug 282604] Memory leak
12:47 bugzilla_noreply [Bug 216043] startx doesn't always finish exiting
12:51 bugzilla_noreply [Bug 252606] SLED10.1 - All Languages - Beta4 - Unlocalised text in the Personal Settings section in KDE
12:54 bugzilla_noreply [Bug 281966] bridge initialization ifup script should honor configuration of bridge port devices
12:55 bugzilla_noreply [Bug 279457] vi/vim link is missing in resue system
12:59 bugzilla_noreply [Bug 283118] Where are the X man pages X.1 and X.7?
12:59 bugzilla_noreply [Bug 283244] New: badblocks doesn't work on big volumes (>2TB)
13:02 bugzilla_noreply [Bug 283132] Hardware detection pop up with "New Scanner Found" -- but scanner is not plugged in
13:04 bugzilla_noreply [Bug 282416] PPC: fails to install bootloader correctly
13:05 bugzilla_noreply [Bug 279457] vi/vim link is missing in resue system
13:05 bugzilla_noreply [Bug 283222] Could not start process Unable to create io-slave: klauncher said : error loading "kio_system
13:06 bugzilla_noreply [Bug 280690] system doesn't create /dev/loop devices
13:07 bugzilla_noreply [Bug 283248] New: Gnome "Workspace Switcher" applet doesn't show icon of opened windows
13:09 bugzilla_noreply [Bug 283248] Gnome "Workspace Switcher" applet doesn't show icon of opened windows
13:13 bugzilla_noreply [Bug 283227] "yast sw_single" (not yast2) sometimes falls, while resize terminal window
13:14 bugzilla_noreply [Bug 279904] syslog-ng: messages intended for tty10 end up in the active tty.
13:15 bugzilla_noreply [Bug 272625] grub config entry after kernel update
13:16 bugzilla_noreply [Bug 279959] Users management should use tabs
13:21 bugzilla_noreply [Bug 283218] cron.daily scripts get executed twice when setting DAILY_TIME in /etc/sysconfig/cron
13:22 bugzilla_noreply [Bug 276450] Enhancements requested for instlux
13:23 bugzilla_noreply [Bug 282753] Factory 2007-06-11: Unresolved dependencies
13:23 bugzilla_noreply [Bug 283189] can't remove broken source ...
13:23 bugzilla_noreply [Bug 283184] Cannot access cruzer crossfire 2.0GB USB dreive
13:26 bugzilla_noreply [Bug 251045] Date Reset to 28 Nov 06 and time 00;00 on every startup
13:28 bugzilla_noreply [Bug 283166] artsd crashes with missing libs
13:28 bugzilla_noreply [Bug 281228] /etc/init.d/sshd has hardcoded ssh_host_keys
13:29 bugzilla_noreply [Bug 251045] Date Reset to 28 Nov 06 and time 00;00 on every startup
13:29 bugzilla_noreply [Bug 283244] badblocks doesn't work on big volumes (>2TB)
13:35 bugzilla_noreply [Bug 251045] Date Reset to 28 Nov 06 and time 00;00 on every startup
13:35 bugzilla_noreply [Bug 283218] cron.daily scripts get executed twice when setting DAILY_TIME in /etc/sysconfig/cron
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 Next >
List Navigation