Mailinglist Archive: opensuse-autoinstall (158 mails)

by date

< Previous 1 Next >

03 February, 2006

09:58 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
10:17 mattijs Re: [suse-autoinstall] Help with installing multiple machines over network
10:22 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
10:26 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network
10:28 Uwe Gansert Re: [suse-autoinstall] problem while creating partitions on 2 harddisks
11:21 Uwe Gansert Re: [suse-autoinstall] problem while creating partitions on 2 harddisks
13:05 Rodrigo_Albert_Fedosi Problem with VGA.
13:13 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
13:17 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network
13:31 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
13:37 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network
13:48 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
14:06 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network
14:38 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
14:53 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network
16:06 Richard Hobbs RE: [suse-autoinstall] Help with installing multiple machines over network
16:14 Uwe Gansert Re: [suse-autoinstall] Help with installing multiple machines over network

08 February, 2006

13:57 Richard Hobbs Configuring remote NTP servers using xml config file

14 February, 2006

01:34 Mike Marion Re: [suse-autoinstall] SLES 9 SP2
08:50 Richard Hobbs Simultaneous SuSE 10.0 Autoyast installs fail!
09:44 Hans-Joachim Ehlers Re: [suse-autoinstall] /info files on boot CDs
09:59 Mattijs Janssens Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:09 Hans-Joachim Ehlers Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:34 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:42 Mattijs Janssens Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:43 Hans-Joachim Ehlers RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:46 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
10:53 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyastinstalls fail!
10:54 Uwe Gansert Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
11:05 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
11:17 Uwe Gansert Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
11:49 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
11:53 Roger Oberholtzer wake on lan
12:05 Uwe Gansert Re: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!
12:11 Frank van Tol RE: [suse-autoinstall] wake on lan
12:14 Mattijs Janssens Re: [suse-autoinstall] wake on lan
12:21 Yan Fitterer Fwd: Re: [suse-autoinstall] wake on lan
12:37 Thomas Mieslinger Re: [suse-autoinstall] wake on lan
13:26 Kurt Chang RE: [suse-autoinstall] SLES 9 SP2
14:22 Roger Oberholtzer Re: Fwd: Re: [suse-autoinstall] wake on lan
14:28 Roger Oberholtzer Re: [suse-autoinstall] wake on lan
15:05 Mattijs Janssens Re: [suse-autoinstall] wake on lan
15:10 Thomas Mieslinger Re: [suse-autoinstall] wake on lan
15:16 Mattijs Janssens Re: [suse-autoinstall] wake on lan
15:17 Frank van Tol RE: [suse-autoinstall] wake on lan
15:23 Richard Hobbs RE: [suse-autoinstall] Simultaneous SuSE 10.0 Autoyast installs fail!

17 February, 2006

08:08 Kai Dusek unattempted autoyast installation on z/VM

23 February, 2006

07:57 Roger Oberholtzer RE: [suse-autoinstall] suse 10.0 nfs install
08:43 Roger Oberholtzer RE: [suse-autoinstall] suse 10.0 nfs install
09:33 Uwe Gansert Re: [suse-autoinstall] suse 10.0 nfs install
11:05 Steffen Winterfeldt Re: [suse-autoinstall] suse 10.0 nfs install
11:19 Dave adding custom packages - could not set add-on selection error
11:27 KOEHLER, SVEN - PFHO Re: [suse-autoinstall] adding custom packages - could not set add -on selection error
12:04 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
12:30 T. Ribbrock How to make blocking init-scripts?
12:32 T. Ribbrock List archive (was: adding custom packages - could not set add -on selection error)
13:09 Steffen Winterfeldt Re: [suse-autoinstall] suse 10.0 nfs install
13:13 Friedrich Delgado Friedrichs Re: [suse-autoinstall] autoyast - defining additional installation sources
13:29 Uwe Gansert Re: [suse-autoinstall] How to make blocking init-scripts?
13:35 Uwe Gansert Re: [suse-autoinstall] How to make blocking init-scripts?
13:44 Manfred Hollstein Re: [suse-autoinstall] How to make blocking init-scripts?
13:45 Uwe Gansert Re: [suse-autoinstall] adding custom packages - could not set add-on selection error
13:52 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
13:56 Yan Fitterer Re: [suse-autoinstall] How to make blocking init-scripts?
13:57 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
14:56 Manfred Hollstein Re: [suse-autoinstall] How to make blocking init-scripts?
15:00 Greg Pryzby Re: [suse-autoinstall] adding custom packages - could not set add-on selection error
15:21 KOEHLER, SVEN - PFHO Bug? "Adding complete configurations"
15:39 Steffen Winterfeldt Re: [suse-autoinstall] suse 10.0 nfs install
16:37 Uwe Gansert Re: [suse-autoinstall] adding custom packages - could not set add-on selection error
17:01 T. Ribbrock Re: How to make blocking init-scripts?
17:14 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
17:21 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
22:33 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install

24 February, 2006

09:19 Dirk Schreiner Re: [suse-autoinstall] suse 10.0 nfs install
10:07 Volkmar Glauche Re: [suse-autoinstall] suse 10.0 nfs install
13:52 Roger Oberholtzer Re: [suse-autoinstall] suse 10.0 nfs install
18:44 rejaine@xxxxxxxxxxxxxxxx how to autoinstall RAID spares disks ?

27 February, 2006

14:05 Steffen Winterfeldt Re: [suse-autoinstall] suse 10.0 nfs install
14:20 Kai Dusek forcing reboot after autoyast installation stage 1
17:39 Folkhard Mueller SuSE 10.0 yast2 Autoinstall Modul

02 March, 2006

07:13 jaiber john SLES9 SP2 autoyast installation
13:58 Radoslaw Sypianski XX (LI/EAB) Chroot script: mounting dvdrom

03 March, 2006

16:58 Bernd Nies @SUSE: Improvement for /etc/init.d/autoyast
< Previous 1 Next >
List Navigation