Mailinglist Archive: opensuse-amd64 (67 mails)

< Previous Next >
Re: [suse-amd64] Failure to configure on 10.0
  • From: Philipp Thomas <pth-list-only@xxxxxxx>
  • Date: Wed, 5 Apr 2006 15:55:59 +0200
  • Message-id: <20060405135559.GO15108@xxxxxxxxxxxxxxxx>
* Caisa Persdotter (caisa@xxxxxxxxxxxxxxxxx) [20060405 13:21]:

> > http://savannah.gnu.org/cgi-bin/viewcvs/*checkout*/config/config/config.guess
> > http://savannah.gnu.org/cgi-bin/viewcvs/*checkout*/config/config/config.sub
> >
> > Just download them, replace the out of date ones with them and rerun
> > configure.
> >
> > Philipp
> >
> Nope, that didn't help. just the same message but with a diffrent version.

Either you haven't replaced the files or there are more occurances of these
files. I just downloaded the files above and they do work as they should on
my AMD64 system.

BTW, which Package are you trying to compile?

Philipp

< Previous Next >