Mailinglist Archive: opensuse-amd64 (321 mails)

< Previous Next >
Terminal program
  • From: rkimber@xxxxxxxxxxxx
  • Date: Mon, 5 Jul 2004 14:50:58 +0000 (UTC)
  • Message-id: <20040705155109.022b8e0d.rkimber@xxxxxxxxxxxx>
I've not been able to find an rpm for multi-gnome-terminal and have not
succeeded in building it from source. Has anyone got this working?

When I try
linux32 ./configure --with-gnome-libs=/opt/gnome/lib
I get
configure: error: gnome-libs 1.0.59 or higher is required.
rpm says I have
gnome-libs-1.4.1.7-614

I get the same error if I try compiling as 64bit.

I'm fairly new to SuSe, so I'd appreciate some pointers.
--
Richard Kimber
http://www.psr.keele.ac.uk/

< Previous Next >
Follow Ups