Mailinglist Archive: opensuse-buildservice (306 mails)

< Previous Next >
[opensuse-buildservice] Question about Repository
  • From: "Sascha 'saigkill' Manns" <samannsml@xxxxxxxxxxxxx>
  • Date: Sun, 27 Jun 2010 22:41:13 +0200
  • Message-id: <201006272241.22376@xxxxxxxxxxxxxxxxxxx>
Hello Mates,

i have updated my freediams Package in the medical Repository
(http://download.opensuse.org/repositories/medical/). It
needs libqt4-devel >= 4.6.2. So i have added a BuildRepository
"KDE_Qt_openSUSE_11.2".
But the status is "Unresolvable".
Anyone knows how to fix that?
--
Sincerely yours

Sascha Manns
open-slx GmbH
openSUSE Community & Support Agent
openSUSE Marketing Team

Blog: http://saigkill.wordpress.com

Web: http://www.open-slx.de (openSUSE Box Support German)
Web: http://www.open-slx.com (openSUSE Box Support English)
< Previous Next >
Follow Ups